<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"><meta name="author" content="கு.ஆனந்தராஜ்,கே.அருண்"><meta name="news_keywords" content="business,chocolate,ooty,success,success story"><meta name="description" content="எங்கள் பூர்வீகம் மங்களூரு. என் அப்பாவின் மாமா, ஊட்டியில் தங்கும் விடுதி ஒன்றை நடத்திவந்தார். | ooty businessman success story"><meta name="title" content="சாக்லேட் விற்பனையில்
தூள் கிளப்பும் ஊட்டி தொழிலதிபர்! | ooty businessman success story"><meta name="keywords" content="business,chocolate,ooty,success,success story"><meta property="og:type" content="article"><meta property="og:url" content="https://www.vikatan.com/business/news/ooty-businessman-success-story"><meta property="og:title" content="சாக்லேட் விற்பனையில் தூள் கிளப்பும் ஊட்டி தொழிலதிபர்!"><meta property="og:description" content="சாக்லேட்"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="சாக்லேட் விற்பனையில் தூள் கிளப்பும் ஊட்டி தொழிலதிபர்!"><meta name="twitter:description" content="சாக்லேட்"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C563&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="சாக்லேட்"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C525&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="சாக்லேட்"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012109032350000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js" crossorigin="anonymous" custom-element="amp-dailymotion"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-latest.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-latest.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script data-react-helmet="true" async custom-element="amp-video-docking" src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.js" crossorigin="anonymous" custom-element="amp-video-docking"></script><script data-react-helmet="true" async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-video-iframe"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" crossorigin="anonymous" custom-element="amp-web-push"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>சாக்லேட் விற்பனையில்
தூள் கிளப்பும் ஊட்டி தொழிலதிபர்! | ooty businessman success story</title><link rel="canonical" href="https://www.vikatan.com/business/news/ooty-businessman-success-story"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"business","item":"https://www.vikatan.com/business"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.vikatan.com/business/news"},{"@type":"ListItem","position":4,"name":"சாக்லேட் விற்பனையில் தூள் கிளப்பும் ஊட்டி தொழிலதிபர்!","item":"https://www.vikatan.com/business/news/ooty-businessman-success-story"}]}</script><script type="application/ld+json">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</script><script data-react-helmet="true" id="amp-access" type="application/json">[{"noPingback":true,"authorization":"https://fireworktv.com/embed/amp-access?\u0026source_url=SOURCE_URL\u0026ampdoc_url=AMPDOC_URL\u0026canonical_url=CANONICAL_URL\u0026document_referrer=DOCUMENT_REFERRER\u0026reader_id=READER_ID\u0026_=RANDOM","authorizationFallbackResponse":{"access":false,"error":true},"namespace":"fwn"}]</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;news&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"சாக்லேட் விற்பனையில் தூள் கிளப்பும் ஊட்டி தொழிலதிபர்!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://www.vikatan.com/business/news/ooty-businessman-success-story&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"fd69f3de-7ffa-42a9-9e72-eb1c229e030c","title":"சாக்லேட் விற்பனையில் தூள் கிளப்பும் ஊட்டி தொழிலதிபர்!","slug":"business/news/ooty-businessman-success-story","tags":["business","success","chocolate","ooty","success story"],"ArticleType":"Paid","date":"2021-09-18","categories":["News"],"author":"கு.ஆனந்தராஜ்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : News"],"act":"News : Article View"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="18th Sep, 2021 at 5:59 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>18th Sep, 2021 at 5:59 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="about 12 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>about 12 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">சாக்லேட் விற்பனையில் தூள் கிளப்பும் ஊட்டி தொழிலதிபர்!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://vikatanmobile.page.link/amp-leader-board"><amp-img src="https://gumlet.assettype.com/vikatan/2021-07/97778b97-495e-4e17-bcf5-aca941bdfb5b/design_02_355x66.png" style="width:340px;height:66px;display:block;margin-left:auto;margin-right:auto" width="340" height="66" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span> கு.ஆனந்தராஜ் &amp; கே.அருண்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="முரளிதரன் ராவ்" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto&amp;w=2048 2048w" width="1000" height="566" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.6%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">முரளிதரன் ராவ்</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="முரளிதரன் ராவ்" src="https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-09%2F03a4d428-07da-4091-90f7-59952ab67eec%2F61446fc64268f.gif?rect=0%2C0%2C1000%2C566&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">News</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/21928950349/vikatan.com_ipl_320x50_amp" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=சாக்லேட் விற்பனையில் தூள் கிளப்பும் ஊட்டி தொழிலதிபர்!\u0026ArticleId=fd69f3de-7ffa-42a9-9e72-eb1c229e030c\u0026Category=business\u0026SubCategory=News\u0026Author=கு.ஆனந்தராஜ்\u0026ArticleType=subscription\u0026tags=business,success,chocolate,ooty,success story\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 cSbfQg"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 gTqQeJ">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;news&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p><strong>ஊட்டியில் பல ஆண்டுகளுக்கு முன்பு பெட்டிக்கடையாக ஆரம்பிக்கப்பட்ட ‘மாடர்ன் ஸ்டோர்ஸ்’, இன்று கோடி களில் வர்த்தகம் புரளும் பிரபல நிறுவனமாகவும், வி.வி.ஐ.பி-க்கள் முதல் சாமானியர்கள் வரை அனைத்துத் தரப்பினரையும் வாடிக்கையாளர் களாகக் கொண்டிருக்கும் நிறுவனமாகவும் வளர்ந்திருக்கிறது. தாவரவியல் பூங்காவுக்கு வருகை தரும் சுற்றுலாப் பயணிகள், அதன் அருகிலுள்ள இந்தக் கடைக்கும் படையெடுக் கின்றனர். எப்படி இது சாத்தியமானது என அதன் உரிமையாளர் முரளிதரன் ராவிடம் கேட்டோம். </strong></p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="முரளிதரன் ராவ்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-09%2Fdee92c68-4e25-4cc3-9fc0-13a33321d354%2F61446fbeae22c.gif" srcset="https://gumlet.assettype.com/vikatan%2F2021-09%2Fdee92c68-4e25-4cc3-9fc0-13a33321d354%2F61446fbeae22c.gif 480w, https://gumlet.assettype.com/vikatan%2F2021-09%2Fdee92c68-4e25-4cc3-9fc0-13a33321d354%2F61446fbeae22c.gif 960w, https://gumlet.assettype.com/vikatan%2F2021-09%2Fdee92c68-4e25-4cc3-9fc0-13a33321d354%2F61446fbeae22c.gif 1200w, https://gumlet.assettype.com/vikatan%2F2021-09%2Fdee92c68-4e25-4cc3-9fc0-13a33321d354%2F61446fbeae22c.gif 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">முரளிதரன் ராவ்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;news&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>“எங்கள் பூர்வீகம் மங்களூரு. என் அப்பாவின் மாமா, ஊட்டியில் தங்கும் விடுதி ஒன்றை நடத்திவந்தார். அவருடைய ஆலோசனையில் 1950-களில் ஊட்டியில் குடியேறிய என் அப்பா, சிறிய பெட்டிக்கடையைத் தொடங்கினார். ஊட்டிக்கு வரும் வெளிநாட்டுச் சுற்றுலாப் பயணிகளை ஈர்க்கும் வகையிலும், இங்குள்ள தனியார் பள்ளிகளில் படிக்கும் பிள்ளைகளின் பெற்றோர்களைக் கவரும் வகையிலும் அவர்களுக்குப் பிடித்தமான பொருள்களை விற்பனை செய்வதில் முனைப்புக் காட்டினார். அதற்காக, வெளி மாநிலங்களில் இருந்த விற்பனையாளர்களிடம் கடிதம் வழியே நட்பை ஏற்படுத்திக்கொண்டு, அஞ்சல் வழியில் பொருள்களை வரவைப்பார். இந்த உத்தி பலன் கொடுக்கவே தொழிலும் வளர்ந்தது. </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-09%2F9168515d-e1ac-4fe1-b8c2-7e744d0f0bce%2F61446fc07dc0c.gif" srcset="https://gumlet.assettype.com/vikatan%2F2021-09%2F9168515d-e1ac-4fe1-b8c2-7e744d0f0bce%2F61446fc07dc0c.gif 480w, https://gumlet.assettype.com/vikatan%2F2021-09%2F9168515d-e1ac-4fe1-b8c2-7e744d0f0bce%2F61446fc07dc0c.gif 960w, https://gumlet.assettype.com/vikatan%2F2021-09%2F9168515d-e1ac-4fe1-b8c2-7e744d0f0bce%2F61446fc07dc0c.gif 1200w, https://gumlet.assettype.com/vikatan%2F2021-09%2F9168515d-e1ac-4fe1-b8c2-7e744d0f0bce%2F61446fc07dc0c.gif 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;news&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>வெளிநாட்டினரின் வருகை நாளுக்கு நாள் அதிகரித்ததால், அவர்களுக்குப் பிடித்த சாக்லேட், பிஸ்கட், கேக் உள்ளிட்ட பேக்கரி உணவுப் பொருள்கள் தயாரிப்பிலும் அப்பா இறங்கினார். அதனால், அப்பாவின் கடைக்குத் தனி அடையாளம் கிடைத்தது. அப்பாவுக்கு உதவியாக, சிறு வயது முதலே வியாபார வேலைகளில் நானும் பெரும் பாலான நேரத்தைச் செல விட்டேன். கல்லூரிப் படிப்பை முடித்ததுமே, அப்பாவின் கடையில் நிர்வாகப் பொறுப்பை ஏற்றேன். 1990-களுக்குப் பிறகு சாமானியர்களும் சுற்றுலாப் பயணிகளாக ஊட்டிக்கு அதிக அளவில் வரத் தொடங்கினர். அதன்பின்னர்தான் ஊட்டியில் சுற்றுலாத்துறை சார்ந்த வர்த்தகமும் வேகமாக வளரத் தொடங்கியது. </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="முரளிதரன் ராவ், ஸ்வாதி ராவ்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-09%2F3e28e210-0fa9-49a0-b353-7a0fcd9d33f4%2F61446fc2646b6.gif" srcset="https://gumlet.assettype.com/vikatan%2F2021-09%2F3e28e210-0fa9-49a0-b353-7a0fcd9d33f4%2F61446fc2646b6.gif 480w, https://gumlet.assettype.com/vikatan%2F2021-09%2F3e28e210-0fa9-49a0-b353-7a0fcd9d33f4%2F61446fc2646b6.gif 960w, https://gumlet.assettype.com/vikatan%2F2021-09%2F3e28e210-0fa9-49a0-b353-7a0fcd9d33f4%2F61446fc2646b6.gif 1200w, https://gumlet.assettype.com/vikatan%2F2021-09%2F3e28e210-0fa9-49a0-b353-7a0fcd9d33f4%2F61446fc2646b6.gif 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">முரளிதரன் ராவ், ஸ்வாதி ராவ்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;news&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>போட்டிச் சூழல்களைச் சமாளிக்கவும், மக்களை ஈர்க்கும் வகையிலான பொருள்களை விற்பனை செய்யவும் போதிய அனுபவங்களைப் பெற, என்னை இந்தியா முழுவதும் சுற்றிப் பார்த்து வரச் சொன்னார் என் அப்பா. அதன்மூலம் ஊட்டியில் எங்குமே கிடைக் காத பிராண்டட் உணவுப் பொருள்கள், சாக்லேட் உள்ளிட்ட பல்வேறு பொருள் களை அதிக அளவில் விற்பனை செய்யத் தொடங்கினோம். எங்களுடைய பெட்டிக்கடைத் தொழிலை, 2006-ல் டிபார்ட் மென்டல் ஸ்டோராக மாற்றிய துடன், சாக்லேட்டுக்குத் தனி விற்பனை ஷோரூமையும் ஆரம்பித்தோம்” என்றவர், சாக்லேட் விற்பனையில் பெரிதாக வளர்ந்த கதையை விவரித்தார். <br><br>“ஃபிரான்ஸ், இத்தாலி, பெல்ஜியம் உள்ளிட்ட சில ஐரோப்பிய நாடுகளுக்கு ஒருமுறை சென்றிருந்தேன். அங்கெல்லாம் சாக்லேட், ஐஸ்க்ரீம், பிஸ்கட் ஆகியவை ஒரே கடையில் நூற்றுக்கணக்கான ஃபிளேவர்களில் கிடைத்தன. இதனால், அந்த நாடுகளில் சாக்லேட் பிரியர்கள் அதிகரித்து, ஏற்றுமதி வாய்ப்புகளும் அதிகரித்திருப்பதாக அங்குள்ள வர்த்தகர்கள் சொன்னார்கள். இதே போன்ற பிசினஸ் உத்தியை ஊட்டியிலும் பிரபலப் படுத்த முடிவெடுத்து, சாக்லேட் வகை உணவுப் பொருள்கள் விற்பனைக்காக ‘மாடீஸ் (Moddys)’ என்ற பெயரில் தனி பிராண்ட் நிறுவனத்தைத் தொடங்கினோம். தரத்துக்குக் கூடுதல் முக்கியத்துவம் கொடுத்ததால், ஆரம்பம் முதலே அனைத்துத் தரப்பினரும் எங்களுக்கு ஆதரவு கொடுத்தனர். <br><br>இந்தியாவில் ஆண்டுக்குப் பல ஆயிரம் கோடி வர்த்தகம் புரளும் சாக்லேட் தரப்பில், உற்பத்திச் செலவைக் குறைக்க, கொழுப்புச் சத்துக்காக உடல்நலனுக்குக் கெடுதலான வனஸ்பதியைத்தான் பலரும் சேர்க்கிறார்கள். இதற்கு மாற்றாக, ஆரம்பகாலம் முதலே கோகோ பட்டரைத்தான் நாங்கள் பயன்படுத்துகிறோம். மேலும், அனைத்துத் தரப்பு வாடிக்கை யாளர்களையும் ஈர்க்கும் வகையில், எங்களின் தயாரிப்பு களில் முட்டையைக்கூட சேர்க்க மாட்டோம். இந்த இரண்டு முடிவுகளும் எங்களுக்கு பெரும் வளர்ச்சியைக் கொடுத்தன. ஊட்டிக்கு வரும் சுற்றுலாப் பயணிகள் பெரும் பாலானோரும் சாக்லேட் வாங்கிச் செல்வதற்கு ஆர்வம் காட்டுவதால், கடந்த ஐந்து ஆண்டுகளில் இந்தத் தொழில் அபரிமிதமான வளர்ச்சியைப் பெற்றுள்ளது. <br><br>இதற்கிடையே, இந்தத் துறையின் வளர்ச்சிக்கேற்ப, புதுப்புதுத் தயாரிப்புகளுக்கும், தொழில் விரிவாக்கத்துக்கும் கூடுதல் முக்கியத்துவம் தந்தோம். அதன்படி, டார்க் சாக்லேட், மில்க் சாக்லேட், வொயிட் சாக்லேட் உட்பட பல்வேறு வகையான சாக்லேட்டுகளுடன், பலவிதமான ஐஸ்க்ரீம், குக்கீஸ் எனத் தற்போது 400-க்கும் மேற்பட்ட ஃப்ளேவர்களில் சாக்லேட் மற்றும் அது சார்ந்த உணவுப்பொருள்களை விற்பனை செய்கிறோம். இதனால், எங்கள் கடைக்கு வருபவர்கள் குறைந்த பட்சம் சில பொருள்களையாவது வாங்கிச் செல்கின்றனர்’’ என்று உற்சாகமாகப் பேசிய ராவ், விற்பனை மற்றும் சந்தைப் படுத்துதல் விஷயங்களைக் கவனித்துக் கொள்கிறார். இந்தியா முழுக்க ஆன்லைன் வர்த்தகத்தையும் மேற்கொள் கிறார். முரளிதரன் ராவின் மனைவி ஸ்வாதி ராவ், சாக்லேட் தயாரிப்பு தொடர்பான பணிகளைக் கவனித்துக் கொள்கிறார். </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-09%2Ffbe3ea85-d938-4016-a97f-138144d67e20%2F61446fc47fb3c.gif" srcset="https://gumlet.assettype.com/vikatan%2F2021-09%2Ffbe3ea85-d938-4016-a97f-138144d67e20%2F61446fc47fb3c.gif 480w, https://gumlet.assettype.com/vikatan%2F2021-09%2Ffbe3ea85-d938-4016-a97f-138144d67e20%2F61446fc47fb3c.gif 960w, https://gumlet.assettype.com/vikatan%2F2021-09%2Ffbe3ea85-d938-4016-a97f-138144d67e20%2F61446fc47fb3c.gif 1200w, https://gumlet.assettype.com/vikatan%2F2021-09%2Ffbe3ea85-d938-4016-a97f-138144d67e20%2F61446fc47fb3c.gif 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;news&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>‘‘சினிமா, அரசியல் பிரபலங்கள் பலரும் நேரடி யாகவே எங்கள் கடைக்கு வந்து வேண்டிய பொருள்களை வாங்கிச் செல்வார்கள். முன்னாள் முதல்வர் ஜெயலலிதா, கோத்தகிரியிலுள்ள கொட நாட்டுக்கு வரும்போதும், இங்குள்ள ராஜ்பவனுக்கு ஆளுநர் வரும்போதும், அவர்களுக்கு சாக்லேட், பிஸ்கட் உள்ளிட்ட பல்வேறு உணவுப் பொருள்கள் எங்கள் கடையிலிருந்து செல்லும். அண்மையில் குடியரசுத் தலைவர் ஊட்டி வந்திருந்தபோது, அவர் தங்கியிருந்த சில தினங்களுக்கு அவரின் குடும்பத்தினர் அனைவருக்கும் ‘ஹை டீ’ உணவுப் பொருள்களை நாங்கள்தான் வழங்கினோம். இந்தியாவிலுள்ள முன்னணி கார், ஜவுளி, நகைக்கடை நிறுவனங்களில் வாடிக்கையாளர்களை வரவேற்கவும், பரிசாகத் தரவும் பலவிதமான சாக்லேட்டுகளை விற்பனை செய்கிறோம்” என்று பெருமிதத்துடன் கூறுகிறார்.<br><br>140 பேருக்கு வேலைவாய்ப்பு கொடுப்பதுடன், ஆண்டுக்கு 20 கோடி ரூபாய் வர்த்தகமும் செய்து அசத்துகிறார். வளர்ச்சிப் பாதையில் சென்றுகொண்டிருந்த சாக்லேட் விற்பனைத் துறையில், கசப்பான அனுபவத்தை ஏற்படுத்தியிருக்கிறது கொரோனா காலகட்டம். இது குறித்துப் பேசும் முரளிதரன், “ஊட்டியின் முதுகெலும்பே சுற்றுலாப் பயணிகள்தாம். கொரோனா பிரச்னையால் லாக்டெளன் நேரங்களில் சுற்றுலாப் பயணிகளின் வருகை முழுமையாகத் தடைபட்டதால், சாக்லேட் வர்த்தகம் உட்பட இங்கு அனைத்துத் தொழில்களுமே கடும் வீழ்ச்சியைச் சந்தித்தன. அந்த இக்கட்டான நேரத்தில், ஆன்லைன் விற்பனைதான் எங்களுக்குக் கைகொடுத்தது. சுற்றுலாப் பயணிகளின் வருகையால், இப்போது மீண்டும் இயல்புநிலைக்குத் தொடங்க ஆரம்பித்துள்ளது. தொழிலை விரிவுபடுத்தி, கூடுதலாக நூற்றுக்கணக்கானோருக்கு வேலைவாய்ப்பு கொடுக்கும் இலக்கில் வேகமாகப் பயணித்துக்கொண்டிருக்கிறோம்” என்று மகிழ்ச்சியுடன் விடைகொடுத்தார் முரளிதரன்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;news&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><section amp-access="fwn.access"><template amp-access-template type="amp-mustache"><amp-iframe height="450" layout="fixed-height" resizable width="auto" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox allow-top-navigation allow-top-navigation-by-user-activation" src="https://fw.tv/iframe/storyblock?amp=1&amp;channel=vikatan&amp;open_in=_blank&amp;page_url={{fwn.source_url}}"><div style="height:450px" overflow>Loading videos...</div><div placeholder style="text-align:center;margin:50px 0"><amp-img layout="fixed" width="300" height="118" src="https://asset.fireworktv.com/images/amp/firework.png"></amp-img></div></amp-iframe></template></section><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-video-iframe layout="responsive" width="500" height="281" src="https://www.vikatan.com/dmvideo-new" poster data-param-cpe-id="6013d5ff38da30747958d161" data-param-syndication="274556" data-param-videoid="x7zz43a" autoplay dock="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2%"></i-amphtml-sizer></amp-video-iframe><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;news&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_LB_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"சாக்லேட் விற்பனையில் தூள் கிளப்பும் ஊட்டி தொழிலதிபர்!"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/health/healthy/can-old-age-people-go-to-temples-amidst-covid-pandemic"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2020-04/f9571349-0e3d-4b41-839c-4803c1e02e3a/AP20100673821333.jpg" alt="Quarantine | தனிமைப்படுத்தப்பட்டவர் - Representational Image" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> Covid Questions: கோயிலுக்குச் செல்ல விரும்பும் வயதானவர்கள்; தற்போது செல்வது பா ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/politics/for-what-purpose-social-justice-monitoring-group-started-by-mk-stalin-government"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-05/ab383ab0-ba1f-4230-a5be-2f60c231e681/E0x4kb8VIAElL1i.jpg" alt="Tamilnadu Chief minister MK Stalin" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> `சமூக நீதி கண்காணிப்புக் குழு&#x27; அமைப்பு - &#x27;சமூக&#x27; அமைப்புகள் இதை எப்படிப் பார்க் ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/horoscope/rasipalan"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-07/7080b0a5-4bb0-4eb2-8cbd-2238796ad81c/vikatan_2F2019_05_2F17b70eb0_4d6a_43b1_8ed6_f760a3c92b00_2F153862_thumb.png" alt="இன்றைய ராசிபலன்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>இன்றைய ராசிபலன்</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;news&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"fd69f3de-7ffa-42a9-9e72-eb1c229e030c"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=fd69f3de-7ffa-42a9-9e72-eb1c229e030c" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-09/96c3baec-ecd8-47c5-8ec0-3e829a9dc670/Screen_Shot_2021_09_18_at_9_05_30_AM.png?format=webp\u0026w=250","title":"AKS - 20 | திருமணம் செய்து கொள்ளாமல் ஒரு பெண் தனக்கு பிடித்த துறையில் சாதிக்கக்கூடாதா?!","url":"/amp/story/television/vikatans-aadhalinal-kaadhal-seiveer-digital-series-episode-20-review"},{"image":"https://gumlet.assettype.com/vikatan/2020-04/f9571349-0e3d-4b41-839c-4803c1e02e3a/AP20100673821333.jpg?format=webp\u0026w=250","title":"Covid Questions: கோயிலுக்குச் செல்ல விரும்பும் வயதானவர்கள்; தற்போது செல்வது பாதுகாப்பானதா?","url":"/amp/story/health/healthy/can-old-age-people-go-to-temples-amidst-covid-pandemic"},{"image":"https://gumlet.assettype.com/vikatan/2021-09/0279353a-3667-4563-a459-1ce962c9eceb/aa11.jpg?format=webp\u0026w=250","title":"Tamil News Today: தமிழ்நாட்டின் புதிய ஆளுநராக ஆர்.என்.ரவி இன்று பதவியேற்கிறார்!","url":"/amp/story/news/general-news/tamil-news-today-18-09-2021-just-in-live-updates"},{"image":"https://gumlet.assettype.com/vikatan/2021-09/80568e6e-ca40-48c2-906c-f4827db9d594/co.gif?format=webp\u0026w=250","title":"கொரோனா பணிக்குச் சேர்க்கப்பட்ட செவிலியர்கள் புறக்கணிக்கப்படுகிறார்களா?","url":"/amp/story/government-and-politics/politics/are-nurses-recruited-for-corona-work-being-ignored-by-tn-government"},{"image":"https://gumlet.assettype.com/vikatan/2021-09/5702c31e-2f87-4102-a10f-e76beac6d525/E_gGFUOVIAQLxOQ.jpeg?format=webp\u0026w=250","title":"சர்வைவர் - 5 | என்னதான் ட்விஸ்ட்னாலும் ஒரு நியாய தர்மம் வேண்டாமா… பார்வதி செம கிரேட் எஸ்கேப்!","url":"/amp/story/television/survivor-tamil-reality-shows-episode-5-review"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><a class="mybotclose" id="mybotClose" on="tap:mybotiplw_live.hide,mybotClose.hide"><amp-img layout="fixed" width="20" height="20" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/main/close.svg" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px;" i-amphtml-layout="fixed"></amp-img></a><div id="mybotiplw_live"><div class="mybotUnibots"><amp-iframe width="110" height="90" sandbox="allow-scripts allow-same-origin allow-popups" src="https://covidapi.unibots.in/html/iplbowl89/iframe" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:110px;height:90px;" i-amphtml-layout="fixed"><amp-img layout="fill" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots/iplbowl30/ph.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe></div></div><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>