<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012101230412006">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="author" content="ராஜு.கே,AROKIAVELU P"><meta name="news_keywords" content="amul,america,msp,Delhi Farmer Protest 2020,central government"><meta name="description" content="எம்.எஸ்.பிதான் நமது பலம். நம் நாட்டில் இது பிரமாதமாக வேலை செய்கிறது. ஏன் 23 பயிர்களுக்கு மட்டும் குறைந்தபட்ச ஆதரவு விலை? அனைத்து பயிர்களுக்கும் ஆதரவு விலை நிர்ணயிக் கப்பட வேண்டும். | Cooperative method bring change"><meta name="title" content="கூட்டுறவு அமைப்பே மாற்றத்தை உருவாக்கும்! - வேளாண் நிபுணர் தேவிந்தர் சர்மா... |Cooperative method bring change"><meta name="keywords" content="amul,america,msp,Delhi Farmer Protest 2020,central government"><meta property="og:type" content="article"><meta property="og:url" content="https://www.vikatan.com/news/agriculture/cooperative-method-bring-change"><meta property="og:title" content="கூட்டுறவு அமைப்பே மாற்றத்தை உருவாக்கும்! - வேளாண் நிபுணர் தேவிந்தர் சர்மா..."><meta property="og:description" content="தேவந்தர் சர்மா நேர்முகம்"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="கூட்டுறவு அமைப்பே மாற்றத்தை உருவாக்கும்! - வேளாண் நிபுணர் தேவிந்தர் சர்மா..."><meta name="twitter:description" content="தேவந்தர் சர்மா நேர்முகம்"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-02%2F8c73fd7d-0f0e-4c77-a7f5-1fda7ce220b9%2F6020f3a693dc1.jpg?rect=0%2C0%2C1000%2C563&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-02%2F8c73fd7d-0f0e-4c77-a7f5-1fda7ce220b9%2F6020f3a693dc1.jpg?rect=0%2C0%2C1000%2C525&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><script async src="https://cdn.ampproject.org/v0.js"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic"><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"><title>கூட்டுறவு அமைப்பே மாற்றத்தை உருவாக்கும்! - வேளாண் நிபுணர் தேவிந்தர் சர்மா... |Cooperative method bring change</title><link rel="canonical" href="https://www.vikatan.com/news/agriculture/cooperative-method-bring-change"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"General news","item":"https://www.vikatan.com/news"},{"@type":"ListItem","position":3,"name":"agriculture","item":"https://www.vikatan.com/news/agriculture"},{"@type":"ListItem","position":4,"name":"கூட்டுறவு அமைப்பே மாற்றத்தை உருவாக்கும்! - வேளாண் நிபுணர் தேவிந்தர் சர்மா...","item":"https://www.vikatan.com/news/agriculture/cooperative-method-bring-change"}]}</script><script type="application/ld+json">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</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 bmHnEa"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 hBUooA"><div class="navbar__LogoWrapperOuter-yeewtk-1 iErMBF"><div class="navbar__LogoWrapperInner-yeewtk-2 iyISEN"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 jumuse"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 VuQUM"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 hfrSgt"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 hXmakK">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இதழ்கள்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">#VikatanPhotoStory</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரெசிப்பி</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜோதிடம்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விளையாட்டு</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கால்பந்து</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் டிவி</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஃபேஷன்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Books</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆட்டோமொபைல்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கார்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக்னாலஜி</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மொபைல்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Careers</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD%s&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 dawrSw"><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;agriculture&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"கூட்டுறவு அமைப்பே மாற்றத்தை உருவாக்கும்! - வேளாண் நிபுணர் தேவிந்தர் சர்மா..."}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://www.vikatan.com/news/agriculture/cooperative-method-bring-change&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="generic-story__StoryContainer-dtp3aq-0 fWRuPg"><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"8c478523-e9c7-4182-a2a0-aace28e60cc2","title":"கூட்டுறவு அமைப்பே மாற்றத்தை உருவாக்கும்! - வேளாண் நிபுணர் தேவிந்தர் சர்மா...","slug":"news/agriculture/cooperative-method-bring-change","tags":["amul","central government","america","msp","Delhi Farmer Protest 2020"],"ArticleType":"Paid","date":"2021-02-10","categories":["agriculture"],"author":"ராஜு.கே","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : agriculture"],"act":"agriculture : Article View"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="10th Feb, 2021 at 6:02 AM" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>10th Feb, 2021 at 6:02 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><time datetime="about 10 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>about 10 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 dEfjBw"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">கூட்டுறவு அமைப்பே மாற்றத்தை உருவாக்கும்! - வேளாண் நிபுணர் தேவிந்தர் சர்மா...</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="author__StyledAuthor-mw9bh0-0 dhyFDD"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span> ராஜு.கே &amp; AROKIAVELU P</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><amp-img width="1000" height="567" src="https://gumlet.assettype.com/vikatan%2F2021-02%2F8c73fd7d-0f0e-4c77-a7f5-1fda7ce220b9%2F6020f3a693dc1.jpg?rect=0%2C0%2C1000%2C567&amp;auto=format%2Ccompress&amp;w=1200&amp;enlarge=true" srcset="https://gumlet.assettype.com/vikatan%2F2021-02%2F8c73fd7d-0f0e-4c77-a7f5-1fda7ce220b9%2F6020f3a693dc1.jpg?rect=0%2C0%2C1000%2C567&amp;auto=format%2Ccompress&amp;w=1200&amp;enlarge=true 1200w" layout="responsive" alt="விவசாயிகள் போராட்டம்" lightbox="true" data-hero="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.7%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 hbzEQz">விவசாயிகள் போராட்டம்</figcaption></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 cnkiNa">விவசாயம்</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 cPrEos"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=கூட்டுறவு அமைப்பே மாற்றத்தை உருவாக்கும்! - வேளாண் நிபுணர் தேவிந்தர் சர்மா...\u0026ArticleId=8c478523-e9c7-4182-a2a0-aace28e60cc2\u0026Category=General news\u0026SubCategory=agriculture\u0026Author=ராஜு.கே\u0026ArticleType=subscription\u0026tags=amul,central government,america,msp,Delhi Farmer Protest 2020\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 eXbTAN"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 bprpWc">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><p><strong>மத்திய அரசின் வேளாண் சட்டங்களுக்கு எதிரான விவசாயிகள் போராட்டம் தொடர்கிறது. விவசாயிகள் போராட்டம் குறித்து உணவு மற்றும் வர்த்தகக் கொள்கை ஆய்வாளரும் வேளாண் நிபுணருமான தேவிந்தர் சர்மாவுடன் நேர்காணல் நடத்தியது பசுமை விகடன். கடந்த இரண்டு இதழ்களாக வெளியான அந்த நேர்காணலின் இறுதிப் பகுதி இங்கே இடம் பெறுகிறது.</strong><br><br>‘‘விவசாயிகள் போராட்டம் பலகட்ட பேச்சு வார்த்தைக்குப் பிறகும் முடிவுக்கு வரவில்லை. தற்போது அரசு, சட்டத்தில் மாற்றம் கொண்டு வர முன்வந்துள்ளது. இதை முன்னரே செய்திருக்க வேண்டும். பரவாயில்லை.<br><br>ஜனநாயக அடிப்படையில் இதுகுறித்து நாம் விவாதிக்க வேண்டும், தேவையானவற்றைச் செய்ய வேண்டும். சட்டங்கள் அனைவருக்கும் சமம். விவசாயிகளுக்கு ஏற்ற ஒரு சட்டத்தைக் கொண்டு வாருங்கள். மக்களின் நன்மை தான் தேசத்தின் நன்மை.<br><br>எம்.எஸ்.பிதான் நமது பலம். நம் நாட்டில் இது பிரமாதமாக வேலை செய்கிறது. ஏன் 23 பயிர்களுக்கு மட்டும் குறைந்தபட்ச ஆதரவு விலை? அனைத்து பயிர்களுக்கும் ஆதரவு விலை நிர்ணயிக் கப்பட வேண்டும். இதனால் எம்.எஸ்.பி விலைக்குக் கீழே வர்த்தகம் இல்லை என்ற நிலை உருவாகும். விலை குறைந்தால் அரசுதான் வாங்க வேண்டும் என்ற வாதம் எழுகிறது. ஆனால், இந்த விஷயத்தில் கேரளா முன்மாதிரியாகத் திகழ்கிறது. கேரள அரசு 16 காய்கறிகளுக்கு அடிப்படை விலை அறிவித்துள்ளது. உற்பத்தி விலை+ 20% கூடுதல் விலை காய்கறிகளுக்கு நிர்ணயிக்கப்பட்டுள்ளது. இந்தத் திட்டத்தைச் செயல்படுத்த 35,000 கோடி ரூபாய் ஒதுக்கப்பட்டுள்ளது.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img src="https://gumlet.assettype.com/vikatan%2F2021-02%2Fe1e47182-184c-42a6-bc70-fcb9ae8b4ea5%2F6020f3a3738d3.jpg?auto=format%2Ccompress&amp;w=1000" srcset="https://gumlet.assettype.com/vikatan%2F2021-02%2Fe1e47182-184c-42a6-bc70-fcb9ae8b4ea5%2F6020f3a3738d3.jpg?auto=format%2Ccompress&amp;w=1000 1000w, https://gumlet.assettype.com/vikatan%2F2021-02%2Fe1e47182-184c-42a6-bc70-fcb9ae8b4ea5%2F6020f3a3738d3.jpg?auto=format%2Ccompress&amp;w=1200 1200w" alt="தேவிந்தர் சர்மா..." layout="responsive" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">தேவிந்தர் சர்மா...</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p> எம்.எஸ்.பி-க்கு கீழே எந்த ஒப்பந்தமும் செய்யப்படக் கூடாது. எம்.எஸ்.பியை விடக் குறைந்த விலை கிடைத்தால் ஒப்பந்தம் செய்வதன் பயன் என்ன? அனைத்து ஒப்பந்தங்களும் எம்.எஸ்.பி-க்கு மேல் இருக்க வேண்டும். அதற்கு எம்.எஸ்.பி சட்டமாக்கப்பட வேண்டும். விலை குறையும்போது மட்டும் அரசு உள்ளே வந்தால் போதும்.<br><br>வேளாண் உற்பத்தி மற்றும் சந்தைக் குழு (ஏ.சி.பி) நடத்தும் மண்டிகளில் பல குறைபாடுகள் உள்ளன. மண்டிகள் கட்டமைப்பு இந்தியாவில் எப்படி இருக்க வேண்டுமோ அப்படி இல்லை என்பது உண்மை. அவை வெளிப்படைத் தன்மையுடனும் தொழில் ரீதியாகவும், திறமை யாகவும் செயல்பட வேண்டியது அவசியம். அவை சீராக்கப்பட வேண்டும். மண்டிகளில் 5 கி.மீ. சுற்றளவுக்கு ஒரு மண்டியை அமைத்தால் அது விவசாயி களுக்குப் பெரும் உதவியாக இருக்கும். இதுவே, சரியான பொதுத்துறை முதலீடாக இருக்கும். நாட்டில் விவசாயத்தை மட்டுமே நம்பி இருக்கும் 600 மில்லியன் மக்கள் பயன் பெறுவார்கள்.<br><br>தற்போது, அமெரிக்காவில் ஒரு பொருளை நுகர்வோர் ஒரு டாலருக்கு வாங்கினால், விவசாயிகளுக்கு 8 சதவிகிதம் மட்டுமே சென்றடைகிறது. அதனால்தான் அமெரிக்காவில் விவசாயிகள் நிலை பரிதாபமாக உள்ளது. ஆனால் அமெரிக்காவில், விவசாயிகளுக்கு ஒரு வருடத்துக்கு 62,000 டாலர் மானியம் கிடைக் கிறது. இந்தியாவில் விவசாயி களுக்குக் கிடைப்பது வெறும் 280 டாலர்கள் மட்டுமே.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img src="https://gumlet.assettype.com/vikatan%2F2021-02%2F845ab238-364c-4ad5-9950-b74a1bcc6be4%2F6020f3a204252.jpg?auto=format%2Ccompress&amp;w=1000" srcset="https://gumlet.assettype.com/vikatan%2F2021-02%2F845ab238-364c-4ad5-9950-b74a1bcc6be4%2F6020f3a204252.jpg?auto=format%2Ccompress&amp;w=1000 1000w, https://gumlet.assettype.com/vikatan%2F2021-02%2F845ab238-364c-4ad5-9950-b74a1bcc6be4%2F6020f3a204252.jpg?auto=format%2Ccompress&amp;w=1200 1200w" alt="விவசாயிகள் போராட்டம்" layout="responsive" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">விவசாயிகள் போராட்டம்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>ஆனால் நம்நாட்டில் இருக்கும் அமுல் நிறுவனத்துடன் இதை ஒப்பிட்டுப் பாருங்கள். அமுல் இந்தியாவின் பலம். இந்தியாவில் அமுல் தயாரிப்புகளை ஒருவர் ரூ.100-க்கு வாங்கினால், ரூ.70 விவசாயிக்குச் செல்கிறது. அதாவது, 70 சதவிகிதம். அமெரிக் காவுடன் ஒப்பிட்டால் இது மிகவும் அதிகம். இதே திட்டத் தைக் காய்கறி மற்றும் பிற பொருள்களுக்கும் நாம் ஏன் செய்ய முடியாது? கார்ப்பரேட் அமைப்பைத் தவிர்த்து, கூட்டுறவு அமைப்பில் ஒரு நாட்டை உருவாக்குவோம். 5 ஏக்கருக்கும் குறைவான லட்சக்கணக்கான விவசாயிகளின் வாழ்வாதாரத்தில் மிகப்பெரிய மாற்றம் ஏற்படும். சிறு விவசாயிக்கு 70 சதவிகிதம் பங்கு கிடைத்தால், விவசாயம் நாட்டின் மிகப்பெரிய பொருளாதார சக்தி மையமாக மாறும் என்று நான் நம்புகிறேன்.<br><br>விவசாயம் ஒரு சுமை அல்ல. அது ஒரு மிகப்பெரிய பொருளாதார சக்தி. விவசாயிகளுக்கான சட்டத்தைக் கொண்டு வாருங்கள். பயனாளிகளுக்குச் சாதகமான சட்டமாக அது இருக்க வேண்டும். அப்போது விவசாயம் மிகப்பெரிய வளர்ச்சி மையமாக மாறும். அப்படிச் செயல்படும்போது, 50 சதவிகித மக்கள் பயன்பெறுவார்கள். கிராமத்திலிருந்து நகர்ப்புறத்துக்கு மக்களைக் கொண்டு வருவது எந்தப் பலனையும் அளிக்காது. கொரோனா ஊரடங்கு அதை நமக்கு உணர்த்திவிட்டது.<br><br>வேளாண் கலாசாரத்தை உலகம் இந்தியாவிடமிருந்துதான் கற்றுக்கொண்டது. அத்தகைய வேளாண்மையை மேம்படுத்த நாம் மூன்று வழிகளில் பணியாற்ற வேண்டும். ஒன்று எம்.எஸ்.பி சட்டபூர்வமாக்கப்பட வேண்டும். இரண்டு, மண்டிகள் விவசாயிகள் அணுகக்கூடியதாக விரிவுபடுத்த வேண்டும். மூன்று மீதமுள்ள அனைத்து விவசாய உற்பத்தி பொருள்களுக்கும் அமுல் நிறுவன கூட்டுறவு மாதிரியை உருவாக்க வேண்டும். இதன் மூலம், விவசாயத்தில் வியக்கத்தக்க முன்னேற்றத்தைக் காண முடியும்.’’</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img src="https://gumlet.assettype.com/vikatan%2F2021-02%2F1e57951d-bb87-4276-886d-4be6effe6a9c%2F6020f3a4e6acd.jpg?auto=format%2Ccompress&amp;w=1000" srcset="https://gumlet.assettype.com/vikatan%2F2021-02%2F1e57951d-bb87-4276-886d-4be6effe6a9c%2F6020f3a4e6acd.jpg?auto=format%2Ccompress&amp;w=1000 1000w, https://gumlet.assettype.com/vikatan%2F2021-02%2F1e57951d-bb87-4276-886d-4be6effe6a9c%2F6020f3a4e6acd.jpg?auto=format%2Ccompress&amp;w=1200 1200w" alt="கே.ராஜு" layout="responsive" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">கே.ராஜு</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p><strong>இயற்கையில் கலந்த பத்திரிகையாளர்!</strong><br><br><strong>அ</strong>ச்சு ஊடகம், மின்னணு ஊடகம் என்று எதில் பணியாற்றினாலும் செய்தியாளர்கள், புகைப்படக்காரர்கள், வீடியோகிராபர்கள் என்று பலருக்கும் பசுமை மீது ஆர்வம் அதிகமே. அந்த வரிசையில் தி இந்து பத்திரிகையின் திண்டுக்கல் மாவட்ட நிருபராக இருந்த ராஜுவுக்கு அலாதி ஆர்வம். எப்போதுமே விவசாயம், சுற்றுச்சூழல் சார்ந்த கட்டுரைகளில் மிகுந்த ஆர்வம் காட்டுவார். விவசாயிகளின் தோட்டங்களுக்கே நேரடியாகச் செல்வதும் உண்டு. அந்த வகையில், பசுமை விகடன் மீதும் மிகுந்த ஈடுபாடு அவருக்கு உண்டு.<br><br>சுபாஷ் பாலேக்கரின் ஜீரோ பட்ஜெட் பற்றி எல்லோருக்கும் தெரியும். அவரைத் தமிழகத்துக்கு முதன்முதலாக 2007-ம் ஆண்டு பசுமை விகடன் சார்பில் அழைத்து வந்து விவசாயிகளுக்குப் பயிற்சி அளிக்க ஏற்பாடு செய்திருந்தது பசுமை விகடன். அந்த நிகழ்ச்சி திண்டுக்கல்லில்தான் நடைபெற்றது. அதற்குத் தனிப்பட்ட ஆர்வத்தின்பேரில் உதவிக்கரம் நீட்டினார் ராஜு. செய்திகளைப் பொறுத்தவரை உள்ளூர் அரசியல் முதல் உலக அரசியல் வரை அனைத்து விஷயங்களையும் எழுதுவதில் மிகுந்த விருப்பம் கொண்டவர். அறுபது வயதான ராஜு, கடந்த ஜனவரி 29-ம் தேதியன்று மாரடைப்பு காரணமாக, திடீரென இறந்துவிட்டார்.<br><br>ராஜுவின் பூர்விகம் சென்னை. இவருடைய தந்தை, கே.என்.காளை (காளீஸ்வரன்), பிரபல தமிழ்த் திரைப்பட நடிகர். தமிழ்நாடு திரைப்பட நடிகர்கள் சங்கத்தின் பொருளாளர் பதவியில் பலகாலம் இருந்தவர் காளை. ராஜு, 25 வருடங்களாக ஆங்கில நாளிதழ்களில் பணியாற்றியவர். சில ஆண்டுகளுக்கு முன்பு விருப்ப ஓய்வுபெற்றவர், பசுமை விகடன், ஜூனியர் விகடன் மற்றும் விகடன் இணையதளம் என்று தொடர்ந்து தனது பங்களிப்பைச் செய்து வந்தார். கடைசியாக அவர் எழுதியது... டெல்லி விவசாயிகளின் போராட்டம் குறித்த கட்டுரையே. ஆம், நீங்கள் படித்துக் கொண்டிருக்கும் இந்தத் தொடர் கட்டுரையை எழுதியவர் அவர்தான்.<br><br>இயற்கையோடு இரண்டறக் கலந்துவிட்ட ராஜுவுக்கு பசுமை விகடன் சார்பாக அஞ்சலி செலுத்துகிறோம்!</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="components__AdWrapper-h8rp1r-0 mhoIG"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;agriculture&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div></div><amp-dailymotion data-videoid="x7wqhuk" data-mute="true" data-param-playlist="x6wqrs" layout="responsive" width="480" height="270" data-param-autoplay="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-dailymotion><div class="layout__Container-sc-6agefx-0 bmHnEa"><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;agriculture&quot;]}}" height="100" width="300" data-slot="/3849069/AMP_LB_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:100px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":""}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/news/tamilnadu/social-activists-who-dumped-garbage-in-front-of-the-karaikudi-municipal-office"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-02/b6194a20-6f9b-4a26-b439-e75c75ca75a8/IMG_20210209_WA0137.jpg" alt="காரைக்குடி நகராட்சி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> காரைக்குடி: நடவடிக்கை எடுக்காத நகராட்சி! - அலுவலகம் முன்பு குப்பைகளைக் கொட்டிய ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/miscellaneous/cancer-awareness-for-women-gleneagles-global-health-city"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-02/6d8ae097-6dc1-44f4-812c-9d26f7c060fb/604x340_native_thumbnail.jpg" alt="புற்றுநோய்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>மாதரே, &#x27;புற்றுநோய்&#x27; தவிர்த்திடலாம் வாரீர்! - டாக்டர் எஸ். ராஜசுந்தரம்</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/miscellaneous/liver-diseases-are-preventable-gleneagles-global-health-city"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-02/e1a460b6-1b1a-4e39-8a58-e3387ff2206f/604x340_native_thumbnail.jpg" alt="கல்லீரல்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>கல்லீரல் நோய்க்கு &#x27;குட் பை&#x27; சொல்லிவிடுங்கள்! - டாக்டர் ஜாய் வர்கீஸ்</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;agriculture&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"8c478523-e9c7-4182-a2a0-aace28e60cc2"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=8c478523-e9c7-4182-a2a0-aace28e60cc2" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2020-07/ea0d79ba-bbb2-40ad-a2fc-810c183238f9/vikatan_2019_06_a7504547_a70f_4f5e_b7b3_8a48d1834cd7_chennai_high_court_long_1_15459_17300.jpg?format=webp\u0026w=250","title":"சட்டப்பேரவையில் குட்கா! - திமுக எம்.எல்.ஏ.க்களுக்கு உரிமைக்குழு அனுப்பிய நோட்டீஸ் ரத்து! -உயர் நீதிமன்றம் #NowAtVikatan ","url":"/amp/story/news/general-news/10-02-2021-just-in-live-updates"},{"image":"https://gumlet.assettype.com/vikatan/2021-02/b6194a20-6f9b-4a26-b439-e75c75ca75a8/IMG_20210209_WA0137.jpg?format=webp\u0026w=250","title":"காரைக்குடி: நடவடிக்கை எடுக்காத நகராட்சி! - அலுவலகம் முன்பு குப்பைகளைக் கொட்டிய சமூக ஆர்வலர்கள்","url":"/amp/story/news/tamilnadu/social-activists-who-dumped-garbage-in-front-of-the-karaikudi-municipal-office"},{"image":"https://gumlet.assettype.com/vikatan/2021-02/12fd3e2e-ab17-4e33-817b-4e39ed522f7d/20210210_102347.jpg?format=webp\u0026w=250","title":"வாவ் வாஷிங்டன்... பேட்டிங், பெளலிங் என இரண்டிலும் அசத்தும் சென்னை இளைஞனின் பின்னணி என்ன?!","url":"/amp/story/cricket/the-young-cricketing-sensation-washington-sundar"},{"image":"https://gumlet.assettype.com/vikatan/2021-02/6cf7c271-ba8a-4ad8-aaca-331676603da6/f4ad8614-b12c-41c3-83c3-a643050480e4.jpg?format=webp\u0026w=250","title":"\"ஒரு பாட்டு எழுத 80,000 கேட்டாங்க, அதான் நானே எழுதிட்டேன்!\" - நீலிமா ராணி","url":"/amp/story/women/actress-neelima-rani-speaks-about-the-hurdles-she-faced-in-the-industry"},{"image":"https://gumlet.assettype.com/vikatan/2021-02/47c20883-31e0-453d-af5b-da94576bc030/sasinew1.jpg?format=webp\u0026w=250","title":"சசிகலா சொன்ன பொது எதிரி... தி.மு.க-வா, பா.ஜ.க-வா?","url":"/amp/story/government-and-politics/politics/sasikalas-statement-on-common-enemy-is-it-dmk-or-bjp"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 duDzQj"><p>© vikatan 2021</p><a href="https://www.quintype.com/" rel="noreferrer noopener" target="_blank" class="footer__PoweredBy-sc-11jfec5-0 cPkWsK">Powered by Quintype</a></footer></div></amp-next-page></div></body></html>