<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="ஜூனியர் விகடன் டீம்"><meta name="news_keywords" content="politics,judiciary,jayalalithaa,crime,rain"><meta name="description" content="24-11-2021 | இன்றைய முக்கிய நிகழ்வுகளின் தொகுப்பு..! | Tamil News Today 24-11-2021 just in live updates"><meta name="title" content="Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு | Tamil News Today 24-11-2021 just in live updates"><meta name="keywords" content="politics,judiciary,jayalalithaa,crime,rain"><meta property="og:type" content="article"><meta property="og:url" content="https://www.vikatan.com/news/general-news/tamil-news-today-24-11-2021-just-in-live-updates"><meta property="og:title" content="Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C35%2C1200%2C675&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C57%2C1200%2C630&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><style amp-runtime i-amphtml-version="012111060251009">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-live-list" src="https://cdn.ampproject.org/v0/amp-live-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-live-list-0.1.js" crossorigin="anonymous" custom-element="amp-live-list"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" crossorigin="anonymous" custom-element="amp-web-push"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு | Tamil News Today 24-11-2021 just in live updates</title><link rel="canonical" href="https://www.vikatan.com/news/general-news/tamil-news-today-24-11-2021-just-in-live-updates"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"General news","item":"https://www.vikatan.com/news"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.vikatan.com/news/general-news"},{"@type":"ListItem","position":4,"name":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு","item":"https://www.vikatan.com/news/general-news/tamil-news-today-24-11-2021-just-in-live-updates"}]}</script><script type="application/ld+json">{"headline":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு","description":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு","author":"ஜூனியர் விகடன் டீம்","coverageEndTime":"2021-11-24T02:34:34Z","coverageStartTime":"2021-11-24T02:34:34Z","dateModified":"2021-11-24T02:34:34Z","liveBlogUpdate":[{"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vikatan.com/news/general-news/tamil-news-today-24-11-2021-just-in-live-updates"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/vikatan","https://www.facebook.com/vikatanweb","https://www.instagram.com/vikatan_emagazine/"],"id":"https://www.vikatan.com"},"dateModified":"2021-11-24T02:32:33Z","dateCreated":"2021-11-24T02:29:38Z","datePublished":"2021-11-24T02:32:33Z","author":[{"@type":"Person","givenName":"ஜூனியர் விகடன் டீம்","name":"ஜூனியர் விகடன் டீம்"}],"headline":"வேதா இல்லம் யாருக்கு?","image":"https://gumlet.assettype.com/vikatan/2019-05/0ad2fe05-913a-4cba-9ca4-205fc891fd7b/maxresdefault.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max"}],"@type":"LiveBlogPosting","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-05/e4844fef-bf0b-4d85-b468-2f35f494088f/AA_4.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"},"url":"https://www.vikatan.com/news/general-news/tamil-news-today-24-11-2021-just-in-live-updates","datePublished":"2021-11-24T02:34:34Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vikatan.com/news/general-news/tamil-news-today-24-11-2021-just-in-live-updates"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/vikatan","https://www.facebook.com/vikatanweb","https://www.instagram.com/vikatan_emagazine/"],"id":"https://www.vikatan.com"},"author":[{"@type":"Person","givenName":"ஜூனியர் விகடன் டீம்","name":"ஜூனியர் விகடன் டீம்"}],"keywords":"politics,judiciary,jayalalithaa,crime,rain","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2020-05/e4844fef-bf0b-4d85-b468-2f35f494088f/AA_4.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","articleBody":"\u0026lt;p\u0026gt;மறைந்த முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த `போயஸ் தோட்டம்’ இல்லம் கடந்த ஆட்சியில் அரசுடமையாக்கப்பட்டது. இதனை ஜெயலலிதாவின் வாரிசுகளான தீபா, தீபக் ஆகியோர் எதிர்த்து சென்னை உயர் நீதிமன்றத்தில் வழக்கு தொடர்ந்தனர். இந்த வழக்கு விசாரணை தொடர்ந்து நடைபெற்று வந்த நிலையில், இன்று தீர்ப்பு வழங்கப்பட இருக்கிறது.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;தீபா, தீபக் ஆகியோர் தனிநபர் சொத்துக்களை கையகப்படுத்துவது தொடர்பாக சட்டமியற்ற அரசுக்கு அதிகாரம் இல்லை என வாதாடுகின்றனர்.  மேலும் தங்களிடம் ஆலோசிக்காமலேயே  வீட்டுக்கு 67 கோடியே 90 லட்சம் ரூபாய் என  இழப்பீடு நிர்ணயித்தது தவறு என கூறுகின்றனர்.  அதேநேரத்தில் அரசு தரப்பில் இல்லத்தை கையப்படுத்தும் முன்பு அனைத்து தரப்பு கருத்துக்களை கேட்டதாகவும், அரசியல் ரீதியாகவும், தனிப்பட்ட விதத்திலும் பல்வேறு பிரச்னைகளை ஜெயலலிதா எதிர்கொண்ட போது தீபக், தீபக் ஆகியோர் அவருக்கு உறுதுணையாக இருந்ததில்லை என்றும் தெரிவிக்கப்பட்டது.  இந்த வழக்கில் இன்று பிற்பகல் தீர்ப்பு வெளியாகும் என தெரிவிக்கப்பட்டுள்ளது.\u0026lt;/p\u0026gt;","dateCreated":"2021-11-24T02:34:34Z","dateModified":"2021-11-24T02:34:34Z","name":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/news/general-news/tamil-news-today-24-11-2021-just-in-live-updates","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-05/e4844fef-bf0b-4d85-b468-2f35f494088f/AA_4.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"}},"articleSection":"செய்திகள் ","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="presentational-components__Wrapper-sq2br9-1 bAAoxm"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;general-news&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://www.vikatan.com/news/general-news/tamil-news-today-24-11-2021-just-in-live-updates&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="presentational-components__StoryContainer-sq2br9-0 czeaZy qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"a3d6e47a-c0b8-441d-b6d8-2e7389b9df1f","title":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு","slug":"news/general-news/tamil-news-today-24-11-2021-just-in-live-updates","tags":["jayalalithaa","crime","politics","rain","judiciary"],"ArticleType":"Free","date":"2021-11-24","categories":["News"],"author":"ஜூனியர் விகடன் டீம்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : News"],"act":"News : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"a3d6e47a-c0b8-441d-b6d8-2e7389b9df1f","Atitle":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு","path":"news/general-news/tamil-news-today-24-11-2021-just-in-live-updates","section":8972,"subSection":"News","tags":["jayalalithaa","crime","politics","rain","judiciary"],"ArticleType":"Free","date":"2021-11-24","categories":["News"],"author":"ஜூனியர் விகடன் டீம்","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="24th Nov, 2021 at 8:04 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>24th Nov, 2021 at 8:04 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="24 minutes ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>24 minutes ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://onelink.to/ampleaderboard"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/8a57c4e7-88cf-47ef-bf61-a73311e8551d/Vikatan_app_amp_page_banner_355x66_10___1.png" style="width:340px;height:66px;display:block;margin-left:auto;margin-right:auto" width="340" height="66" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>ஜூனியர் விகடன் டீம்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="வேதா இல்லம்" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto&amp;w=2048 2048w" width="1200" height="750" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:62.5%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">வேதா இல்லம்</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="வேதா இல்லம்" src="https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2020-05%2Fe4844fef-bf0b-4d85-b468-2f35f494088f%2FAA_4.jpg?rect=0%2C0%2C1200%2C750&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">செய்திகள் </span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/21928950349/vikatan.com_ipl_320x50_amp" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://www.vikatan.com/short-news" class="short-news-link"><div class="shortnews-wrapper"><div class="logo-div"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/3552b2f7-c1f9-46f9-b98b-c175fed866dc/vikatan_bytes.png" style="width:120px;height:42px;display:block;margin-left:auto;margin-right:auto" width="120" height="42" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img><h4>ஷார்ப்பா... ஸ்வீட்டா...</h4></div><div class="content"><h6>இப்போ செய்திகளை <br>ஷார்ட்டா படிக்க...</h6><p class="link">இங்க க்ளிக் பண்ணுங்க</p></div></div></a></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு\u0026ArticleId=a3d6e47a-c0b8-441d-b6d8-2e7389b9df1f\u0026Category=General news\u0026SubCategory=News\u0026Author=ஜூனியர் விகடன் டீம்\u0026ArticleType=\u0026tags=jayalalithaa,crime,politics,rain,judiciary\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 cSbfQg"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 gTqQeJ">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><amp-live-list id="story-a3d6e47a-c0b8-441d-b6d8-2e7389b9df1f" data-poll-interval="30000" data-max-items-per-page="1000" class="i-amphtml-layout-container" i-amphtml-layout="container"><button class="qt-amp-live-blog-refresh-btn" update on="tap:story-a3d6e47a-c0b8-441d-b6d8-2e7389b9df1f.update">Tap to refresh</button><div items><div id="0a925337-6fc9-4df9-b074-950488b67b48" data-sort-time="1637720978582" data-update-time="1637721153695"><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">வேதா இல்லம் யாருக்கு?</h3><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;general-news&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>மறைந்த முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த `போயஸ் தோட்டம்’ இல்லம் கடந்த ஆட்சியில் அரசுடமையாக்கப்பட்டது. இதனை ஜெயலலிதாவின் வாரிசுகளான தீபா, தீபக் ஆகியோர் எதிர்த்து சென்னை உயர் நீதிமன்றத்தில் வழக்கு தொடர்ந்தனர். இந்த வழக்கு விசாரணை தொடர்ந்து நடைபெற்று வந்த நிலையில், இன்று தீர்ப்பு வழங்கப்பட இருக்கிறது.</p></div></div><amp-img alt="ஜெயலலிதாவின் போயஸ் கார்டன் வீடு " layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2019-05%2F0ad2fe05-913a-4cba-9ca4-205fc891fd7b%2Fmaxresdefault.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2019-05%2F0ad2fe05-913a-4cba-9ca4-205fc891fd7b%2Fmaxresdefault.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2019-05%2F0ad2fe05-913a-4cba-9ca4-205fc891fd7b%2Fmaxresdefault.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2019-05%2F0ad2fe05-913a-4cba-9ca4-205fc891fd7b%2Fmaxresdefault.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2019-05%2F0ad2fe05-913a-4cba-9ca4-205fc891fd7b%2Fmaxresdefault.jpg?format=auto&amp;w=2048 2048w" width="1280" height="720" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">ஜெயலலிதாவின் போயஸ் கார்டன் வீடு </figcaption></amp-img><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;general-news&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>தீபா, தீபக் ஆகியோர் தனிநபர் சொத்துக்களை கையகப்படுத்துவது தொடர்பாக சட்டமியற்ற அரசுக்கு அதிகாரம் இல்லை என வாதாடுகின்றனர். மேலும் தங்களிடம் ஆலோசிக்காமலேயே வீட்டுக்கு 67 கோடியே 90 லட்சம் ரூபாய் என இழப்பீடு நிர்ணயித்தது தவறு என கூறுகின்றனர். அதேநேரத்தில் அரசு தரப்பில் இல்லத்தை கையப்படுத்தும் முன்பு அனைத்து தரப்பு கருத்துக்களை கேட்டதாகவும், அரசியல் ரீதியாகவும், தனிப்பட்ட விதத்திலும் பல்வேறு பிரச்னைகளை ஜெயலலிதா எதிர்கொண்ட போது தீபக், தீபக் ஆகியோர் அவருக்கு உறுதுணையாக இருந்ததில்லை என்றும் தெரிவிக்கப்பட்டது. இந்த வழக்கில் இன்று பிற்பகல் தீர்ப்பு வெளியாகும் என தெரிவிக்கப்பட்டுள்ளது.</p></div></div><div class="presentational-components__DateLineWrapper-sq2br9-2 ctdDKB"><time datetime="24th Nov, 2021 at 8:02 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated at:<span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>24th Nov, 2021 at 8:02 AM</time></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;general-news&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div></div></div></amp-live-list><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-top-adslot"><amp-ad width="300" height="250" type="aniview" data-preloader="{&quot;type&quot;:&quot;content&quot;,&quot;link&quot;:&quot;https://cdn.playstream.media/vikatan_video.mp4&quot;}" data-publisherid="612f4cd7eed22e0b3a43395a" data-channelid="6197520208766033445da1dd" data-loop="false" data-vastretry="1" data-maximp="1" data-maxrun="1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;general-news&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_LB_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"Tamil News Today: முன்னாள் முதல்வர் ஜெயலலிதா வாழ்ந்த வேதா இல்லம் யாருக்கு சொந்தம்?! - இன்று வெளியாகிறது தீர்ப்பு"}}}}</script></amp-analytics><div class="app-install-outer"><p class="install-vikatan-app"><a href="https://onelink.to/articletextamp">உங்கள் விரல் நுனியில் உலக அப்டேட்ஸ் அனைத்தையும் பெற...<div class="install-div"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/37f194c5-dcf3-49dc-8cd9-a0ec5368b73b/star_rating.png" style="width:160px;height:25px;display:inline-block;margin-left:inherit;margin-right:inherit" width="160" height="25" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img><span class="install-app">இன்ஸ்டால் விகடன் ஆப்</span></div></a></p></div><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/government-and-politics/international/article-about-hypersonic-missile-launch-in-china"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2020-07/dc58e294-bbff-4a22-8c06-19438e67e8ba/DD__2_.jpg" alt="சீனா ஏவுகணை" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ஹைப்பர்சோனிக் ஏவுகணைகள்: அமெரிக்காவை சீனா அலறவிடுவதன் பின்னணி என்ன?</span></div></div></a><a href="https://www.vikatan.com/amp/story/horoscope/rasipalan"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-07/7080b0a5-4bb0-4eb2-8cbd-2238796ad81c/vikatan_2F2019_05_2F17b70eb0_4d6a_43b1_8ed6_f760a3c92b00_2F153862_thumb.png" alt="இன்றைய ராசிபலன்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>இன்றைய ராசிபலன்</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/crime/article-about-the-reason-behind-the-transfer-of-vellore-pwd-officer"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/d551dda5-5755-4196-b078-8d33264ebbb5/1f395ab7308249c767689cc711744bfa.webp" alt="ஷோபனா " width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> வேலூர்: தீபாவளி வசூல்... லஞ்ச வழக்கு - திருச்சிக்கு மாற்றப்பட்ட பொதுப்பணித்துற ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;general-news&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"a3d6e47a-c0b8-441d-b6d8-2e7389b9df1f"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=a3d6e47a-c0b8-441d-b6d8-2e7389b9df1f" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2020-07/dc58e294-bbff-4a22-8c06-19438e67e8ba/DD__2_.jpg?format=webp\u0026w=250","title":" ஹைப்பர்சோனிக் ஏவுகணைகள்: அமெரிக்காவை சீனா அலறவிடுவதன் பின்னணி என்ன?","url":"/amp/story/government-and-politics/international/article-about-hypersonic-missile-launch-in-china"},{"image":"https://gumlet.assettype.com/vikatan/2021-11/08d67fec-193a-4205-b63c-544fc68f17d2/Daily_Rasi_Palan___Horoscope___November_24.jpg?format=webp\u0026w=250","title":"24/11/2021 | இன்றைய ராசி பலன் | Daily Rasi Palan | Daily Horoscope  | Astrology | Sakthi Vikatan","url":"/amp/story/spiritual/astrology/24112021-daily-rasi-palan-daily-horoscope-astrology-sakthi-vikatan"},{"image":"https://gumlet.assettype.com/vikatan/2019-07/7080b0a5-4bb0-4eb2-8cbd-2238796ad81c/vikatan_2F2019_05_2F17b70eb0_4d6a_43b1_8ed6_f760a3c92b00_2F153862_thumb.png?format=webp\u0026w=250","title":"இன்றைய ராசிபலன்","url":"/amp/story/horoscope/rasipalan"},{"image":"https://gumlet.assettype.com/vikatan/2021-11/d551dda5-5755-4196-b078-8d33264ebbb5/1f395ab7308249c767689cc711744bfa.webp?format=webp\u0026w=250","title":"வேலூர்: தீபாவளி வசூல்... லஞ்ச வழக்கு - திருச்சிக்கு மாற்றப்பட்ட பொதுப்பணித்துறை அதிகாரியின் பின்னணி","url":"/amp/story/government-and-politics/crime/article-about-the-reason-behind-the-transfer-of-vellore-pwd-officer"},{"image":"https://gumlet.assettype.com/vikatan/2021-01/4843cf79-9ba6-450a-9258-54518cf63aad/5fef1dfcd0e8b.jpg?format=webp\u0026w=250","title":"கிரிப்டோ கரன்ஸிக்குத் தடை; வருகிறது புதிய மசோதா; மத்திய அரசு அதிரடி அறிவிப்பு!","url":"/amp/story/business/finance/central-govt-to-pass-new-bill-to-ban-crypto-currency"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>