<!doctype html><html ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012010132225002">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="author" content="தினேஷ் ராமையா"><meta name="news_keywords" content="rajini,tamilnadu politics,politics"><meta name="description" content="ரஜினி பெயரில் கடந்த சில நாள்களாக அறிக்கை ஒன்று சமூக வலைதளங்களில் வைரலாகி வந்தது. இந்தநிலையில், அந்த குறித்து ரஜினி இப்போது தெளிவுபடுத்தியிருக்கிறார். இதுதொடர்பாக ட்விட்டரில் அவர் விளக்கமளித்திருக்கிறார்.  | Rajini explains over viral statement shared in Social Media"><meta name="title" content="`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி | Rajini explains over viral statement shared in Social Media"><meta name="keywords" content="rajini,tamilnadu politics,politics"><meta property="og:type" content="article"><meta property="og:url" content="https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media"><meta property="og:title" content="`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி"><meta property="og:description" content="`அதில் வந்திருக்கும் என் உடல்நிலை மற்றும் மருத்துவர்கள் எனக்கு அளித்த அறிவுரைகள் குறித்த தகவல்கள் அனைத்தும் உண்மை&#x27; - ரஜினி."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி"><meta name="twitter:description" content="`அதில் வந்திருக்கும் என் உடல்நிலை மற்றும் மருத்துவர்கள் எனக்கு அளித்த அறிவுரைகள் குறித்த தகவல்கள் அனைத்தும் உண்மை&#x27; - ரஜினி."><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2020-10%2F462198c7-e2e0-4cd8-a499-746886c6ece0%2F5f8952cdab4e2.jpg?rect=0%2C5%2C781%2C439&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2020-10%2F462198c7-e2e0-4cd8-a499-746886c6ece0%2F5f8952cdab4e2.jpg?rect=0%2C20%2C781%2C410&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><script async src="https://cdn.ampproject.org/v0.js"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="image" href="https://gumlet.assettype.com/vikatan%2F2020-10%2F462198c7-e2e0-4cd8-a499-746886c6ece0%2F5f8952cdab4e2.jpg?rect=0%2C0%2C781%2C600&amp;auto=format%2Ccompress&amp;w=1000" media="(max-width: 1000px)" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="image" href="https://gumlet.assettype.com/vikatan%2F2020-10%2F462198c7-e2e0-4cd8-a499-746886c6ece0%2F5f8952cdab4e2.jpg?rect=0%2C0%2C781%2C600&amp;auto=format%2Ccompress&amp;w=1200" media="(min-width: 1001px)" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic"><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"><title>`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி | Rajini explains over viral statement shared in Social Media</title><link rel="canonical" href="https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"General news","item":"https://www.vikatan.com/news"},{"@type":"ListItem","position":3,"name":"politics","item":"https://www.vikatan.com/news/politics"},{"@type":"ListItem","position":4,"name":"`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி","item":"https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media"}]}</script><script type="application/ld+json">{"headline":"`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-10/462198c7-e2e0-4cd8-a499-746886c6ece0/5f8952cdab4e2.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"},"url":"https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media","datePublished":"2020-10-29T08:15:20Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/vikatan","https://www.facebook.com/vikatanweb","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"தினேஷ் ராமையா","name":"தினேஷ் ராமையா"}],"keywords":"rajini,tamilnadu politics,politics","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2020-10/462198c7-e2e0-4cd8-a499-746886c6ece0/5f8952cdab4e2.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","articleBody":"\u0026lt;p\u0026gt;ரஜினி பெயரில் கடந்த சில நாள்களாக அறிக்கை ஒன்று சமூக வலைதளங்களில் வைரலாகிவந்தது. இந்தநிலையில், அந்த அறிக்கை குறித்து ரஜினி இப்போது தெளிவுபடுத்தியிருக்கிறார். இது தொடர்பாக ட்விட்டரில் அவர் விளக்கமளித்திருக்கிறார். ரஜினி பெயரில் சமூக வலைதளங்களில் சுற்றும் அந்த அறிக்கையில், ``என்னை வாழவைத்த தெய்வங்களான என் அன்புக்குரிய என் ரசிகர்களும், மக்களும்தான் எனக்குக் கடவுள். அவர்களிடம் எல்லா உண்மைகளையும் எப்போதுமே சொல்வது என்னுடைய இயல்பு. \u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;தமிழகத்தில் ஆட்சி மாற்றம் - அரசியல் மாற்றத்துக்காக மக்களிடையே எழுச்சியை உண்டாக்க, இந்த ஆண்டு மார்ச் மாத இறுதியில் மற்றும் மே, ஜூன், ஜூலை மாதங்களில் தமிழகத்தின் பல மாவட்டங்களில் சுற்றுப்பயணம் செய்து, அக்டோபர் 2-ம் தேதி மதுரையில் மாநாடுகூட்டி, கட்சியின் பெயரையும், கொடியையும் அறிவிக்கலாம் என்றிருந்தேன்’’ என்ற தகவல் இடம்பெற்றிருந்தது.\u0026lt;/p\u0026gt;.ரஜினி: `தாமதமாகும் அரசியல் அறிவிப்பு’ ; சமூக வலைதளங்களில் சுற்றும் கடிதம்! - பின்னணி என்ன?.\u0026lt;p\u0026gt;மேலும், `` `கொரோனாவுக்கு ஒரே தீர்வு தடுப்பூசி. அது எப்போது வரும் என்று தெரியாது. வந்தாலும், அந்தத் தடுப்பூசியை உங்களுக்குச் செலுத்தினால் உங்கள் உடல்நிலை அதை ஏற்றுக்கொள்ளுமா என்பது அந்த மருந்து வந்த பிறகுதான் தெரியவரும். இப்போது உங்களுக்கு வயது எழுபது. உங்களுக்கு சீறுநீரக மாற்று அறுவை சிகிச்சை செய்திருப்பதால், மற்றவர்களைவிட உங்கள் உடலில் நோய் எதிர்ப்பு சக்தி மிகவும் குறைவாக இருக்கும். அதனால் கொரோனா தொற்று உங்களை எளிதில் தாக்கக்கூடிய வாய்ப்பு மிக அதிகம். அது உங்கள் சிறுநீரகத்தை மட்டுமல்ல, உங்கள் உடல்நலத்தையும் நிச்சயம் கடுமையாக பாதிக்கும். ஆகையால், இந்த கொரோனா காலத்தில் நீங்கள் மக்களைச் சந்தித்து, அவர்களைத் தொடர்புகொண்டு அரசியலில் ஈடுபடுவதைக் கண்டிப்பாகத் தவிர்க்க வேண்டும்’ என்று திட்டவட்டமாக மருத்துவர்கள் கூறிவிட்டனர்’’ என்று ரஜினி தெரிவிப்பதுபோல் அந்த அறிக்கையில் தகவல் இடம்பெற்றிருந்தது.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;இந்தநிலையில், தனது பெயரில் வெளியான அறிக்கையைத் தான் வெளியிடவில்லை என ரஜினி விளக்கமளித்திருக்கிறார். இது தொடர்பாக ரஜினி ட்விட்டரில், ``என் அறிக்கைபோல ஒரு கடிதம் சமூக வலைதளங்களிலும் ஊடகங்களிலும் தீவிரமாகப் பரவிக்கொண்டுவருகிறது. அது என்னுடைய அறிக்கை அல்ல என்பது அனைவருக்கும் தெரியும். இருப்பினும், அதில் வந்திருக்கும் என் உடல்நிலை மற்றும் மருத்துவர்கள் எனக்கு அளித்த அறிவுரைகள் குறித்த தகவல்கள் அனைத்தும் உண்மை. இதைப் பற்றி தகுந்த நேரத்தில் என் \u0026lt;a href=\"https://www.vikatan.com/topics/rajinikanth-person\"\u0026gt;ரஜினி\u0026lt;/a\u0026gt; மக்கள் மன்ற நிர்வாகிகளோடு கலந்தாலோசித்து எனது அரசியல் நிலைப்பாட்டைப் பற்றி மக்களுக்குத் தெரிவிப்பேன்’’ என்று குறிப்பிட்டிருக்கிறார்.\u0026lt;/p\u0026gt;","dateCreated":"2020-10-29T08:15:20Z","dateModified":"2020-10-29T08:15:20Z","name":"`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி","isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-10/462198c7-e2e0-4cd8-a499-746886c6ece0/5f8952cdab4e2.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"}},"articleSection":"politics","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-10/462198c7-e2e0-4cd8-a499-746886c6ece0/5f8952cdab4e2.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"},"url":"https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media","datePublished":"2020-10-29T08:15:20Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/vikatan","https://www.facebook.com/vikatanweb","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"தினேஷ் ராமையா","name":"தினேஷ் ராமையா"}],"keywords":"rajini,tamilnadu politics,politics","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2020-10/462198c7-e2e0-4cd8-a499-746886c6ece0/5f8952cdab4e2.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","articleBody":"\u0026lt;p\u0026gt;ரஜினி பெயரில் கடந்த சில நாள்களாக அறிக்கை ஒன்று சமூக வலைதளங்களில் வைரலாகிவந்தது. இந்தநிலையில், அந்த அறிக்கை குறித்து ரஜினி இப்போது தெளிவுபடுத்தியிருக்கிறார். இது தொடர்பாக ட்விட்டரில் அவர் விளக்கமளித்திருக்கிறார். ரஜினி பெயரில் சமூக வலைதளங்களில் சுற்றும் அந்த அறிக்கையில், ``என்னை வாழவைத்த தெய்வங்களான என் அன்புக்குரிய என் ரசிகர்களும், மக்களும்தான் எனக்குக் கடவுள். அவர்களிடம் எல்லா உண்மைகளையும் எப்போதுமே சொல்வது என்னுடைய இயல்பு. \u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;தமிழகத்தில் ஆட்சி மாற்றம் - அரசியல் மாற்றத்துக்காக மக்களிடையே எழுச்சியை உண்டாக்க, இந்த ஆண்டு மார்ச் மாத இறுதியில் மற்றும் மே, ஜூன், ஜூலை மாதங்களில் தமிழகத்தின் பல மாவட்டங்களில் சுற்றுப்பயணம் செய்து, அக்டோபர் 2-ம் தேதி மதுரையில் மாநாடுகூட்டி, கட்சியின் பெயரையும், கொடியையும் அறிவிக்கலாம் என்றிருந்தேன்’’ என்ற தகவல் இடம்பெற்றிருந்தது.\u0026lt;/p\u0026gt;.ரஜினி: `தாமதமாகும் அரசியல் அறிவிப்பு’ ; சமூக வலைதளங்களில் சுற்றும் கடிதம்! - பின்னணி என்ன?.\u0026lt;p\u0026gt;மேலும், `` `கொரோனாவுக்கு ஒரே தீர்வு தடுப்பூசி. அது எப்போது வரும் என்று தெரியாது. வந்தாலும், அந்தத் தடுப்பூசியை உங்களுக்குச் செலுத்தினால் உங்கள் உடல்நிலை அதை ஏற்றுக்கொள்ளுமா என்பது அந்த மருந்து வந்த பிறகுதான் தெரியவரும். இப்போது உங்களுக்கு வயது எழுபது. உங்களுக்கு சீறுநீரக மாற்று அறுவை சிகிச்சை செய்திருப்பதால், மற்றவர்களைவிட உங்கள் உடலில் நோய் எதிர்ப்பு சக்தி மிகவும் குறைவாக இருக்கும். அதனால் கொரோனா தொற்று உங்களை எளிதில் தாக்கக்கூடிய வாய்ப்பு மிக அதிகம். அது உங்கள் சிறுநீரகத்தை மட்டுமல்ல, உங்கள் உடல்நலத்தையும் நிச்சயம் கடுமையாக பாதிக்கும். ஆகையால், இந்த கொரோனா காலத்தில் நீங்கள் மக்களைச் சந்தித்து, அவர்களைத் தொடர்புகொண்டு அரசியலில் ஈடுபடுவதைக் கண்டிப்பாகத் தவிர்க்க வேண்டும்’ என்று திட்டவட்டமாக மருத்துவர்கள் கூறிவிட்டனர்’’ என்று ரஜினி தெரிவிப்பதுபோல் அந்த அறிக்கையில் தகவல் இடம்பெற்றிருந்தது.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;இந்தநிலையில், தனது பெயரில் வெளியான அறிக்கையைத் தான் வெளியிடவில்லை என ரஜினி விளக்கமளித்திருக்கிறார். இது தொடர்பாக ரஜினி ட்விட்டரில், ``என் அறிக்கைபோல ஒரு கடிதம் சமூக வலைதளங்களிலும் ஊடகங்களிலும் தீவிரமாகப் பரவிக்கொண்டுவருகிறது. அது என்னுடைய அறிக்கை அல்ல என்பது அனைவருக்கும் தெரியும். இருப்பினும், அதில் வந்திருக்கும் என் உடல்நிலை மற்றும் மருத்துவர்கள் எனக்கு அளித்த அறிவுரைகள் குறித்த தகவல்கள் அனைத்தும் உண்மை. இதைப் பற்றி தகுந்த நேரத்தில் என் \u0026lt;a href=\"https://www.vikatan.com/topics/rajinikanth-person\"\u0026gt;ரஜினி\u0026lt;/a\u0026gt; மக்கள் மன்ற நிர்வாகிகளோடு கலந்தாலோசித்து எனது அரசியல் நிலைப்பாட்டைப் பற்றி மக்களுக்குத் தெரிவிப்பேன்’’ என்று குறிப்பிட்டிருக்கிறார்.\u0026lt;/p\u0026gt;","dateCreated":"2020-10-29T08:15:20Z","dateModified":"2020-10-29T08:15:20Z","name":"`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி","isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-10/462198c7-e2e0-4cd8-a499-746886c6ece0/5f8952cdab4e2.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"}},"articleSection":"politics","alternativeHeadline":"","description":null,"isAccessibleForFree":true,"@type":"NewsArticle","@context":"http://schema.org"}</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jPxvQh"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 cWLVaN"><div class="navbar__LogoWrapperOuter-yeewtk-1 kTTPXi"><div class="navbar__LogoWrapperInner-yeewtk-2 bngYMW"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 hebZLN"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 crKZmP"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 ffLjTi"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 dzTOUd">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">செய்திகள்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">இதழ்கள்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சினிமா</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">#VikatanPhotoStory</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ரெசிப்பி</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஆன்மிகம்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஜோதிடம்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">விளையாட்டு</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">கால்பந்து</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><span>விகடன் டிவி</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஃபேஷன்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">Books</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">பசுமை</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">வணிகம்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">ஆட்டோமொபைல்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">கார்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">டெக்னாலஜி</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">மொபைல்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 kAXWbE"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 cvouNh"><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 kdXzlf"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 dGVTSA">Careers</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD%s&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 hPvYkz"><div class="components__AdWrapper-h8rp1r-0 cSHFDV"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;politics&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://www.vikatan.com/news/politics/rajini-explains-over-viral-statement-shared-in-social-media&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><div class="generic-story__StoryContainer-dtp3aq-0 cyjlxX"><div class="layout__Container-sc-6agefx-0 jPxvQh"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"171109d0-0ff8-4428-a87d-39a394fd98c5","title":"`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி","slug":"news/politics/rajini-explains-over-viral-statement-shared-in-social-media","tags":["rajini","politics","tamilnadu politics"],"ArticleType":"Free","date":"2020-10-29","categories":["politics"],"author":"தினேஷ் ராமையா","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : politics"],"act":"politics : Article View"}}</script></amp-analytics><div><time datetime="29th Oct, 2020 at 1:45 PM" class="date-time__StyledTime-sc-3hdfd2-0 esHWWN">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 jUpSxi"></span>29th Oct, 2020 at 1:45 PM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 bqvPSh"></span><time datetime="about 2 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 esHWWN">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 jUpSxi"></span>about 2 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 isxsjH"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><div class="author__StyledAuthor-mw9bh0-0 bdzvfY"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 jUpSxi"></span>தினேஷ் ராமையா</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fiDrTw"></div><div><amp-img src="https://gumlet.assettype.com/vikatan%2F2020-10%2F462198c7-e2e0-4cd8-a499-746886c6ece0%2F5f8952cdab4e2.jpg?rect=0%2C0%2C781%2C600&amp;auto=format%2Ccompress&amp;w=1000" srcset="https://gumlet.assettype.com/vikatan%2F2020-10%2F462198c7-e2e0-4cd8-a499-746886c6ece0%2F5f8952cdab4e2.jpg?rect=0%2C0%2C781%2C600&amp;auto=format%2Ccompress&amp;w=1000 1000w, https://gumlet.assettype.com/vikatan%2F2020-10%2F462198c7-e2e0-4cd8-a499-746886c6ece0%2F5f8952cdab4e2.jpg?rect=0%2C0%2C781%2C600&amp;auto=format%2Ccompress&amp;w=1200 1200w" alt="ரஜினி" layout="responsive" width="781" height="600" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:76.8246%;"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 bbVgcU">ரஜினி</figcaption></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 jqVfvN">politics</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 kJUCEf"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 denjWH"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 bqvPSh"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 denjWH"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 bqvPSh"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 denjWH"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fiDrTw"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=`அறிக்கை என்னுடையது அல்ல; தகவல்கள் உண்மை!’ - மௌனம் கலைத்த ரஜினி\u0026ArticleId=171109d0-0ff8-4428-a87d-39a394fd98c5\u0026Category=General news\u0026SubCategory=politics\u0026Author=தினேஷ் ராமையா\u0026ArticleType=\u0026tags=rajini,politics,tamilnadu politics\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 grEFoa"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 bqvPSh"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 bHBUkD">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fiDrTw"></div><div><p>ரஜினி பெயரில் கடந்த சில நாள்களாக அறிக்கை ஒன்று சமூக வலைதளங்களில் வைரலாகிவந்தது. இந்தநிலையில், அந்த அறிக்கை குறித்து ரஜினி இப்போது தெளிவுபடுத்தியிருக்கிறார். இது தொடர்பாக ட்விட்டரில் அவர் விளக்கமளித்திருக்கிறார். ரஜினி பெயரில் சமூக வலைதளங்களில் சுற்றும் அந்த அறிக்கையில், ``என்னை வாழவைத்த தெய்வங்களான என் அன்புக்குரிய என் ரசிகர்களும், மக்களும்தான் எனக்குக் கடவுள். அவர்களிடம் எல்லா உண்மைகளையும் எப்போதுமே சொல்வது என்னுடைய இயல்பு. </p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><amp-img src="https://gumlet.assettype.com/vikatan%2F2020-06%2F71bfeb8e-00eb-456b-aa7f-4035b2274cf9%2Frajinivc1.jpg?auto=format%2Ccompress&amp;w=1000" srcset="https://gumlet.assettype.com/vikatan%2F2020-06%2F71bfeb8e-00eb-456b-aa7f-4035b2274cf9%2Frajinivc1.jpg?auto=format%2Ccompress&amp;w=1000 1000w, https://gumlet.assettype.com/vikatan%2F2020-06%2F71bfeb8e-00eb-456b-aa7f-4035b2274cf9%2Frajinivc1.jpg?auto=format%2Ccompress&amp;w=1200 1200w" alt="ரஜினி " layout="responsive" width="579" height="424" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:73.2297%;"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 SmoTk">ரஜினி </figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><div><p>தமிழகத்தில் ஆட்சி மாற்றம் - அரசியல் மாற்றத்துக்காக மக்களிடையே எழுச்சியை உண்டாக்க, இந்த ஆண்டு மார்ச் மாத இறுதியில் மற்றும் மே, ஜூன், ஜூலை மாதங்களில் தமிழகத்தின் பல மாவட்டங்களில் சுற்றுப்பயணம் செய்து, அக்டோபர் 2-ம் தேதி மதுரையில் மாநாடுகூட்டி, கட்சியின் பெயரையும், கொடியையும் அறிவிக்கலாம் என்றிருந்தேன்’’ என்ற தகவல் இடம்பெற்றிருந்தது.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><div class="components__AdWrapper-h8rp1r-0 TQmZd"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;politics&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div></div><div class="also-read__StyledAlsoRead-sc-1gp13qu-0 jRwntv"><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 bqvPSh"></span><span>Also read: </span><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 ePGFbF"></span><a href="https://www.vikatan.com/news/politics/letter-circulating-in-the-name-of-rajini-in-social-media-regarding-his-political-entry">ரஜினி: `தாமதமாகும் அரசியல் அறிவிப்பு’ ; சமூக வலைதளங்களில் சுற்றும் கடிதம்! - பின்னணி என்ன?</a><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 bqvPSh"></span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><div><p>மேலும், `` `கொரோனாவுக்கு ஒரே தீர்வு தடுப்பூசி. அது எப்போது வரும் என்று தெரியாது. வந்தாலும், அந்தத் தடுப்பூசியை உங்களுக்குச் செலுத்தினால் உங்கள் உடல்நிலை அதை ஏற்றுக்கொள்ளுமா என்பது அந்த மருந்து வந்த பிறகுதான் தெரியவரும். இப்போது உங்களுக்கு வயது எழுபது. உங்களுக்கு சீறுநீரக மாற்று அறுவை சிகிச்சை செய்திருப்பதால், மற்றவர்களைவிட உங்கள் உடலில் நோய் எதிர்ப்பு சக்தி மிகவும் குறைவாக இருக்கும். அதனால் கொரோனா தொற்று உங்களை எளிதில் தாக்கக்கூடிய வாய்ப்பு மிக அதிகம். அது உங்கள் சிறுநீரகத்தை மட்டுமல்ல, உங்கள் உடல்நலத்தையும் நிச்சயம் கடுமையாக பாதிக்கும். ஆகையால், இந்த கொரோனா காலத்தில் நீங்கள் மக்களைச் சந்தித்து, அவர்களைத் தொடர்புகொண்டு அரசியலில் ஈடுபடுவதைக் கண்டிப்பாகத் தவிர்க்க வேண்டும்’ என்று திட்டவட்டமாக மருத்துவர்கள் கூறிவிட்டனர்’’ என்று ரஜினி தெரிவிப்பதுபோல் அந்த அறிக்கையில் தகவல் இடம்பெற்றிருந்தது.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><amp-img src="https://gumlet.assettype.com/vikatan%2F2020-10%2Ff74a5527-a571-4df7-8d97-b8b5a588a1a6%2Fp30.jpg?auto=format%2Ccompress&amp;w=1000" srcset="https://gumlet.assettype.com/vikatan%2F2020-10%2Ff74a5527-a571-4df7-8d97-b8b5a588a1a6%2Fp30.jpg?auto=format%2Ccompress&amp;w=1000 1000w, https://gumlet.assettype.com/vikatan%2F2020-10%2Ff74a5527-a571-4df7-8d97-b8b5a588a1a6%2Fp30.jpg?auto=format%2Ccompress&amp;w=1200 1200w" alt="ரஜினி" layout="responsive" width="1000" height="1141" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:114.1000%;"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 SmoTk">ரஜினி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><div><p>இந்தநிலையில், தனது பெயரில் வெளியான அறிக்கையைத் தான் வெளியிடவில்லை என ரஜினி விளக்கமளித்திருக்கிறார். இது தொடர்பாக ரஜினி ட்விட்டரில், ``என் அறிக்கைபோல ஒரு கடிதம் சமூக வலைதளங்களிலும் ஊடகங்களிலும் தீவிரமாகப் பரவிக்கொண்டுவருகிறது. அது என்னுடைய அறிக்கை அல்ல என்பது அனைவருக்கும் தெரியும். இருப்பினும், அதில் வந்திருக்கும் என் உடல்நிலை மற்றும் மருத்துவர்கள் எனக்கு அளித்த அறிவுரைகள் குறித்த தகவல்கள் அனைத்தும் உண்மை. இதைப் பற்றி தகுந்த நேரத்தில் என் <a href="https://www.vikatan.com/topics/rajinikanth-person">ரஜினி</a> மக்கள் மன்ற நிர்வாகிகளோடு கலந்தாலோசித்து எனது அரசியல் நிலைப்பாட்டைப் பற்றி மக்களுக்குத் தெரிவிப்பேன்’’ என்று குறிப்பிட்டிருக்கிறார்.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><amp-twitter data-tweetid="1321717279864729600" title="tweet" width="390" height="330" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:84.6154%;"></i-amphtml-sizer></amp-twitter><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fDYIyo"></div><div class="layout__Container-sc-6agefx-0 jPxvQh"><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;politics&quot;]}}" height="100" width="300" data-slot="/3849069/AMP_LB_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:100px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":""}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/news/environment/thoothukudi-corporation-has-built-toilet-using-waste-plastic-bottles"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2020-10/7fa56699-4124-4b8b-81a2-19efb15242b1/muni.jpg" alt="நுண் உரம் செயலாக்க மையம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> தண்ணீர் பாட்டில்களால் கட்டப்பட்ட குளியலறை... துத்துக்குடி மாநகராட்சியின் புது ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/old-poetry-of-mu-metha-called-naai-nadu-is-still-relevant"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2020-10/96ca0dd5-ffff-41e5-b7c7-b7b08e10d152/vikatan_2019_09_6412f470_d38c_40ab_9b54_5f2eebb67b82_33378.jpg" alt="மு.மேத்தா" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>மேத்தாவைத் துரத்திய நாய்!</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/international/pakistan-mp-recalls-why-iaf-pilot-abhinandan-varthaman-was-released"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-08/3b15cc51-e113-489d-9af1-96cbdc3b0ac5/abhi_5.jpg" alt="அபிநந்தன்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> `இந்தியாவுக்கு அஞ்சியே அபிநந்தன் விடுவிக்கப்பட்டார்!’- பாகிஸ்தான் நாடாளுமன்றத் ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 cSHFDV"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;politics&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"171109d0-0ff8-4428-a87d-39a394fd98c5"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type="chartbeat" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"uid":"61123","domain":"vikatan.com","useCanonical":true,"sections":"politics","authors":"தினேஷ் ராமையா"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=171109d0-0ff8-4428-a87d-39a394fd98c5" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2020-01/6da92eef-931f-4f1c-9026-5cb05611fafe/2.jpg?format=webp\u0026w=250","title":"7.5% இடஒதுக்கீடு: `ஆளுநர் மனசாட்சிப்படி முடிவெடுக்க வேண்டும்!’ - உயர் நீதிமன்றம் #NowAtVikatan","url":"/amp/story/news/general-news/29-10-2020-just-in-updates"},{"image":"https://gumlet.assettype.com/vikatan/2020-10/7fa56699-4124-4b8b-81a2-19efb15242b1/muni.jpg?format=webp\u0026w=250","title":"தண்ணீர் பாட்டில்களால் கட்டப்பட்ட குளியலறை... துத்துக்குடி மாநகராட்சியின் புது முயற்சி!","url":"/amp/story/news/environment/thoothukudi-corporation-has-built-toilet-using-waste-plastic-bottles"},{"image":"https://gumlet.assettype.com/vikatan/2020-10/96ca0dd5-ffff-41e5-b7c7-b7b08e10d152/vikatan_2019_09_6412f470_d38c_40ab_9b54_5f2eebb67b82_33378.jpg?format=webp\u0026w=250","title":"மேத்தாவைத் துரத்திய நாய்!","url":"/amp/story/government-and-politics/old-poetry-of-mu-metha-called-naai-nadu-is-still-relevant"},{"image":"https://gumlet.assettype.com/vikatan/2019-08/3b15cc51-e113-489d-9af1-96cbdc3b0ac5/abhi_5.jpg?format=webp\u0026w=250","title":"`இந்தியாவுக்கு அஞ்சியே அபிநந்தன் விடுவிக்கப்பட்டார்!’- பாகிஸ்தான் நாடாளுமன்றத்தில் எம்.பி ஒப்புதல்","url":"/amp/story/government-and-politics/international/pakistan-mp-recalls-why-iaf-pilot-abhinandan-varthaman-was-released"},{"image":"https://gumlet.assettype.com/vikatan/2020-10/cce0b428-5057-4e2d-a8cc-e99aec87fdbe/13e79a51_946e_4359_a5cd_5ad35c3959e8.jpg?format=webp\u0026w=250","title":"BIGG BOSS Season 4 Tamil Day 24: Archana, Bala Mom - Son Bonding","url":"/amp/story/bigg-boss-tamil/bigg-boss-season-4-tamil-archana-bala-mom-son-bonding"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 ckmcrc"><p>© vikatan 2020</p><a href="https://www.quintype.com/" rel="noreferrer noopener" target="_blank" class="footer__PoweredBy-sc-11jfec5-0 irgEVp">Powered by Quintype</a></footer></div></amp-next-page></div></body></html>