<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012107302322001">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="author" content="குருபிரசாத்,தி.விஜய்"><meta name="news_keywords" content="coimbatore,sp velumani,raid,corona"><meta name="description" content="ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி..? Controversy activity about Former Minister Veluamani in Coimbatore"><meta name="title" content="ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி..? Controversy activity about Former Minister Veluamani in Coimbatore"><meta name="keywords" content="coimbatore,sp velumani,raid,corona"><meta property="og:type" content="article"><meta property="og:url" content="https://www.vikatan.com/news/tamilnadu/controversy-activity-about-former-minister-veluamani-in-coimbatore"><meta property="og:title" content="ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி?"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி?"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C899&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C839&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><script async src="https://cdn.ampproject.org/v0.js"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-latest.js"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script data-react-helmet="true" async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script data-react-helmet="true" async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-docking" src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி..? Controversy activity about Former Minister Veluamani in Coimbatore</title><link rel="canonical" href="https://www.vikatan.com/news/tamilnadu/controversy-activity-about-former-minister-veluamani-in-coimbatore"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"General news","item":"https://www.vikatan.com/news"},{"@type":"ListItem","position":3,"name":"Tamilnadu","item":"https://www.vikatan.com/news/tamilnadu"},{"@type":"ListItem","position":4,"name":"ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி?","item":"https://www.vikatan.com/news/tamilnadu/controversy-activity-about-former-minister-veluamani-in-coimbatore"}]}</script><script type="application/ld+json">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</script><script data-react-helmet="true" id="amp-access" type="application/json">[{"noPingback":true,"authorization":"https://fireworktv.com/embed/amp-access?\u0026source_url=SOURCE_URL\u0026ampdoc_url=AMPDOC_URL\u0026canonical_url=CANONICAL_URL\u0026document_referrer=DOCUMENT_REFERRER\u0026reader_id=READER_ID\u0026_=RANDOM","authorizationFallbackResponse":{"access":false,"error":true},"namespace":"fwn"}]</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 bmHnEa"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 hBUooA"><div class="navbar__LogoWrapperOuter-yeewtk-1 iErMBF"><div class="navbar__LogoWrapperInner-yeewtk-2 iyISEN"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 jumuse"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 VuQUM"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 hfrSgt"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 hXmakK">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD%s&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 dawrSw"><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி?"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://www.vikatan.com/news/tamilnadu/controversy-activity-about-former-minister-veluamani-in-coimbatore&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="generic-story__StoryContainer-dtp3aq-0 fWRuPg"><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"fe1a2c80-3b06-4b53-a1ca-db102ef39c68","title":"ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி?","slug":"news/tamilnadu/controversy-activity-about-former-minister-veluamani-in-coimbatore","tags":["sp velumani","raid","coimbatore","corona"],"ArticleType":"Free","date":"2021-08-18","categories":["Tamilnadu"],"author":"குருபிரசாத்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : Tamilnadu"],"act":"Tamilnadu : Article View"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="18th Aug, 2021 at 10:10 AM" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>18th Aug, 2021 at 10:10 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><time datetime="about 1 hour ago" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>about 1 hour ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 dEfjBw"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி?</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><a href="https://vikatanmobile.page.link/amp-leader-board"><amp-img src="https://gumlet.assettype.com/vikatan/2021-07/97778b97-495e-4e17-bcf5-aca941bdfb5b/design_02_355x66.png" style="width:340px;height:66px;display:block;margin-left:auto;margin-right:auto" width="340" height="66" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="author__StyledAuthor-mw9bh0-0 dhyFDD"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span> குருபிரசாத் &amp; தி.விஜய்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><amp-img alt="எஸ்.பி வேலுமணி" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=2048 2048w" width="1599" height="1066" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 hbzEQz">எஸ்.பி வேலுமணி</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="எஸ்.பி வேலுமணி" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F64d5acac-bbc8-49ee-96fb-9af999b198e6%2FIMG_20210815_WA0019.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 cnkiNa">Tamilnadu</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 cPrEos"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/21928950349/vikatan.com_ipl_320x50_amp" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி?\u0026ArticleId=fe1a2c80-3b06-4b53-a1ca-db102ef39c68\u0026Category=General news\u0026SubCategory=Tamilnadu\u0026Author=குருபிரசாத்\u0026ArticleType=\u0026tags=sp velumani,raid,coimbatore,corona\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 eXbTAN"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 bprpWc">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>2020-ம் ஆண்டு கொரோனா முதல் அலை தீவிரமடைந்திருந்த காலகட்டம் அது. தமிழ்நாட்டில் சென்னைக்கு அடுத்தபடியாக கோவை அதிகளவு பாதிக்கப்பட்டிருந்தது. அப்போது அ.தி.மு.க ஆட்சியில் இருந்தது. அப்போதைய அமைச்சர் எஸ்.பி வேலுமணி கோவையின் சகலமுமாக இருந்தார். கொரோனா வைரஸ் பரவல் குறைந்ததோ இல்லையோ.. கோவையை பச்சை மண்டலமாக அறிவித்து (கொரோனா பாதிப்பு இல்லாத பகுதி) அரசு.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="கோவை போஸ்டர்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F3537d92f-e655-44bf-9724-ec6b56dadf12%2Fvikatan_2020_05_51af486b_76d6_497f_87be_0454c9c1ac17_p42.jpg?rect=0%2C0%2C700%2C234&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F3537d92f-e655-44bf-9724-ec6b56dadf12%2Fvikatan_2020_05_51af486b_76d6_497f_87be_0454c9c1ac17_p42.jpg?rect=0%2C0%2C700%2C234&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F3537d92f-e655-44bf-9724-ec6b56dadf12%2Fvikatan_2020_05_51af486b_76d6_497f_87be_0454c9c1ac17_p42.jpg?rect=0%2C0%2C700%2C234&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F3537d92f-e655-44bf-9724-ec6b56dadf12%2Fvikatan_2020_05_51af486b_76d6_497f_87be_0454c9c1ac17_p42.jpg?rect=0%2C0%2C700%2C234&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F3537d92f-e655-44bf-9724-ec6b56dadf12%2Fvikatan_2020_05_51af486b_76d6_497f_87be_0454c9c1ac17_p42.jpg?rect=0%2C0%2C700%2C234&amp;format=auto&amp;w=2048 2048w" width="700" height="234" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:33.4286%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">கோவை போஸ்டர்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="also-read__StyledAlsoRead-sc-1gp13qu-0 OYkCM"><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span>Also read: </span><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 deciSK"></span><a href="https://www.vikatan.com/news/politics/raid-on-former-minister-velumani-places">ஊரெல்லாம் பினாமி கம்பெனிகள்... ஆர்.டி.ஐ அம்பலப்படுத்தும் வேலுமணி நெட்வொர்க்!</a><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>முக்கிய சாலைகள், இண்டு இடுக்குகள், சந்து பொந்து எங்கும்.. ‘உத்தமரே..’, ‘ஓய்வறியா உழைப்பாளியே..’, ‘கொரோனாவை வென்றது கோவை வியர்வைக்கு கிடைத்த வெற்றி..’ என்று வேலுமணி புகழ் போஸ்டர்கள் ஒட்டப்பட்டன.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="components__AdWrapper-h8rp1r-0 mhoIG"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div></div><section amp-access="fwn.access"><template amp-access-template type="amp-mustache"><amp-iframe height="450" layout="fixed-height" resizable width="auto" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox allow-top-navigation allow-top-navigation-by-user-activation" src="https://fw.tv/iframe/storyblock?amp=1&amp;channel=vikatan&amp;open_in=_blank&amp;page_url={{fwn.source_url}}"><div style="height:450px" overflow>Loading videos...</div><div placeholder style="text-align:center;margin:50px 0"><amp-img layout="fixed" width="300" height="118" src="https://asset.fireworktv.com/images/amp/firework.png"></amp-img></div></amp-iframe></template></section><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>2021-ம் ஆண்டு.. கொரோனா இரண்டாவது அலை முடிந்து..’ கொரோனா மூன்றாவது அலை எப்போது வேண்டுமானாலும் தொடங்கும். மற்ற மாவட்டங்களைவிட நோய் எதிர்ப்பு சக்தி குறைவாக இருப்பதால். கோவை மாவட்டத்தில் பாதிப்பு அதிகம் இருக்கும். எனவே மக்கள் எச்சரிக்கையாக இருக்க வேண்டும்’ அதிகாரிகள் அறிவித்தனர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="கொரோனா பெருந்தொற்று " layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F4554810e-99b4-44cb-8603-ae601d90e371%2Fmay2021_annakarenina_mainimage02.jpg?rect=0%2C0%2C1140%2C500&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F4554810e-99b4-44cb-8603-ae601d90e371%2Fmay2021_annakarenina_mainimage02.jpg?rect=0%2C0%2C1140%2C500&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F4554810e-99b4-44cb-8603-ae601d90e371%2Fmay2021_annakarenina_mainimage02.jpg?rect=0%2C0%2C1140%2C500&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F4554810e-99b4-44cb-8603-ae601d90e371%2Fmay2021_annakarenina_mainimage02.jpg?rect=0%2C0%2C1140%2C500&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F4554810e-99b4-44cb-8603-ae601d90e371%2Fmay2021_annakarenina_mainimage02.jpg?rect=0%2C0%2C1140%2C500&amp;format=auto&amp;w=2048 2048w" width="1140" height="500" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:43.8596%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">கொரோனா பெருந்தொற்று </figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p> தி.மு.க ஆட்சியாக இருந்தாலும், கோவை மாவட்டத்தில் உள்ள 10 தொகுதிகளில் அ.தி.மு.க எம்.எல்.ஏ-க்கள் தான் உள்ளனர். அதிகாரிகள் எச்சரித்த அடுத்த நாள் வேலுமணி வீடு மற்றும் அவர் சம்பந்தப்பட்ட இடங்களில் லஞ்ச ஒழிப்புத்துறை ரெய்டு நடக்கிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>வேலுமணி மிகவும் பாதுகாப்பாக சென்னை அப்பார்ட்மென்டிலும், எம்.எல்.ஏ விடுதியிலும் தங்கிவிட்டார். அவரது உறவினர்கள், நண்பர்கள், சம்பந்தப்பட்டவர்கள் அவரவர் வீடுகளில் பாதுகாப்பாக இருந்தனர். ஆனால், ரெய்டுக்கு எதிர்ப்பு தெரிவிக்கிறோம் என்ற பெயரில் வேலுமணியின் ஆணைக்கிணங்க பல நூற்றுக்கணக்கான மக்கள் வேலுமணி வீட்டின் முன்பு குவிக்கப்பட்டனர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="எஸ்.பி வேலுமணி வீடு" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F2a19432e-f82f-4c49-b0cf-31c9f9cd69d3%2FWhatsApp_Image_2021_08_10_at_08_30_36__1_.jpeg?rect=0%2C0%2C1152%2C864&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F2a19432e-f82f-4c49-b0cf-31c9f9cd69d3%2FWhatsApp_Image_2021_08_10_at_08_30_36__1_.jpeg?rect=0%2C0%2C1152%2C864&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F2a19432e-f82f-4c49-b0cf-31c9f9cd69d3%2FWhatsApp_Image_2021_08_10_at_08_30_36__1_.jpeg?rect=0%2C0%2C1152%2C864&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F2a19432e-f82f-4c49-b0cf-31c9f9cd69d3%2FWhatsApp_Image_2021_08_10_at_08_30_36__1_.jpeg?rect=0%2C0%2C1152%2C864&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F2a19432e-f82f-4c49-b0cf-31c9f9cd69d3%2FWhatsApp_Image_2021_08_10_at_08_30_36__1_.jpeg?rect=0%2C0%2C1152%2C864&amp;format=auto&amp;w=2048 2048w" width="1152" height="864" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">எஸ்.பி வேலுமணி வீடு</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p> காலையில் இருந்து ரெய்டு முடியும் வரை காத்திருந்த மக்களுக்கு விதவிதமான உணவுகளை கொடுப்பதெல்லாம் இருக்கட்டும். அந்த மக்களுக்கு கொரோனா வந்தால் யார் பொறுப்பு மிஸ்டர் வேலுமணி..? இந்தப் பிரச்னை அன்றைய தினத்துடன் முடியவில்லை.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>சில நாள்களுக்கு பிறகு வேலுமணி சென்னையில் இருந்து கோவை வரும்போது பிரமாண்ட வரவேற்பு கொடுக்க திட்டமிட்டனர். கோவை முழுவதும் ஏராளமான வண்டிகளில் ஆயிரக்கணக்கான மக்கள் விமான நிலையத்தில் குவிக்கப்பட்டனர். விமான நிலையத்தில் கையை அசைக்கக் கூட முடியாத அளவுக்கு திணறியது கூட்டம். போக்குவரத்து ஸ்தம்பித்தது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="கோவை விமான நிலையம் கூட்டம்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2Fbd5604c5-35de-45c1-941e-9531a43eb030%2FIMG_20210815_WA0021.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2Fbd5604c5-35de-45c1-941e-9531a43eb030%2FIMG_20210815_WA0021.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fbd5604c5-35de-45c1-941e-9531a43eb030%2FIMG_20210815_WA0021.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fbd5604c5-35de-45c1-941e-9531a43eb030%2FIMG_20210815_WA0021.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fbd5604c5-35de-45c1-941e-9531a43eb030%2FIMG_20210815_WA0021.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=2048 2048w" width="1599" height="1066" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">கோவை விமான நிலையம் கூட்டம்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p> வேலுமணியுடன் விமானத்தில் வந்த பலர் வெளியில் செல்வதற்குள் நொந்துவிட்டனர். அதேநேரத்தில், சாலையில் மருத்துவ உதவிக்காக சென்றவர்கள், அவசர வேலைக்காக சென்றவர்கள் நிலை குறித்து யோசித்து பார்த்தீர்களா மிஸ்டர் வேலுமணி..?</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அதற்கெல்லாம் உங்களுக்கு நேரம் இருக்காது. எந்த பூஜை செய்து இந்தப் பிரச்னையில் இருந்து எப்படி தப்பிப்பது? என்றும் சட்ட வல்லுநர்களுடன் ஆலோசிக்கவுமே நேரம் போதாது. தவிர, “விமானநிலையத்தில் இருந்து 1 கி.மீ தொலைவில் உள்ள அவிநாசி சாலை வந்து சேர 2 மணி நேரமானது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="அன்பரசன் முகநூல் பதிவு" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F2516b62e-b8b1-4dab-bc16-18df44d22df5%2FScreenshot_20210814_213921.jpg?rect=0%2C0%2C1080%2C1661&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F2516b62e-b8b1-4dab-bc16-18df44d22df5%2FScreenshot_20210814_213921.jpg?rect=0%2C0%2C1080%2C1661&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F2516b62e-b8b1-4dab-bc16-18df44d22df5%2FScreenshot_20210814_213921.jpg?rect=0%2C0%2C1080%2C1661&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F2516b62e-b8b1-4dab-bc16-18df44d22df5%2FScreenshot_20210814_213921.jpg?rect=0%2C0%2C1080%2C1661&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F2516b62e-b8b1-4dab-bc16-18df44d22df5%2FScreenshot_20210814_213921.jpg?rect=0%2C0%2C1080%2C1661&amp;format=auto&amp;w=2048 2048w" width="1080" height="1661" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:153.7963%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">அன்பரசன் முகநூல் பதிவு</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p> விமானநிலையம் முதல் அவர் இல்லம் வரை திக்குமுக்காட செய்துவிட்டனர் என்று வேலுமணியின் சகோதரர் அன்பரசன் தொடங்கி, அ.தி.மு.க ஐ.டி விங் வரை அதை ஒரு சாதனை போல சிலாகித்துக் கொண்டிருந்தனர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>“காசுக்காக மக்கள் வருகின்றனர். இதில் என்ன இருக்கிறது?” என்று கேள்வி எழலாம். இந்தப் பிரச்னை கூட்டத்துக்கு சென்றவர்களுடன் முடிந்துவிடப்போவதில்லை. அந்த ஆயிரக்கணக்கானோர் பல இடங்களுக்கு செல்வார்கள். அவர்கள் மூலம் அதைவிட பல மடங்கான மக்களுக்கு நோய்தொற்று பரவும் அபாயம் உள்ளது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="எஸ்.பி வேலுமணி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F47f6bb2d-8b22-4901-a2f3-1ba3111afb86%2FIMG_20210815_WA0020.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F47f6bb2d-8b22-4901-a2f3-1ba3111afb86%2FIMG_20210815_WA0020.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F47f6bb2d-8b22-4901-a2f3-1ba3111afb86%2FIMG_20210815_WA0020.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F47f6bb2d-8b22-4901-a2f3-1ba3111afb86%2FIMG_20210815_WA0020.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F47f6bb2d-8b22-4901-a2f3-1ba3111afb86%2FIMG_20210815_WA0020.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=2048 2048w" width="1599" height="1066" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">எஸ்.பி வேலுமணி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p> வேலுமணியின் தனிப்பட்ட கௌரவ பிரச்னைக்கு, அதற்கு சம்பந்தமே இல்லாத அப்பாவி மக்கள் பாதிக்கப்பட வேண்டுமா..? மூன்றாவது அலைக்கு எச்சரிகை விடுத்தாலும், இதுபோன்ற கூட்டங்களை தடுக்க அரசும் எந்த நடவடிக்கை எடுப்பதில்லை,</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>வேலுமணி வீடு மற்றும் விமான நிலைய சம்பவங்களுக்கு காவல்துறை சம்பிரதாயத்துக்காக வழக்குப்பதிவு செய்தனர். இதனால், மேற்கொண்டு நடக்கும் பிரச்னைகளுக்கும் இதேபோன்ற கூட்டத்தை இறக்கி எதிர்கொள்ள மாட்டார்கள் என்பது நிச்சயமல்ல. ஆட்சியில் இருந்தபோது மட்டும் அக்கறை இருப்பது போல காண்பித்து பிரயோஜனம் இல்லை.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="வேலுமணி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F6fe44f37-d26a-4fce-98f5-2af9dd76f37e%2FIMG_20210815_WA0018.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F6fe44f37-d26a-4fce-98f5-2af9dd76f37e%2FIMG_20210815_WA0018.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F6fe44f37-d26a-4fce-98f5-2af9dd76f37e%2FIMG_20210815_WA0018.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F6fe44f37-d26a-4fce-98f5-2af9dd76f37e%2FIMG_20210815_WA0018.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F6fe44f37-d26a-4fce-98f5-2af9dd76f37e%2FIMG_20210815_WA0018.jpg?rect=0%2C0%2C1599%2C1066&amp;format=auto&amp;w=2048 2048w" width="1599" height="1066" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">வேலுமணி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p> கோவை மக்கள் 10 தொகுதிகளிலும் அ.தி.மு.க-வுக்குதான் வெற்றியை கொடுத்துள்ளனர். எனவே, ஆட்சியில் இருப்பவர்களைவிட, கோவை மீது கூடுதல் அக்கறை அ.தி.மு.க-வுக்கு உள்ளது. ஆனால், மக்கள் பிரச்னைக்காக சாலையில் இறங்காத அதிமுக எம்.எல்.ஏ-க்கள், வேலுமணிக்கு ஒரு பிரச்னை என்றதும் அன்றைய நாள் முழுவதும் அந்த கூட்டத்துடன் அமர்ந்திருந்தனர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>வேலுமணி மட்டுமல்ல. சமீபத்தில் கோவை வந்த மத்திய இணை அமைச்சர் எல்.முருகன் கூட்டத்திலும் இதே நிலைதான். “தமிழ்நாட்டிலேயே கோவைதான் கொரோனா பாதிப்பில் முதலிடத்தில் உள்ளது. கடுமையான கட்டுப்பாடுகள் உள்ளன. இந்தநிலையில் இது கொரோனா பரவலுக்கு ஊக்குவிக்காதா?” என முருகனிடம் கேட்டதற்கு,</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="பா.ஜ.க கூட்டம்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F7020fa9e-7e96-4ee0-8ebd-6b9a91eb39c0%2FIMG_20210816_WA0047__1_.jpg?rect=0%2C0%2C1232%2C820&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F7020fa9e-7e96-4ee0-8ebd-6b9a91eb39c0%2FIMG_20210816_WA0047__1_.jpg?rect=0%2C0%2C1232%2C820&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F7020fa9e-7e96-4ee0-8ebd-6b9a91eb39c0%2FIMG_20210816_WA0047__1_.jpg?rect=0%2C0%2C1232%2C820&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F7020fa9e-7e96-4ee0-8ebd-6b9a91eb39c0%2FIMG_20210816_WA0047__1_.jpg?rect=0%2C0%2C1232%2C820&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F7020fa9e-7e96-4ee0-8ebd-6b9a91eb39c0%2FIMG_20210816_WA0047__1_.jpg?rect=0%2C0%2C1232%2C820&amp;format=auto&amp;w=2048 2048w" width="1232" height="820" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.5584%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">பா.ஜ.க கூட்டம்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p> “நான் எளிய மக்களை சந்திப்பதில் பத்திரிகையாளர்களுக்கு விருப்பம் இல்லையோ..? தி.மு.க ஆட்சியமைத்தபோதும் இப்படிதானே இருந்தது..?” என்று பிரச்னையை புரிந்து கொள்ளாமல் பதில் அளித்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இங்கு பிரச்னை அ.தி.மு.க, பா.ஜ.க, தி.மு.க என்பதில்லை. யார் செய்தாலும் அது தவறுதான். உங்களது தனிப்பட்ட அரசியலுக்காக கோவை மக்களின் உயிர்களை பணயம் வைக்காதீர்கள்!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-video-iframe layout="responsive" width="500" height="281" src="https://www.vikatan.com/dmvideo-new" poster data-param-cpe-id="6013d5ff38da30747958d161" data-param-syndication="274556" data-param-videoid="x7zz43a" autoplay dock="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2%"></i-amphtml-sizer></amp-video-iframe><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_LB_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"ஆட்சியில் இருந்தால் தான் கோவை மக்கள் மீது அக்கறையா மிஸ்டர் வேலுமணி?"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/government-and-politics/politics/minister-avadi-nassar-slams-former-admk-minister-rajendra-balaji"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-07/8e83c13d-686d-48a7-9504-0aa85ef0b894/60e4b4d565676.jpg" alt="நாசர், ராஜேந்திர பாலாஜி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> `ராஜேந்திர பாலாஜி பாஜக-வுக்குச் சென்றாலும் விட மாட்டோம்!&#x27; - அமைச்சர் நாசர் காட ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/spiritual/gods/glory-of-varalakshmi-vratham"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-08/cfbfbd9d-cfa7-47bf-94c5-737fac10a630/134951_thumb.jpg" alt="வரலட்சுமி விரதம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> வரம் தரும் வரலட்சுமி விரதம்... கடைப்பிடிப்பது எப்படி? - விளக்குகிறார் ரேவதி சங ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/news/admk-walk-out-of-tn-assembly-in-kodanadu-issue"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-08/8a10efdf-500e-42bd-a2a1-76fd6ed8d74a/WhatsApp_Image_2021_08_18_at_10_44_09.jpeg" alt="அதிமுக தர்ணா" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> கொடநாடு விவகாரம்: அதிமுக வெளிநடப்பு ;`மடியில் கனம் இருந்தால் தான் வழியில் பயம் ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamilnadu&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"fe1a2c80-3b06-4b53-a1ca-db102ef39c68"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=fe1a2c80-3b06-4b53-a1ca-db102ef39c68" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-08/493f450a-6e32-41f1-85d6-83b1c31c74e0/story5.jpg?format=webp\u0026w=250","title":" சேறு! - குறுங்கதை ","url":"/amp/story/oddities/miscellaneous/my-vikatan-short-story-of-a-well-educated-village-man"},{"image":"https://gumlet.assettype.com/vikatan/2021-07/8e83c13d-686d-48a7-9504-0aa85ef0b894/60e4b4d565676.jpg?format=webp\u0026w=250","title":"`ராஜேந்திர பாலாஜி பாஜக-வுக்குச் சென்றாலும் விட மாட்டோம்!' - அமைச்சர் நாசர் காட்டம்","url":"/amp/story/government-and-politics/politics/minister-avadi-nassar-slams-former-admk-minister-rajendra-balaji"},{"image":"https://gumlet.assettype.com/vikatan/2021-08/cfbfbd9d-cfa7-47bf-94c5-737fac10a630/134951_thumb.jpg?format=webp\u0026w=250","title":"வரம் தரும் வரலட்சுமி விரதம்... கடைப்பிடிப்பது எப்படி? - விளக்குகிறார் ரேவதி சங்கரன்! #Video\n","url":"/amp/story/spiritual/gods/glory-of-varalakshmi-vratham"},{"image":"https://gumlet.assettype.com/vikatan/2021-08/94f76194-0dc4-4d14-a152-82137631874d/WhatsApp_Image_2021_08_02_at_17_25_29.jpeg?format=webp\u0026w=250","title":"Tamil News Today: ``பட்ஜெட் கூட்டத்தொடரிலே நீட் தேர்வுக்கு எதிராக சட்ட முன்வடிவு!” - முதல்வர் ஸ்டாலின்","url":"/amp/story/news/general-news/tamil-news-today-18-08-2021-just-in-live-updates"},{"image":"https://gumlet.assettype.com/vikatan/2021-08/ea98a219-3cdb-4aa0-8b4a-4db70e9bf4f3/delhi_ganesh.jpg?format=webp\u0026w=250","title":"மகான் அருளால் தோன்றிய வலம்புரிச் சங்கு| Delhi Ganesh talks about spirituality | V.I.P Pooja Room","url":"/amp/story/spiritual/celebrity/delhi-ganesh-talks-about-spirituality-vip-pooja-room"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 duDzQj"><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><a class="mybotclose" id="mybotClose" on="tap:mybotiplw_live.hide,mybotClose.hide"><amp-img layout="fixed" width="20" height="20" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/main/close.svg" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px;" i-amphtml-layout="fixed"></amp-img></a><div id="mybotiplw_live"><div class="mybotUnibots"><amp-iframe width="110" height="90" sandbox="allow-scripts allow-same-origin allow-popups" src="https://covidapi.unibots.in/html/iplbowl89/iframe" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:110px;height:90px;" i-amphtml-layout="fixed"><amp-img layout="fill" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots/iplbowl30/ph.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe></div></div><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>