<!DOCTYPE html>
<html lang="ta">
  <head>
    <title>Pasumai Vikatan - 25 December 2021 - விதைகள் தட்டுப்பாடு... 
தவிக்கும் விவசாயிகள்! நடவடிக்கை எடுக்குமா அரசு?|the demand of seeds among the farmers govt take action of the issue - Vikatan</title><link rel="canonical" href="https://www.vikatan.com/government-and-politics/agriculture/the-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue"/><meta name="author" content="ஆர்.குமரேசன்,ஜெ.முருகன்,குருபிரசாத்"/><meta name="news_keywords" content="seeds,tamil nadu agricultural university,farmers"/><meta name="description" content="விதைகள் தட்டுப்பாடு... 
தவிக்கும் விவசாயிகள்! நடவடிக்கை எடுக்குமா அரசு?|the demand of seeds among the farmers govt take action of the issue"/><meta name="title" content="Pasumai Vikatan - 25 December 2021 - விதைகள் தட்டுப்பாடு... 
தவிக்கும் விவசாயிகள்! நடவடிக்கை எடுக்குமா அரசு?|the demand of seeds among the farmers govt take action of the issue"/><meta name="keywords" content="seeds,tamil nadu agricultural university,farmers"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.vikatan.com/government-and-politics/agriculture/the-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue"/><meta property="og:title" content="விதைகள் தட்டுப்பாடு... 
தவிக்கும் விவசாயிகள்! நடவடிக்கை எடுக்குமா அரசு?"/><meta property="og:description" content="விதைகள் தட்டுப்பாடு...  தவிக்கும் விவசாயிகள்!  நடவடிக்கை எடுக்குமா அரசு?"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="விதைகள் தட்டுப்பாடு... 
தவிக்கும் விவசாயிகள்! நடவடிக்கை எடுக்குமா அரசு?"/><meta name="twitter:description" content="விதைகள் தட்டுப்பாடு...  தவிக்கும் விவசாயிகள்!  நடவடிக்கை எடுக்குமா அரசு?"/><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-12%2F74f4bc28-520f-44f7-8484-5e86fb6a3463%2F61b1932219afb.jpg?rect=0%2C0%2C1000%2C563&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="twitter:image:alt" content="விதைகள் தட்டுப்பாடு...  தவிக்கும் விவசாயிகள்!  நடவடிக்கை எடுக்குமா அரசு?"/><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-12%2F74f4bc28-520f-44f7-8484-5e86fb6a3463%2F61b1932219afb.jpg?rect=0%2C0%2C1000%2C525&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="விதைகள் தட்டுப்பாடு...  தவிக்கும் விவசாயிகள்!  நடவடிக்கை எடுக்குமா அரசு?"/><meta name="twitter:site" content="@vikatan"/><meta name="twitter:domain" content="https://www.vikatan.com"/><meta property="fb:app_id" content="226401334449585"/><meta property="og:site_name" content="https://www.vikatan.com/"/><meta name="apple-itunes-app" content="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8"/><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"/><meta property="fb:pages" content="189960617729403,335222206103"/><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"government and politics","item":"https://www.vikatan.com/government-and-politics"},{"@type":"ListItem","position":3,"name":"agriculture","item":"https://www.vikatan.com/government-and-politics/agriculture"},{"@type":"ListItem","position":4,"name":"விதைகள் தட்டுப்பாடு... \nதவிக்கும் விவசாயிகள்! நடவடிக்கை எடுக்குமா அரசு?","item":"https://www.vikatan.com/government-and-politics/agriculture/the-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue"}]}</script><meta/><script type="application/ld+json">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</script><meta property="al:android:package" content="com.vikatanapp"/><meta property="al:android:app_name" content="Vikatan"/><meta property="al:android:url" content="https://www.vikatan.com/mobile-deeplink/story_page/government-and-politics/agriculture/the-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue"/>    <link href="/manifest.json" rel="manifest">
    <meta name="google-site-verification" content="9iiERhZ6EFmzwplaRIRcnGH6pBlZghPCveSRkPJ3Phc" />
    <meta name="viewport" content="width=device-width,height=device-height,user-scalable=no,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="Pasumai Vikatan - 25 December 2021 - விதைகள் தட்டுப்பாடு... 
தவிக்கும் விவசாயிகள்! நடவடிக்கை எடுக்குமா அரசு?|the demand of seeds among the farmers govt take action of the issue - Vikatan" name="apple-mobile-web-app-title">
    <meta name="theme-color" content="#e92227"/>
    <meta name="google-signin-client_id" content="962641865525-qk3eqej1shfi589ahq1enclp2i5soen0.apps.googleusercontent.com" />
    <link rel="apple-touch-icon" href="https://images.assettype.com/vikatan/2021-04/c8712576-79a4-4e2a-99a3-634c021979a6/icon_192x192.png">
    <meta name="robots" content="max-image-preview:large">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="preconnect dns-prefetch" href="https://bcp.crwdcntrl.net">
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <style>
      @font-face{
        font-display:swap;
        font-family:'Noto Sans Tamil';
        font-style:normal;
        font-weight:400;
        src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-f88cb9f1401962619ef1.eot);
        src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-f88cb9f1401962619ef1.eot?#iefix) format('embedded-opentype'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-ffb9059342a103f8f48b.woff2) format('woff2'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-304d3a9d7fa2d50751af.woff) format('woff'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-a479e015bd5ee6e2ed0e.ttf) format('truetype')
        }
        @font-face{
          font-display:swap;
          font-family:'Noto Sans Tamil';
          font-style:normal;
          font-weight:700;
          src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-a9b2ef9672eb1688458d.eot);
          src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-a9b2ef9672eb1688458d.eot?#iefix) format('embedded-opentype'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-b5cb2932435d252ca62e.woff2) format('woff2'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-43d71a2a62509e068a3c.woff) format('woff'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-6c1e0f9732ac843bc6a3.ttf) format('truetype')}
      @font-face{font-display:swap;font-family:'taun-tamil';font-style:normal;src:url(https://fea.assettype.com/vikatan/assets/taun-tamil-dde2bb17c34a229709e7.woff2) format('woff2'), url(https://fea.assettype.com/vikatan/assets/taun-tamil-84a3d093b5534fac8e78.woff) format('woff'), url() format('truetype')}
          /* WebEngage Anti-Flicker */
          .webklipper-async-hide { opacity: 0 !important}
    </style>

<script type="text/javascript">
  window.GUMLET_CONFIG = {
    hosts: [{ current: "gumlet.assettype.com", gumlet: "gumlet.assettype.com" }],
    lazy_load: true,
    auto_webp: true
  }
</script>

<script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

<div class="pwa-wrap hidden-desktop hidden-mobile" style="display:none;">
  <div class="install-app">
    <div class="pwa-btn">
      <div>
        <img src="https://www.vikatan.com/icons/icon-192x192.png" alt="">
      </div>
      <div>
        <p>Save the vikatan web app to Home Screen tap on</p>
        <a href="#" class="pwa-button">Add to home screen.</a>
      </div>
    </div>
  <span class="pwa-close-icon">X</span>
  </div>
</div>

<style>
.install-app{ background: #FFF; width:90%; position: fixed; left: 50%; bottom: 0; transform: translateX(-50%); padding:10px; box-shadow: 0 -8px 9px 0 rgba(0, 0, 0, 0.59); border-radius: 10px 10px 0 0; display: grid; grid-template-columns: auto max-content; grid-gap: 10px;font-size:16px; z-index: 99999; color: #000;}
.pwa-btn{display:inline-flex; grid-gap:10px;}
.pwa-wrap {display: none;}
.install-app img{ width:66px; vertical-align: middle;}
.install-app p{ margin: 0; font-size: 15px; line-height: 17px;}
.install-app .pwa-close-icon{justify-self:flex-end; background: #e92227; color: #FFF;font-weight: bold;font-size: 12px;cursor: pointer;width: 20px;height: 20px;border-radius: 50%;line-height: 22px;text-align: center;}
.install-app .pwa-button{background: #139316; color: #FFF; border-radius: 5px;padding: 5px 10px 0; margin-top: 5px; display: inline-block; font-size: 13px; text-transform: uppercase;}
</style>

<script type="text/javascript">
  const pwaBtn = document.querySelector('.pwa-btn');
  const delaybtn = document.querySelector('.delay-pwa');
  const addBtn = document.querySelector('.pwa-wrap');
  const pwacloseBtn = document.querySelector('.pwa-close-icon');
  pwacloseBtn.addEventListener('click', () => {
    addBtn.style.display = 'none';
    if("ga" in window) {
      window.ga("send", "event", "a2hs cancelled", "install", window.location.href);
    }
  });

  let deferredPrompt;
   window.PwaInstalled  = '';
   window.pwaShow = true;
  addBtn.style.display = 'none';
  window.addEventListener('beforeinstallprompt', (e) => {
    console.log("deferredPrompt---",e)

    e.preventDefault();
    deferredPrompt = e;
    window.PwaInstalled = e;
    if(window.location.hostname !== "www.vikatan.com" && window.location.hostname !== "beta.vikatan.com"){
      window.pwaShow = false;
      return;

    }


  });
  window.addEventListener('appinstalled', () => {
    addBtn.style.display = 'none';
    deferredPrompt = null;
    window.PwaInstalled = null;
    window.pwaShow = false;
    if("ga" in window) {
        window.ga("send", "event", "a2hs installed", "install", window.location.href);
        console.log('PWA was installed');
    }
  });
  </script>


<!-- Add blocker script , it should work across browsers and devices  -->

<script>
window.addEventListener('DOMContentLoaded', init, false);

function init(){
  adsBlocked(function(blocked){
    setTimeout(function() {
    if(blocked){
    if("ga" in window) {
        window.ga("send", "event", "Adblocker", "Enabled", window.location.href);

    }
    }
  }, 10000);
  })
}

function adsBlocked(callback){
  var testURL = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'

  var myInit = {
    method: 'HEAD',
    mode: 'no-cors'
  };

  var myRequest = new Request(testURL, myInit);

  fetch(myRequest).then(function(response) {
    return response;
  }).then(function(response) {
    console.log(response);
    callback(false)
  }).catch(function(e){
    console.log(e)
    callback(true)
  });
}


</script>

<!--Add blocker script ends here-->
<style>
      body.fonts-loaded {--font1: 'Noto Sans Tamil',Helvetica, sans-serif;--font2: 'taun-tamil', sans-serif;}
    </style>
    <style>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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/story-b0b2bb20b1527c87668b.css">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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~staticlist~story-bf1f1072782c40f2fa96.css">.glide-core-min__glide__291Et{position:relative;width:100%;box-sizing:border-box}.glide-core-min__glide__291Et *{box-sizing:inherit}.glide-core-min__glide__track__2Uw6D{overflow:hidden}.glide-core-min__glide__slides__2LqJl{position:relative;width:100%;list-style:none;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;touch-action:pan-Y;overflow:hidden;padding:0;white-space:nowrap;display:flex;flex-wrap:nowrap;will-change:transform}.glide-core-min__glide__slide__1h_cx,.glide-core-min__glide__slides--dragging__2zk7o{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide__slide__1h_cx{width:100%;height:100%;flex-shrink:0;white-space:normal;-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent}.glide-core-min__glide__slide__1h_cx a{-webkit-user-select:none;user-select:none;-webkit-user-drag:none;-moz-user-select:none;-ms-user-select:none}.glide-core-min__glide__arrows__3DgXv,.glide-core-min__glide__bullets__WZNlL{-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide--rtl__2Lffb{direction:rtl}</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/homelist~list~staticlist~story-76b0f7e636c369899cdd.css">.styles-m__base__1UyKS{--content-color:var(--gray);--icon-color:var(--greyish-brown);font-family:var(--meta-font-family);font-size:var(--meta-font-size);font-weight:var(--meta-font-weight);line-height:var(--meta-line-height);letter-spacing:var(--meta-letter-spacing);display:grid;grid-template-columns:2.2em 1fr;grid-column-gap:var(--space-2);align-items:center}.styles-m__base__1UyKS svg{font-size:2.2em}.styles-m__contributor-name__2fC6w{color:var(--content-color);white-space:nowrap;overflow:hidden}.styles-m__icon__2ONhi{color:var(--icon-color)}.styles-m__center-left-controls__1o4Bi{left:0}.styles-m__center-left-controls__1o4Bi,.styles-m__center-right-controls__2cbsX{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.styles-m__center-right-controls__2cbsX{right:0}.styles-m__bottom-center-controls__3s99Q{position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%)}.styles-m__glide__slides__2yDZC{display:inline-flex;align-items:center}.styles-m__base__X8Crs{display:grid;grid-template-columns:80px 1fr;background-color:var(--white)}.styles-m__image-wrapper__32EOo{padding-top:100%}.styles-m__text-wrapper__XhM-5{padding-left:var(--space2);padding-top:var(--space1);background-color:var(--white)}.styles-m__headline__1F_62{font-family:var(--h5-font-family);font-size:var(--h5-font-size);font-weight:var(--h5-font-weight);line-height:var(--h5-line-height);letter-spacing:var(--h5-letter-spacing);padding-top:var(--space-1);margin:0;color:var(--title-color)}.styles-m__headline__1F_62.styles-m__truncated__pYon-{overflow:hidden;max-height:calc(2*var(--h5-line-height)*1em)}.styles-m__image-container-figure__3UL-M .qt-image{position:static!important;height:auto}.styles-m__image-container-swithout-count__2fxvm{padding-top:57.14286%;align-self:flex-start}.styles-m__image-container__G98vt{position:relative;margin-top:var(--space3)}@media (min-width:768px){.styles-m__image-container__G98vt{margin-top:0}}.styles-m__slide-counter__2uRCA{background-color:var(--jade-green);-webkit-transform:translateY(-50%);transform:translateY(-50%);z-index:100;position:absolute;top:0;right:0;color:var(--white);padding:var(--space1) var(--space2);font-family:var(--meta-font-family);font-size:var(--meta-font-size);font-weight:var(--meta-font-weight);line-height:var(--meta-line-height);letter-spacing:var(--meta-letter-spacing)}@media (min-width:768px){.styles-m__slide-counter__2uRCA{height:var(--space6);top:var(--space4);font-family:var(--button-bold-font-family);font-size:var(--button-bold-font-size);font-weight:var(--button-bold-font-weight);line-height:var(--button-bold-line-height);letter-spacing:var(--button-bold-letter-spacing);line-height:2.4}}.styles-m__image-caption__2KLdl{color:var(--greyish-brown);background:var(--whisper);margin:0;font-family:var(--body-sm-bold-font-family);font-size:var(--body-sm-bold-font-size);font-weight:var(--body-sm-bold-font-weight);line-height:var(--body-sm-bold-line-height);letter-spacing:var(--body-sm-bold-letter-spacing);padding:var(--space2) var(--space1)}@media (min-width:768px){.styles-m__image-caption__2KLdl{font-family:var(--body-bold-font-family);font-size:var(--body-bold-font-size);font-weight:var(--body-bold-font-weight);line-height:var(--body-bold-line-height);letter-spacing:var(--body-bold-letter-spacing);padding:var(--space2) var(--space4)}}.styles-m__slider-nav-button__1KZd-{height:30px;width:30px;color:var(--white);background:rgba(0,0,0,.5);border:rgba(0,0,0,.5);justify-content:center}@media (min-width:768px){.styles-m__slider-nav-button__1KZd-{height:40px;width:40px}}.styles-m__next-arrow__2i74i,.styles-m__prev-arrow__2k_-q{font-size:1.2em;vertical-align:center}.styles-m__album-container__28vn9{position:relative;margin-bottom:var(--space2)}.styles-m__album-container__28vn9 .container{padding-left:0;padding-right:0}.styles-m__album-container__28vn9 .slider-control-centerright{-webkit-transform:translateY(-50%);transform:translateY(-50%)}@media (min-width:768px){.styles-m__album-container__28vn9 .slider-control-centerright{-webkit-transform:translateY(-50%);transform:translateY(-50%)}}.styles-m__album-container__28vn9 .slider-control-centerleft{-webkit-transform:translateY(-50%);transform:translateY(-50%)}@media (min-width:768px){.styles-m__album-container__28vn9 .slider-control-centerleft{-webkit-transform:translateY(-50%);transform:translateY(-50%)}}.styles-m__header-ad-unit__OautK{width:var(--container-width);height:90px;margin:10px auto;background-color:var(--adcolor)}@media (max-width:767px){.styles-m__header-ad-unit__OautK{align-items:stretch;width:320px;height:101px}}</style>
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/story-4f0f521516a1f7d6a883.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~staticlist~story-4f0f521516a1f7d6a883.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/homelist~list~staticlist~story-4f0f521516a1f7d6a883.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~story-4f0f521516a1f7d6a883.js" as="script">
    <script id='_webengage_script_tag' type='text/javascript'>
    var webengage;
    ! function(w, e, b, n, g) {
        function o(e, t) {
            e[t[t.length - 1]] = function() {
                r.__queue.push([t.join("."), arguments])
            }
        }
        var i, s, r = w[b],
            z = " ",
            l = "init options track screen onReady".split(z),
            a = "feedback survey notification".split(z),
            c = "options render clear abort".split(z),
            p = "Open Close Submit Complete View Click".split(z),
            u = "identify login logout setAttribute".split(z);
        if (!r || !r.__v) {
            for (w[b] = r = {
                    __queue: [],
                    is_spa: 1,
                    __v: "6.0",
                    user: {}
                }, i = 0; i < l.length; i++) o(r, [l[i]]);
            for (i = 0; i < a.length; i++) {
                for (r[a[i]] = {}, s = 0; s < c.length; s++) o(r[a[i]], [a[i], c[s]]);
                for (s = 0; s < p.length; s++) o(r[a[i]], [a[i], "on" + p[s]])
            }
            for (i = 0; i < u.length; i++) o(r.user, ["user", u[i]]);
            setTimeout(function() {
                var f = e.createElement("script"),
                    d = e.getElementById("_webengage_script_tag");
                f.type = "text/javascript", f.async = !0, f.src = ("https:" == e.location.protocol ? "https://ssl.widgets.webengage.com" : "http://cdn.widgets.webengage.com") + "/js/webengage-min-v-6.0.js", d.parentNode.insertBefore(f, d)
            })
        }
    }(window, document, "webengage");
    const WEInitializerListenerId = setInterval(function() {
      if ("qtConfig" in window && "integrations" in window.qtConfig ) {
        clearInterval(WEInitializerListenerId);
        webengage.init(window.qtConfig.integrations.webEngageKey);
      }
    });

  </script>

    <!-- Google Tag Manager -->
  <script defer>

    window.addEventListener("load", () => {
        window.setTimeout(function () {
          (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
              "gtm.start": new Date().getTime(),
              event: "gtm.js"
            });
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s),
              dl = l != "dataLayer" ? "&l=" + l : "";
            j.async = true;
            j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, "script", "dataLayer", "GTM-MXFM2K");
        }, 4000);
      })
  </script>
<!-- End Google Tag Manager -->



    <script async defer type="text/javascript" src="https://sdk.audienceplay.com/audienceplay.js"></script>
  </head>
  <body>
    <script>
    (self.SWG = self.SWG || []).push(function(subscriptions) {
      subscriptions.init("vikatan.com:showcase");
    });

    </script>
    <div class="main-content">

    <div id="header"><div class="loading-indicator "></div><div id="we-headerad"></div><header class="styles-m__header__3KpsD"><div class="styles-m__brand-row__YG4vi"><div class="container"><div class="styles-m__brand-row-inner-wrap___iYpn"><a class="styles-m__home-link__ZV5nl" aria-label="Vikatan" href="https://www.vikatan.com/"><img alt="Vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" class="styles-m__brand-logo__1UNN8" width="240px" height="50px"/></a><div class="styles-m__header-ad__23Hti hidden-mobile"><div id="homemlb_we"><div class="styles-m__ad-top-header__aHfN- hidden-mobile"></div></div></div><div class="styles-m__header-right__2jK_y"><div class="styles-m__brand-row-right__weOKk"><button aria-label="search" role="button" title="search" class="styles-m__search-icon__3jJCy hidden-desktop"><span class="styles-m__base__2LTRF styles-m__search__3Mv8c undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#search"></use></svg></span></button><div class="styles-m__read-app__2IgtL"><a href="https://www.vikatan.com/vikatan-apps-download" class="styles-m__readapp-link__25i6R">READ IN APP</a></div><a aria-label="User Login" class="styles-m__user__2KCKb"><span class="styles-m__base__2LTRF styles-m__login__wEc1v hidden-desktop undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#user-square"></use></svg></span> <span class="hidden-mobile styles-m__login__wEc1v"><span class="styles-m__base__2LTRF styles-m__login-icon__1vjMM undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#user-square"></use></svg></span><span class="styles-m__login-text__3uoU7">Login</span></span></a><button aria-label="menu toggle" role="button" class="styles-m__hamburger__2RswR  hidden-desktop"><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span></button></div></div></div></div><div class="styles-m__subscribe-wrapper__2hI-8 styles-m__default-subscribe__LnxW0"><div class="styles-m__subscribe-grid__3e71m container"><a aria-label="Subscribe" class="styles-m__subscription-link__YhFTS" href="https://store.vikatan.com?utm_source=header-subscribe"><img src="https://gumlet.assettype.com/vikatan/2021-12/f0dc9f85-83ee-465f-826c-30517381f877/subscribe_vikatan_today.png" alt="" width="368px" height="23px"/></a></div></div></div><nav class="styles-m__navbar__1-MRX "><div class="container styles-m__navbar-inner-wrap__3o_dK"><ul itemscope="" id="topnav" itemType="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__menus__2_0yf"><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about செய்திகள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/news"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#news"></use></svg></span>செய்திகள்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about லேட்டஸ்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/latest-news">லேட்டஸ்ட்</a></li><li><a aria-label="Read More about இந்தியா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a aria-label="Read More about தமிழ்நாடு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a aria-label="Read More about உலகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/international">உலகம் </a></li><li><a aria-label="Read More about வணிகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/business">வணிகம் </a></li><li><a aria-label="Read More about சுற்றுச்சூழல் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/environment">சுற்றுச்சூழல் </a></li><li><a aria-label="Read More about தொழில்நுட்பம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/technology">தொழில்நுட்பம் </a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about இதழ்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/magazine-list"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#magazines"></use></svg></span>இதழ்கள்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about ஆனந்த விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/anandavikatan">ஆனந்த விகடன்</a></li><li><a aria-label="Read More about ஜூனியர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/juniorvikatan">ஜூனியர் விகடன்</a></li><li><a aria-label="Read More about அவள் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalvikatan">அவள் விகடன்</a></li><li><a aria-label="Read More about சக்தி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sakthivikatan">சக்தி விகடன்</a></li><li><a aria-label="Read More about நாணயம் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/nanayamvikatan">நாணயம் விகடன்</a></li><li><a aria-label="Read More about மோட்டார் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/motorvikatan">மோட்டார் விகடன்</a></li><li><a aria-label="Read More about பசுமை விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/pasumaivikatan">பசுமை விகடன்</a></li><li><a aria-label="Read More about விகடன் செலக்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/vikatan-select">விகடன் செலக்ட்</a></li><li><a aria-label="Read More about தீபாவளி மலர்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/diwalimalar">தீபாவளி மலர்</a></li><li><a aria-label="Read More about அவள் கிச்சன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalkitchen">அவள் கிச்சன்</a></li><li><a aria-label="Read More about டெக் தமிழா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/tech-tamizha">டெக் தமிழா</a></li><li><a aria-label="Read More about ஸ்போர்ட்ஸ் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sports-vikatan">ஸ்போர்ட்ஸ் விகடன்</a></li><li><a aria-label="Read More about சுட்டி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/chuttivikatan">சுட்டி விகடன்</a></li><li><a aria-label="Read More about டாக்டர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/doctorvikatan">டாக்டர் விகடன்</a></li><li><a aria-label="Read More about அவள் மணமகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalmanamagal">அவள் மணமகள்</a></li><li><a aria-label="Read More about விகடன் தடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/thadam">விகடன் தடம்</a></li><li><a aria-label="Read More about விகடன் ஆர்கைவ்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/archive?magazine=47035">விகடன் ஆர்கைவ்ஸ்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about சினிமா" class="styles-m__menu-item-link__1fQqs" href="https://cinema.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#cinema"></use></svg></span>சினிமா<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about தமிழ் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/tamil-cinema">தமிழ் சினிமா</a></li><li><a aria-label="Read More about இந்திய சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/bollywood">இந்திய சினிமா</a></li><li><a aria-label="Read More about ஹாலிவுட் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li><li><a aria-label="Read More about சினிமா விமர்சனம்" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/movie-review">சினிமா விமர்சனம்</a></li><li><a aria-label="Read More about சின்னத்திரை" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li><li><a aria-label="Read More about மெகா சீரியல்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/television-serial">மெகா சீரியல்கள்</a></li><li><a aria-label="Read More about வெப் சீரிஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/web-series">வெப் சீரிஸ்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about ஆன்மிகம்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/spiritual"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#spiritual"></use></svg></span>ஆன்மிகம்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about திருத்தலங்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/temples?pfrom=menu">திருத்தலங்கள்</a></li><li><a aria-label="Read More about மகான்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mahaan">மகான்கள்</a></li><li><a aria-label="Read More about விழாக்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/festival">விழாக்கள்</a></li><li><a aria-label="Read More about இன்றைய ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/rasipalan">இன்றைய ராசிபலன்</a></li><li><a aria-label="Read More about வார ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/weekly-rasipalan">வார ராசிபலன்</a></li><li><a aria-label="Read More about மாத ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/monthly-rasipalan">மாத ராசிபலன்</a></li><li><a aria-label="Read More about குருப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/gurupeyarchi-2021?pfrom=header">குருப்பெயர்ச்சி</a></li><li><a aria-label="Read More about சனிப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/sanipeyarchi-2020">சனிப்பெயர்ச்சி</a></li><li><a aria-label="Read More about ஜோதிடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about விளையாட்டு" class="styles-m__menu-item-link__1fQqs" href="https://sports.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#sports"></use></svg></span>விளையாட்டு<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about கிரிக்கெட்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/cricket">கிரிக்கெட்</a></li><li><a aria-label="Read More about கால்பந்து" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/football">கால்பந்து</a></li><li><a aria-label="Read More about ஐ.பி.எல்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/ipl/ipl-2021">ஐ.பி.எல்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about ஆன்லைன் தொடர்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/tamil-web-series?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#vikatanspl"></use></svg></span>ஆன்லைன் தொடர்கள்<!-- --> <span class="styles-m__new-menu__5uTG1">New</span></a></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about My News" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/my-news?pfrom=menu"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#mynews"></use></svg></span>My News<!-- --> </a></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about ராசி காலண்டர்" class="styles-m__menu-item-link__1fQqs" href="https://tamilcalendar.vikatan.com/?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#calendar"></use></svg></span>ராசி காலண்டர்<!-- --> </a></li><li class="styles-m__menu-item__UDA_g styles-m__navbar-megamenu-toggle__gbuK8 show-tablet-and-desktop"><button aria-label="toggle" role="button" class="styles-m__menu-item-link__1fQqs">மேலும் மெனுவில் <span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#plus"></use></svg></span></button></li></ul><div class="styles-m__navbar-right__3lM2i flex-show-tablet-and-desktop"><button aria-label="search" role="button" class="styles-m__search-icon__3ws1s"><div class="styles-m__search-text__2QMbm">Search  </div><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#search"></use></svg></span></button></div></div></nav><div class="styles-m__base__16MBS "><div class="container styles-m__search-wrap__1wWmP"><form role="search" action="/search"><label for="searchForm" class="styles-m__label__3YXaX"><input type="search" name="q" placeholder="Search" value="" id="searchForm"/></label><button aria-label="search" role="button" class="styles-m__button__1vRey" type="submit"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#search"></use></svg></span></button></form></div></div></header></div>
    <div id="header-ad"></div>
    <div id="container"><div class="styles-m__header-ad-unit__OautK"><div></div></div><div class="styles-m__secondary-menu__2Wv5f"><div class="styles-m__magazine-secondary__P4Fls"><div class="container"><nav class="styles-m__nav-bar__23xgf" style="--accent-color:#2bab64"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ styles-m__root-menu-item__3R7dT styles-m__collapse__QfT7M"><li itemprop="name" role="menuitem"> <a class="styles-m__magazine-name__297Xl" href="https://www.vikatan.com/pasumaivikatan/25-dec-2021">பசுமை விகடன்</a> </li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">ஆசிரியர் பக்கம்<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/editorial/analyze-about-dam-safety-bill">வெந்தபுண்ணில் வேல்!</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">மகசூல்<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/how-to-get-income-from-traditional-paddy-varieties">7 ஏக்கர், ரூ.4,62,000
கலக்கல் லாபம் கொடுக்கும் கறுப்புக்கவுனி! </a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/business-man-maintained-integrated-farming">தென்னை, ஆடு, வாத்து, கோழி!மாதம் 71,000 ரூபாய் லாபம்!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/how-to-get-income-from-silkworm-farming">ஆண்டுக்கு ரூ.2.5 லட்சம் லாபம்!பட்டுப்புழு வளர்ப்பு...</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/how-to-get-income-from-fish-farming-4">1 ஏக்கர்... 
ஆண்டுக்கு ரூ.2,66,000 லாபம்!
கெண்டை மீன் வளர்ப்பு...</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">நாட்டு நடப்பு<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/editorial/ananda-vikatan-give-house-for-gaja-cyclone-affected-people">&quot;புது வீட்டோடு படிப்புக்கும் வழிகாட்டியிருக்காங்க!&quot;  </a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/how-to-get-income-from-milk-farm">மாதம் ரூ.35,000
குறைவான பராமரிப்பு
நிறைவான லாபம்!
பொறியாளரின் பால் பண்ணை!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/discuss-about-agriculture-related-issues">வெடிக்காத வேட்டுக்கு 
இவ்வளவு பெரிய திரியா? 
ஊட்டம் தரும் காய்கறித் திட்டம்!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/why-need-our-land-nativer-trees">நாட்டு மரங்களே நம் மண்ணை வளப்படுத்தும்!
மண்... மரம்... மாற்றம்!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/agriculture/the-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue">விதைகள் தட்டுப்பாடு... 
தவிக்கும் விவசாயிகள்! நடவடிக்கை எடுக்குமா அரசு?</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/mission-samriddi-work-for-rural-people">விவசாயிகளை லட்சாதிபதிகளாக்கும்
‘அமுல்’ போன்ற அமைப்பு வேண்டும்!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/agriculture/farmers-are-demand-cattle-insurance">கால்நடை காப்பீடு திட்டத்தில் குளறுபடி! குமுறும் விவசாயிகள்..!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/agriculture/coir-pith-factory-environmental-issue-in-pollachi">விவசாயத்துக்கு 
ஆப்பு வைக்கும்
தென்னைநார் தொழிற்சாலைகள்..!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/agriculture/pond-land-encroachment-and-lake-agriculture">குளத்தில் குடியிருப்பு... 
ஏரியில் விவசாயம்! 
சாட்டையை எடுக்குமா நீதிமன்றம்?!</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">கேள்வி-பதில்<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/agri-related-question-and-answer">விவசாயிகளும் விஞ்ஞானியாகலாம்.... வழிகாட்டும் அமைப்பு! </a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">தொடர்கள்<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/story-about-arthur-cotton-british-period-engineer">ஆர்தர் காட்டன்... 
கல்லணையில் பாடம் படித்தார் ஆந்திராவில் அணைக் கட்டினார்..!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/analysis-about-green-agri-inputs-in-the-field">மண் வளத்தைக் பெருக்க சித்தகத்தியைப் பயிரிடும் தைவான்!</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">அறிவிப்பு<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/how-to-prepare-organic-inputs-4">பசுமை ஒலி</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/agriculture/agriculture-products-buy-and-sale">பசுமை சந்தை</a></li></ul></div></span></li></ul></nav></div></div></div><div class="styles-m__related-stories-wrapper__2mZBy"></div><div class="main-page styles-m__base__2vtxy js-story-main-container"><div class="hidden-mobile ad-tower-left"></div><div class="page-content infinity-page"><div class="styles-m__user-content-wrapper__1Z58L"><div class="container"><div id="we-header-top"></div></div></div><div class="container styles-m__story-grid__M95_p"><div><div><div data-infinite-scroll="0" style="min-height:50px"><div class="js-content-insights-50248c84-e407-457f-9393-0aa36f1be461"><div class="styles-m__main-content__3nA4Q"><article class="infinity-template undefined"><div style="cursor:pointer"><div class="styles-m__story-header__2zP3F undefined js-story-header"><div class="styles-m__published-time-wrap__1uTD3"><span class="styles-m__published__2Usu7">Published:<time class="styles-m__time__2yLAv" dateTime="2021-12-10T00:29:59.902Z">10 Dec 2021 5 AM</time></span><span>Updated:<time class="styles-m__time__2yLAv" dateTime="2021-12-10T00:29:59.902Z">10 Dec 2021 5 AM</time></span></div><h1 class="styles-m__headline__1uXyt">விதைகள் தட்டுப்பாடு... 
தவிக்கும் விவசாயிகள்! நடவடிக்கை எடுக்குமா அரசு?</h1><div class="styles-m__contributors__3zO14"><div class="styles-m__contributorOuter__13JP5"><a aria-label="Author" class="styles-m__base__1UyKS styles-m__contributor__388Ek" href="https://www.vikatan.com/author/324-kumaresan-r"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">ஆர்.குமரேசன்</span></a><a aria-label="Author" class="styles-m__base__1UyKS styles-m__contributor__388Ek" href="https://www.vikatan.com/author/1041-murugan-j"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">ஜெ.முருகன்</span></a><a aria-label="Author" class="styles-m__base__1UyKS styles-m__contributor__388Ek" href="https://www.vikatan.com/author/2902-r.guruprasad"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">குருபிரசாத்</span></a></div><div class="goog-vikatan-news"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata" target="_blank" rel="noopener noreferrer"><img src="https://fea.assettype.com/vikatan/assets/Vikatan_google_news_new-d795177ea821dc729116.svg" alt="" class="styles-m__google-follow__t7mEB" width="120px" height="26px"/></a></div></div></div><div class="styles-m__hero-image__3ZNNY"><a aria-label="Read In  APP" class="hidden-desktop" href="https://onelink.to/webleaderboard"><div class="styles-m__add-shortcut__1Pfr7 hidden-desktop"><img src="https://gumlet.assettype.com/vikatan/2021-08/30834e50-8738-4874-85bc-abfb053b5be4/vikatan_thatha_pwa.png"/><h4>ஒட்டுமொத்த விகடனுக்கும் ஒரே ஷார்ட்கட்</h4><div class="styles-m__pwa-btn__Zsh3A">Use App</div></div></a><figure class="styles-m__image-wrapper__1aPCQ qt-figure"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2021-12%2F74f4bc28-520f-44f7-8484-5e86fb6a3463%2F61b1932219afb.jpg?rect=0%2C0%2C1000%2C563&amp;auto=format%2Ccompress" alt="விதை" sizes="(max-width: 1024px) 100vw, (max-width: 500px) 98vw, (max-width: 768px) 48vw, 23vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2021-12%2F74f4bc28-520f-44f7-8484-5e86fb6a3463%2F61b1932219afb.jpg?rect=0%2C0%2C1000%2C563&amp;auto=format%2Ccompress&amp;w=1200" alt="விதை"/></noscript></figure><figcaption class="styles-m__image-caption__3lS1J">விதை</figcaption></div><p class="styles-m__subheadline__2_IOU">பிரச்னை</p><div class="hidden-desktop"><div class="styles-m__app-install-outer__FRx0n"><p class="styles-m__install-vikatan-app__1GHq5"><a href="https://onelink.to/articletextweb">உங்கள் விரல் நுனியில் உலக அப்டேட்ஸ் அனைத்தையும் பெற...<div class="styles-m__install-div__298Mr"><img src="https://gumlet.assettype.com/vikatan/2021-10/37f194c5-dcf3-49dc-8cd9-a0ec5368b73b/star_rating.png"/><span class="styles-m__install-app__8AgZD">இன்ஸ்டால் விகடன் ஆப்</span></div></a></p></div></div></div><div class="styles-m__pending-premium__1L884"><span class="styles-m__premium-count__3VPAg"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#premium"></use></svg></span></span>பிரீமியம் ஸ்டோரி</div><div class="content-section"><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p><strong>வே</strong>ளாண்மைக்கெனத் தனி நிதிநிலை அறிக்கை தாக்கல் செய்து விவசாயிகளின் பாராட்டைப் பெற்றது தமிழக அரசு. தற்போது 10 லட்சம் ஏக்கராக உள்ள தமிழகத்தின் சாகுபடி பரப்பை 20 லட்சம் ஏக்கராக மாற்றும் முயற்சியில் தீவிரமாக ஈடுபட்டு வருகிறது. சாகுபடி பரப்பை அதிகமாக்கும் நடவடிக்கையின் ஒரு பகுதியாகச் சமீபத்தில் மூன்று பசுமை இயக்கங்கள் தொடங்கப்பட்டன. வடகிழக்குப் பருவமழை தமிழகம் முழுக்க எதிர்பார்த்ததைவிட அதிகமாகவே பெய்திருக்கிறது. அதனால் விவசாயிகள் அடுத்த விதைப்புக்குத் தயாராகிக் கொண்டிருக்கிறார்கள். <br><br>இந்நிலையில் தமிழகம் முழுக்க விவசாயிகள் சாகுபடி செய் வதற்கு விதைகள் இல்லை என்று தவித்து வருகிறார்கள் என்று குற்றம் சாட்டுகின்றனர் சமூக ஆர்வலர்கள். இது தொடர்பாக அவர்களிடம் பேசியபோது கிடைத்த தகவல்கள் அதிர்ச்சி ரகம். அவர்கள் சொல்லியவற்றை இங்கு தொகுத்திருக்கிறோம்.<br><br>சாகுபடி பரப்பை அதிகரிக்கும் தமிழக அரசின் நோக்கம் சிறப்பானதுதான். ஆனால், வழக்கமாக விதைக்கும் நிலங்களுக்கே போதுமான விதைகள் கைவசம் இல்லை. ஆந்திரா, தெலங்கானா, கர்நாடகா, குஜராத் மாநிலங்களைச் சேர்ந்த தனியார் நிறுவனங்களின் விதைகள்தான், விதைத்தட்டுப்பாடு இருப்பது வெளியே தெரியாமல் பார்த்துக்கொள்கின்றன. அதன் பலனாக அதிக விலைக்கு விதைகளை விற்பனை செய்து கொள்ளை லாபம் சம்பாதித்துக்கொண்டிருக்கின்றன விதை நிறுவனங்கள். அதிக விலைகொடுத்தாலும் பல நேரங்களில் தரமில்லாத விதைகளைத் தலையில் கட்டி விடுகிறார்கள். சமீபத்தில் உடுமலைப்பேட்டை பகுதியில் 130 நாள்களுக்கு மேலாகியும் கதிர்விடாத நெல் விதைகள்... ஒருபானைச் சோற்றுக்கு ஒரு சோறு பதம்.<br><br>தரமான விதைகளைக் குறைந்த விலையில் விவசாயி களுக்குக் கொடுக்க வேண்டிய வேளாண்மைத்துறை, தோட்டக்கலைத்துறை போன்றவற்றிடம் விவசாயிகளுக்குத் தேவையான அளவு விதைகள், கன்றுகள் இருப்பு இல்லை. இந்தத் துறைகளுக்கு விதைகளைக் கொடுக்க வேண்டிய தமிழ்நாடு வேளாண்மைப் பல்கலைக்கழகத்திடம் போதுமான அளவு வல்லுநர் விதைகள் இல்லை என்பதுதான் யதார்த்த நிலை.<br><br>வரக்கூடிய ஜனவரி மாதத்தில் டெல்டா பகுதியில் நெல் அறுவடை முடிந்த பிறகு, உளுந்து சாகுபடி செய்வார்கள். வம்பன் ஆராய்ச்சி நிலையம் மூலமாக வெளியிடப்பட்ட வம்பன்-8 ரக உளுந்தைத்தான் பெரும்பாலும் விதைப்பார்கள். அதில் உள்ள மஞ்சள் தேமல் நோய் போன்ற சில குறைபாடுகளை நீக்கி மேம்படுத்தப்பட்ட ரகமாக வம்பன்-10 மற்றும் வம்பன்-11 ரகங்கள் அறிமுகப்படுத்தப்பட்டன. குறிப்பாக, வம்பன்-11 ரகம் விவசாயிகளால் விரும்பி சாகுபடி செய்யப்படுகிறது.<br><br>ஜனவரி மாதம் விதைக்க வேண்டிய உளுந்து விதைகள் பல்வேறு விதை உற்பத்தி மையங்கள் மூலம் உற்பத்தி செய்யப்பட்டு டிசம்பர் மாதமே வேளாண்துறை கிட்டங்கிகளுக்கு அனுப்பி வைத்திருக்க வேண்டும். ஆனால், அப்படி எதுவும் நடக்கவில்லை. தற்போது உளுந்து விதைகள் கையிருப்பிலிருந்திருந்தால் இப்போது கிடைத்திருக்கும் மழைநீரைப் பயன்படுத்தி மானாவாரி நிலங்களின் சாகுபடி பரப்பை அதிகரித்து இருக்கலாம். அரசின் நோக்கமும் நிறைவேறி இருக்கும். கூடுதல் விதைகளை விடுங்கள். தேவையான விதைகள் கைவசம் இல்லை என்பதுதான் கொடுமை.<br><br>தமிழ்நாடு வேளாண் பல்கலைக்கழகத்தின் கீழ் நாற்பதுக்கும் மேற்பட்ட ஆராய்ச்சி நிலையங்கள் பல காலமாகத் தூங்கிக் கொண்டிருக்கின்றன. சமீப காலமாகப் புதிய ரகங்கள் வெளியிடப்படுவது மிக மிகக் குறைவாக இருக்கிறது. இதைச் சமீபத்தில் ஒரு விவசாயி கேட்டிருந்த தகவல் உரிமைச் சட்டத்தின் மூலமாக வேளாண் பல்கலைக் கழகமே ஒப்புக்கொண்டுள்ளது.<br><br>தற்போது இளைஞர்கள், இளம் பெண்கள் ஆர்வமாக விவசாயத்தில் களம் இறங்கு கிறார்கள். இதைச் சரியாகப் பயன்படுத்திக் கொண்டால் சாகுபடி பரப்பை நிச்சயம் அதிகமாக்க முடியும். புதிதாக விவசாயத்துக்கு வருபவர்கள் குறைந்த முதலீட்டில் விவசாயம் செய்து கொஞ்சம் லாபம் பார்க்க நினைக் கிறார்கள். அது நடந்தால் நம்பிக்கையோடு விவசாயத்தைத் தொடர்வார்கள். அதற்கு ஏற்றப் பயிர்கள், உளுந்து, கடலை, எள்ளு போன்றவைதான். ஆனால், இந்தப் பயிருக்கான தரமான விதைகள் கிடைப்பதில் தட்டுப்பாடு நிலவுகிறது. இதனால் மானாவாரி பரப்பு சாகுபடி அதிகரிக்காமல் இருக்கிறது. இறவைச் சாகுபடியோடு மானாவாரி பரப்பு சாகுபடியும் அதிகரிக்க வேண்டும் என்பது தான் அரசின் நோக்கம். அதற்காகப் பல திட்டங்களையும் பல கோடி ரூபாய் பணத்தையும் ஒதுக்கீடு செய்கிறது. ஆனால், அது பெரும்பாலும் விழலுக்கு இறைத்த நீராகவே முடிவதுதான் வேதனை.<br><br>அரசுமூலம் கிடைக்கும் தரமான விதைகள் கிடைக்காமல் எண்ணெய் வித்து பயிர்களைச் சாகுபடி செய்யும் விவசாயிகள், தனியார் விதைகளை வாங்கி விதைக்கிறார்கள். பல நேரங்களில் அந்த விதைகளில் கலப்பு, எண்ணெய் பிழிதிறன் குறைவான விதைகளை அதிக விலை கொடுத்து வாங்க வேண்டி யிருக்கிறது. எண்ணெய் அளவு குறைந்து பிண்ணாக்கு அளவு அதிகரிப்பதால் லாபம் குறைகிறது. தகுதி வாய்ந்த அதிக எண்ணெய்ப் பிழி திறனுள்ள எண்ணெய் வித்துப் பயிர் ரகங்கள் கடந்த 10 ஆண்டுகளாகக் கண்டு பிடிக்கப்படவே இல்லை.<br><br>மானாவாரிச் சாகுபடி அதிகரிப்பதில் சிறுதானியங்களின் பங்கு முக்கியமானது. ஆனால், சிறுதானிய விதைகளும் போதுமான அளவு கையிருப்பில் இல்லை. ராமநாதபுரம், சிவகங்கை, விருதுநகர், தூத்துக்குடி போன்ற மாவட்டங்களில் மிளகாய் விதை அரசாங்க கிட்டங்கிகளில் இல்லாததால் தனியாரிடம் அதிக விலை கொடுத்துக் குறைவான மகசூல் கொடுக்கும் ரகங்களை விவசாயிகள் சாகுபடி செய்து வருகிறார்கள்.<br><br>ஆந்திராவில் உள்ள என்.ஜி.ஆச்சாரியா வேளாண்மைப் பல்கலைக்கழகம், திருப்பதி யில் உள்ள வேளாண்மைக் கல்லூரிகளில் விதைகளை நமது விவசாயிகள் வாங்கி வந்து சாகுபடி செய்கிறார்கள். ஆந்திராவில் அறிமுகப்படுத்தியுள்ள கதிரி-1812 என்ற நிலக்கடலை ரகம், சுமாராகப் பராமரித்தாலே ஒரு ஏக்கரில் 1,500 கிலோ கிடைக்கிறது. சரியான பராமரிப்பு இருந்தால் 2,300 கிலோ மகசூல் கொடுக்கிறது. ஆனால், நம்மிடம் அதிகபட்சம் 500 கிலோவுக்கும் மேல் மகசூல் கொடுக்கும் ரகங்கள் இல்லை.  <br><br>ஆந்திராவில் 10 ரூபாய்க்கு விற்கப்படும் லக்னோ-49, தைவான் பிங்க் கொய்யா நாற்றுகள் இங்கு 80 முதல் 100 ரூபாய் விலையில் விற்கப்படுகிறது. இதை அரசு நர்சரி மூலம் விற்பனை செய்தால் 50 ரூபாய்க்கு விவசாயிக்குக் கிடைத்திருக்கும். புதிதாக ரகங்கள் கண்டுபிடிக்காவிட்டாலும் பரவாயில்லை. வெளிமாநிலங்களில் உள்ள சிறந்த ரகங்களை வாங்கி விவசாயிகளுக்குக் குறைந்த விலையில் கொடுத்திருக்கலாம். அந்த வேலையையும் அரசு நிறுவனங்கள் செய்வதில்லை.<br><br>தற்போது வல்லுநர் விதைகளை வேளாண் துறைக்குக் கொடுப்பதற்காக வேளாண் பல்கலைக்கழகத்துக்கு நிதி ஒதுக்கீடு செய்துள்ளது தமிழக அரசு. ஆனால், பல்கலைக்கழகம் எப்போது விதை உற்பத்தி செய்து, எப்போது கொடுக்கப்போகிறது என்பது புரியாத புதிராக இருக்கிறது.<br><br>இப்படி இருந்தால் வேளாண்மைத்துறையில் அரசு எதிர்பார்க்கும் வளர்ச்சி நிச்சயமாக இருக்காது. விஞ்ஞானிகள், அதிகாரிகள் அலட்சியத்தால் விவசாயிகள்தான் நேரடியாகப் பாதிக்கப்படுகிறார்கள். கிலோ 60 ரூபாய்க்குக் கிடைக்க வேண்டிய விதைகளை அதிகபட்சமாக 150 ரூபாய் கொடுத்து வாங்க வேண்டிய நிலை. இதனால் உற்பத்திச் செலவு அதிகரிக்கிறது. லாபம் குறைகிறது.<br><br>ஒவ்வோர் ஆண்டும் நிதிநிலை அறிக்கையில் ஆயிரக்கணக்கான கோடிகள் வேளாண்மைத் துறைக்கு ஒதுக்கீடு செய்யப்படுகிறது. அதில் பல கோடிகள் ஆராய்ச்சிக்காக ஒதுக்கீடு செய்யப்படுகிறது. ஆனால், அதற்கான பலன் கிடைக்காமல் மக்களின் வரிப்பணம் வீணாகப் போவதுதான் வேதனை. இதில் ஒவ்வொரு துறையும் அடுத்த துறைமீது பழியைப் போட்டுத் தப்பித்துக்கொள்கின்றன.<br><br>தமிழகத்தில் 7 வகையான காலநிலை மண்டலப் பகுதிகள் இருக்கின்றன. ஒவ்வொரு பகுதிக்கும் ஏற்ற விதைகள் அந்தந்தப் பருவத்துக்கு முந்தைய காலத்திலேயே முடிவு செய்யப்பட வேண்டும். ஒட்டுமொத்த விவசாய பரப்பு, தேவைப்படும் விதைகள், கூடுதலாக இந்த ஆண்டு விதைக்கப்படும் பரப்பு போன்றவற்றைக் கணக்கிட்டு தேவையான விதைகளைப் பருவ காலத்துக்கு முன்பே உற்பத்தி செய்து இருப்பு வைக்க வேண்டும். இதை ஒழுங்குபடுத்தி விதைகளைக் கையிருப்பு வைக்கும் வரை தமிழக வேளாண்மைத் துறையில் வளர்ச்சி என்பது கனவாகவே இருக்கும்.<br><br>இந்த ஆண்டு 2,000 கோடி ரூபாய்க்கும் அதிகமான பணம் ஒதுக்கீடு செய்யப் பட்டுள்ளது. விதைகள், தனிப்பட்ட முறையில் ஒவ்வொரு பயிருக்குமான தன்னிறைவு, அதிக ஏற்றுமதி, தரமான பொருள்கள் உற்பத்தி, அதிக லாபம் தரும் பயிர்கள் உருவாக்கம் போன்ற காரணங்களுக்காக இந்தத் தொகை ஒதுக்கீடு செய்யப்பட்டுள்ளது. அடுத்த ஆண்டு நிதிநிலை அறிக்கைக்கு முன்பாக, இதில் என்னென்ன நோக்கங்கள் நிறைவேறியிருக்கின்றன என்பதைப் பார்த்து, அது நடக்காத பட்சத்தில் உரிய நடவடிக்கை எடுக்க வேண்டும். இல்லாவிட்டால் அரசின் மனநிலை புரிந்து கொள்ளாமல் அதிகாரிகள், விஞ்ஞானிகள் அலட்சியமாகத்தான் இருப்பார்கள். இத்தனை கோடி பணத்தால் பெரிதாகப் பலன் இல்லை எனும்போது, அதை விவசாயிகளுக்குப் பிரித்துக் கொடுத்தால்கூட விவசாயிகளின் வருமானம் கூடிவிடும்.<br><br>பல்கலைக்கழகம் மற்றும் வேளாண்மைத் துறையின் அலட்சியப் போக்கு காரணமாகத் தரமான விதைகளுக்குத் தட்டுப்பாடு நிலவுகிறது. ஆனால், உண்மை நிலையை அரசின் பார்வைக்குக் கொண்டு செல்லாமல் அனைத்தும் இருப்பதைப் போன்ற ஒரு மாயையை அதிகாரிகள் உருவாக்கி வருகிறார்கள். விவசாயத்துக்கு அடிப் படையாக இருக்கும் விதைகள் தட்டுப்பாடு இல்லாமல் கிடைக்கும் போதுதான் தமிழக அரசின் லட்சியமான சாகுபடி பரப்பு இருமடங்காவது சாத்தியமாகும்.<br></p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2021-12%2Fd5ed5773-6ea7-4342-be3a-9f4a72fdd175%2F61b1931fc5b30.jpg?auto=format%2Ccompress" alt="விதை" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2021-12%2Fd5ed5773-6ea7-4342-be3a-9f4a72fdd175%2F61b1931fc5b30.jpg?auto=format%2Ccompress&amp;w=1200" alt="விதை"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">விதை</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>இதுதொடர்பாகத் தமிழ்நாடு வேளாண் பல்கலைக்கழக விதைகள் மைய இயக்குநர் மற்றும் சிறப்பு அதிகாரி சுந்தரேஸ்வரனிடம் பேசினோம்.  “விதைகள் தட்டுப்பாடு என்பது பொய்யான தகவல். அந்தந்தப் பகுதிகளுக்கான தேவைகளைப் பொறுத்து, விதைகளை உருவாக்கிக் கொடுக்கிறோம். வேளாண் பல்கலைக்கழகத்தைப் பொறுத்தவரை, எங்களுக்குக் கல்வி, ஆராய்ச்சி, விரிவாக்கம் என்று மூன்று பணிகள் உள்ளன. விதை உற்பத்தி என்பதைக் கூடுதலாகச் செய்து வருகிறோம். பல்கலைக்கழகத்தில் உருவாக்கும் விதைகள், உழவர்களுக்குக் கொண்டு செல்ல வேண்டும் என்ற ஆர்வத்தில் அதைச் செய்து வருகிறோம்.<br><br>இதுவரை விதைகள் கிடைக்கவில்லை என்று எந்தப் புகாரும் வரவில்லை. கடந்த ஆண்டு 15,000 குவிண்டால் விதை உற்பத்தி செய்து கொடுத்துள்ளோம். தற்போது 1,500 குவிண்டால் விதை கைவசம் உள்ளது. பல்கலைக்கழக இணையதளத்திலேயே, விதை கையிருப்பு தொடர்பான விவரங்களைப் பதிவிடுகிறோம். அதிலேயே முகவரி, தொடர்பு எண் போன்ற அனைத்து விவரங்களும் குறிப்பிடுகிறோம். மாதத்துக்கு ஒருமுறை அதை ‘அப்டேட்’ செய்து வருகிறோம்.<br><br>சில நேரங்களில் விதைகள் சற்று விரைவாக விற்றுவிடும். அந்தச் சமயங்களில் விதைகள் கிடைக்காமல் போகலாம். அது மிகவும் அரிது. புதிதாக ஒரு ரகத்தை உருவாக்க, ஆராய்ச்சியாளர்கள் 10 ஆண்டுகள் வரை பணியாற்ற வேண்டும். எனவே, ஒவ்வோர் ஆண்டும் தேவையைப் பொறுத்துதான் புதிய ரகங்களைக் கண்டுபிடிப்போம். <br><br>அந்தவகையில் ஆண்டுக்குப் புதிதாக 10 ரகங்களைக் கொடுத்துக் கொண்டுதான் இருக்கிறோம். விவசாயிகளுக்குத் தேவையற்ற ரகங்களை அறிமுகப்படுத்தி பயனில்லை. கடந்த ஆண்டு தோட்டக்கலை மூலம் ஏராள மான புதிய ரகங்களை வெளியிட்டுள்ளோம்” என்றார்.<br><br>வேளாண்மை மற்றும் உழவர் நலத்துறை அமைச்சர் எம்.ஆர்.கே.பன்னீர்செல்வத்திடம் இது தொடர்பாகப் பேசுவதற்கு முயற்சி செய்தோம். நீண்ட முயற்சிக்குப் பிறகு, நம்மிடம் பேசிய அமைச்சரின் தனிச் செயலாளர் கணேசன், “அமைச்சர் மீட்டிங்ல இருக்காரு” என்றவரிடம் விதைத் தட்டுப்பாடு விஷயத்தைச் சொன்னோம். அதைக் கேட்டுக்கொண்டவர், “நான் அமைச்சர்கிட்ட சொல்றேன்’’ என்றபடி தொடர்பைத் துண்டித்தார். அமைச்சர் தரப்பில் விளக்கம் கொடுத்தால் பிரசுரிக்கத் தயாராக இருக்கிறோம்.<br></p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2021-12%2F291a4a90-321b-4ee1-bcf3-d1f7ec7f518e%2F61b1931d18ae7.jpg?auto=format%2Ccompress" alt="ஈசன்" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2021-12%2F291a4a90-321b-4ee1-bcf3-d1f7ec7f518e%2F61b1931d18ae7.jpg?auto=format%2Ccompress&amp;w=1200" alt="ஈசன்"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">ஈசன்</figcaption></div></figure></div><div class="story-element story-element-text"><div><p><strong>புகார் கொடுத்திருக்கிறோம்!<br></strong><br>விதைகள் தட்டுப்பாடு பற்றிப் பேசிய தமிழக விவசாயிகள் பாதுகாப்பு சங்கத்தின் நிறுவனரும் வழக்கறிஞருமான ஈசன், “தமிழ்நாடு வேளாண் பல்கலைக்கழகத்துல விதைகள் தொடர்பா ஆராய்ச்சி நடக்குது. ஆனா, அதோட முடிவுகள் தனியாருக்கு போயிடுறதா சந்தேகப்படுறோம். அதிக மகசூல் கொடுக்குற காய்கறி விதைகளைத் தனியார் நிறுவனங்கள் 6 மாசத்துக்கு ஒண்ணை அறிமுகப்படுத்திகிட்டே இருக்கு. ஆனா, பல்கலைக்கழகமும், அதோட ஆராய்ச்சி நிலையங்களும் அப்பப்ப கடமைக்காகச் சிலதை அறிமுகப்படுத்துறாங்க. தனியார் விதை நிறுவனங்களுக்கும் பல்கலைக்கழக விஞ்ஞானிகளுக்கும் மறைமுக தொடர்பு இருக்கு. பல்கலைக்கழகத்துப் பணிக்குப் பிறகு, சில முன்னாள் துணை வேந்தர்கள் பல விஞ்ஞானிகள் தனியார் நிறுவனங்கள்ல உடனே பெரிய பதவிகள்ல போய் உக்காந்திடுறாங்க. இதெல்லாம் எங்க சந்தேகத்தை உறுதிபடுத்துது. <br><br>விதைகள் கைவசம் இல்லாத காரணத்தால பல்கலைக்கழகம் தனியார்கிட்ட விதையை வாங்கி, பல்கலைக்கழகம் பேர்ல விற்பனை பண்றாங்க. போலி விதைகளைப் பல்கலைக்கழகமே விற்பனை செஞ்சிருக்குன்னு இதுவரைக்கும் 200 க்கும் மேற்பட்ட புகார்களைக் கொடுத்திருக்கோம். வேளாண்துறை செயலாளர் சமயமூர்த்தியையும் நேர்ல சந்திச்சு புகார் கொடுத்திருக்கோம். விதைகள் விஷயத்துல அரசு தனிக்கவனம் செலுத்தி, அந்தந்த பருவத்துக்குத் தரமான விதைகள் கிடைக்கிறதை உறுதிப்படுத்தணும்’’ என்றார்.</p></div></div></section><div id="we-story-end"></div><div class="styles-m__support-jr__1L5kE"><b>தெளிவான புரிதல்கள் | விரிவான அலசல்கள் | சுவாரஸ்யமான படைப்புகள்</b><a href="https://store.vikatan.com/store-offers?utm_source=7mag1yr&amp;utm_medium=Article&amp;utm_campaign=7mag_Aug21_1yr_Articlelink_SJ" class="styles-m__support-btn__RlyHy"><b>Support Our Journalism</b></a></div><div class="js-story-footer"><ul class="styles-m__tags__1h2_c styles-m__tags__3lz9U"><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/tamil-nadu-agricultural-university-organization">tamil nadu agricultural university</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/seeds">seeds</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/farmers">farmers</a></li></ul><div class="styles-m__base__3vdRK styles-m__author-detail__3jSxw"><div class="styles-m__authors__3TyGB"><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/324-kumaresan-r"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a></div><div><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/324-kumaresan-r">ஆர்.குமரேசன்</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/324-kumaresan-r"><div class="styles-m__author-bio__3u_Cc">கடந்த 19 ஆண்டுகளாக பத்திரிகை துறையில் பணியாற்றுகிறேன். கடந்த 15 ஆண்டுகளாக பசுமை விகடன் சார்பாக பல்வேறு மாவட்டங்களில் விவசாயம் தொடர்பான பயிற்சிகளை ஏற்பாடு செய்தது மற்றும் முன்னோடி விவசாயிகளின் தொடர்பு காரணமாக விவசாயம் சார்ந்த அனுபவ அறிவு மேம்பட்டுக்கொண்டே இருக்கிறது. தற்போது பசுமை விகடன் பொறுப்பாசிரியராக பணியாற்றுகிறேன்.</div></a></div></div><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/1041-murugan-j"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a></div><div><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/1041-murugan-j">ஜெ.முருகன்</a><a href="http://twitter.com/https://twitter.com/pudhuvaimurugan" class="styles-m__twitter-share__1Rm9E" target="_blank" rel="noopener noreferrer">Follow</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/1041-murugan-j"><div class="styles-m__author-bio__3u_Cc">Senior Journalist</div></a></div></div><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/2902-r.guruprasad"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a></div><div><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/2902-r.guruprasad">குருபிரசாத்</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/2902-r.guruprasad"><div class="styles-m__author-bio__3u_Cc">குரலற்றவர்களின் குரல்...</div></a></div></div></div></div><div class="styles-m__Vuukle-comments__1kg23"><strong>இதில் பின்னூட்டம் இடுபவர்களின் கருத்துகள் அவரவர் தனிப்பட்ட கருத்து, விகடன் இதற்கு பொறுப்பேற்காது.</strong></div><div class="styles-m__space-before-next-story__17p78"></div></div></div><div><span><div id="vuukle-comments-50248c84-e407-457f-9393-0aa36f1be461"></div><div id="vuukle-widget-50248c84-e407-457f-9393-0aa36f1be461"></div></span></div><div class="story-bottom main-story readmore"><div class="styles-m__comments__262x1"><div class="show-desktop styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%9A%E0%AF%8D%E0%AE%A9%E0%AF%88%20https%3A%2F%2Fwww.vikatan.com%2Fgovernment-and-politics%2Fagriculture%2Fthe-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vikatan.com%2Fgovernment-and-politics%2Fagriculture%2Fthe-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.vikatan.com%2Fgovernment-and-politics%2Fagriculture%2Fthe-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue&amp;text=%E0%AE%B5%E0%AE%BF%E0%AE%A4%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%81...%20%0A%E0%AE%A4%E0%AE%B5%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B5%E0%AE%9A%E0%AE%BE%E0%AE%AF%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D!%20%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%8E%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AE%BE%20%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%3F&amp;hashtags=tamil nadu agricultural university,seeds,farmers" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%B5%E0%AE%BF%E0%AE%A4%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%81...%20%0A%E0%AE%A4%E0%AE%B5%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B5%E0%AE%9A%E0%AE%BE%E0%AE%AF%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D!%20%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%8E%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AE%BE%20%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%3F&amp;body=https%3A%2F%2Fwww.vikatan.com%2Fgovernment-and-politics%2Fagriculture%2Fthe-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#clipboard"></use></svg></span></button></li></ul></div><a class="styles-m__comments_link__1drUq"><span class="styles-m__base__2LTRF svg-comments undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#newsletter"></use></svg></span><span class="vu-comments">Comment</span></a></div><div class="show-mobile-and-tablet"><div class="mobile-view-socialmedia"><ul class="show-media-link"><li class="share whatsapp"><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%9A%E0%AF%8D%E0%AE%A9%E0%AF%88%20https%3A%2F%2Fwww.vikatan.com%2Fgovernment-and-politics%2Fagriculture%2Fthe-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vikatan.com%2Fgovernment-and-politics%2Fagriculture%2Fthe-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.vikatan.com%2Fgovernment-and-politics%2Fagriculture%2Fthe-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue&amp;text=%E0%AE%B5%E0%AE%BF%E0%AE%A4%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%81...%20%0A%E0%AE%A4%E0%AE%B5%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B5%E0%AE%9A%E0%AE%BE%E0%AE%AF%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D!%20%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%8E%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AE%BE%20%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%3F&amp;hashtags=tamil nadu agricultural university,seeds,farmers" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%B5%E0%AE%BF%E0%AE%A4%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%81...%20%0A%E0%AE%A4%E0%AE%B5%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B5%E0%AE%9A%E0%AE%BE%E0%AE%AF%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D!%20%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%8E%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AE%BE%20%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%3F&amp;body=https%3A%2F%2Fwww.vikatan.com%2Fgovernment-and-politics%2Fagriculture%2Fthe-demand-of-seeds-among-the-farmers-govt-take-action-of-the-issue" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#clipboard"></use></svg></span></button></li></ul></div></li><li class="share"><a href="JavaScript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#socialshare"></use></svg></span></a></li><li class="newsletter"><a href="javascript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#newsletter"></use></svg></span></a><span style="font-size:15px;padding-left:2px;color:#ffffff"> </span></li></ul></div></div><a class="expandView">அடுத்த கட்டுரைக்கு<span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#arrow"></use></svg></span></a></div><div class="styles-m__progress-app-wrapper__AACak"><div class="styles-m__progress-wrapper__1iYzw"><div class="styles-m__progress-bar__2zim_" style="--scroll:8%"></div></div></div></article></div><div></div></div></div><div data-infinite-scroll="load-more"></div></div></div><aside><div class="hidden-mobile"></div><div class="hidden-mobile"></div><div class="styles-m__ad-halfpage__3eiek hidden-mobile"><div></div></div></aside></div></div><div class="hidden-mobile ad-tower-right"></div></div></div>
    <div id="footer"><footer class="styles-m__footer__2hWNm"><div class="styles-m__footer-height__20FR5"><div class="container styles-m__vikatan-news__1ydhO"><div><div class="styles-m__news-category-grid__jxG2b"><div class="styles-m__news-category-section__w6G-U"><h5 class="styles-m__footer-title__1rs3Q"><span>vikatan News</span></h5><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/news"><h5><u>Tamil News</u></h5></a><li><a href="https://www.vikatan.com/latest-news"><span>Latest Tamil News</span></a></li><li><a href="https://www.vikatan.com/news/india"><span>India News</span></a></li><li><a href="https://www.vikatan.com/news/tamilnadu"><span>Latest News in Tamil nadu</span></a></li><li><a href="https://www.vikatan.com/news/world"><span>World News Tamil</span></a></li><li><a href="https://www.vikatan.com/business"><span>Business News Tamil</span></a></li><li><a href="https://www.vikatan.com/government-and-politics"><span>Politics News Tamil</span></a></li><li><a href="https://www.vikatan.com/news/environment"><span>Environment News Tamil</span></a></li><li><a href="https://www.vikatan.com/technology"><span>Technology News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://cinema.vikatan.com/"><h5><u>Cinema News</u></h5></a><li><a href="https://cinema.vikatan.com/tamil-cinema"><span>Tamil Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/bollywood"><span>Bollywood Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/hollywood"><span>Hollywood Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/movie-review"><span>Tamil Movie Reviews</span></a></li><li><a href="https://cinema.vikatan.com/television"><span>Television News</span></a></li><li><a href="https://www.vikatan.com/topics/television-serial"><span>Tv Serial Latest News</span></a></li><li><a href="https://www.vikatan.com/topics/web-series"><span>Web Series News</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/spiritual"><h5><u>Spiritual News</u></h5></a><li><a href="https://www.vikatan.com/spiritual/temples"><span>Temples Latest News Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/festival"><span>Festivals News Tamil </span></a></li><li><a href="https://www.vikatan.com/horoscope/rasipalan"><span>Today Rasipalan</span></a></li><li><a href="https://www.vikatan.com/horoscope/gurupeyarchi"><span>Gurupeyarchi Palangal</span></a></li><li><a href="https://www.vikatan.com/horoscope/sanipeyarchi"><span>Sani Peyarchi Palangal</span></a></li><li><a href="https://www.vikatan.com/spiritual/astrology"><span>Astrology in Tamil</span></a></li></ul><ul><a href="https://www.vikatan.com/vikatan-video"><h5><u>Vikatan TV</u></h5></a><li><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv"><span>Cinema Vikatan</span></a></li><li><a href="https://www.vikatan.com/collection/lifestyle-videos"><span>Lifestyle News</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/business"><h5><u>Business News</u></h5></a><li><a href="https://www.vikatan.com/business/share-market"><span>Share Market News in Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/mutual-fund"><span>Mutual Funds News in Tamil</span></a></li><li><a href="https://www.vikatan.com/business/real-estate"><span>Real Estate News Tamil</span></a></li><li><a href="https://www.vikatan.com/business/career"><span>Career News Tamil</span></a></li></ul><ul><a href="https://sports.vikatan.com/"><h5><u>Sports News</u></h5></a><li><a href="https://sports.vikatan.com/"><span>Sports News Tamil</span></a></li><li><a href="https://sports.vikatan.com/cricket"><span>Cricket News Tamil</span></a></li><li><a href="https://sports.vikatan.com/ipl/ipl-2020"><span>IPL News Tamil</span></a></li><li><a href="https://sports.vikatan.com/football"><span>Football News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/news/album"><h5><u>Photo Story</u></h5></a><li><a href="https://cinema.vikatan.com/collection/cinema-album"><span>Tamil Cinema Albums</span></a></li><li><a href="https://www.vikatan.com/collection/politics-album"><span>Tamilnadu Politics Albums </span></a></li></ul><ul><a href="https://www.vikatan.com/pasumaivikatan"><h5><u>Agriculture News</u></h5></a><li><a href="https://www.vikatan.com/government-and-politics/agriculture"><span>Agriculture News Tamil</span></a></li><li><a href="https://www.vikatan.com/literature/animals"><span>Animals News Tamil </span></a></li><li><a href="https://www.vikatan.com/government-and-politics/environment"><span>Environment News</span></a></li></ul><ul><a href="https://www.vikatan.com/automobile"><h5><u>Automobile News</u></h5></a><li><a href="https://www.vikatan.com/automobile/car"><span>Latest Car News Tamil</span></a></li><li><a href="https://www.vikatan.com/automobile/bike"><span>Latest Bike News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/health"><h5><u>Health News</u></h5></a><li><a href="https://www.vikatan.com/health"><span>Latest Health News</span></a></li><li><a href="https://www.vikatan.com/health/women"><span>Women News Tamil</span></a></li><li><a href="https://www.vikatan.com/health/kids"><span>Kids News Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/health-tips"><span>Health tips Tamil</span></a></li></ul><ul><a href="https://www.vikatan.com/lifestyle"><h5><u>Lifestyle News</u></h5></a><li><a href="https://www.vikatan.com/lifestyle/travel"><span>Travel News Tamil</span></a></li><li><a href="https://www.vikatan.com/arts/literature"><span>Literature News Tamil</span></a></li><li><a href="https://www.vikatan.com/food/food"><span>Food News Tamil</span></a></li></ul></div></div></div></div></div></div><div class="container row styles-m__footer-bottom-sec__1zmlt"><div class="styles-m__menugroup-links-wrap__2D7bL"><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Explore" href="/#">Explore</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Books" class="styles-m__menugroup-link__2ujo-" href="https://books.vikatan.com/">Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; e-Books" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/ebook-store">e-Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Archives" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/archive?magazine=47035">Vikatan Archives</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Sitemap" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/sitemap">Sitemap</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; RSS" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/rss">RSS</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Deals" class="styles-m__menugroup-link__2ujo-" href="https://deals.vikatan.com/?utm_source=vikatan&amp;utm_medium=footer">Vikatan Deals</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Policies" href="/#">Policies</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Terms" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/terms-and-conditions-web">Terms</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Privacy Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Privacy Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Cookie Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Cookie Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Copyright" class="styles-m__menugroup-link__2ujo-" href="/#">Copyright</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about General" href="/#">General</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; About Vikatan" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/about-us-web">About Vikatan</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Advertise with us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/advertise-with-us">Advertise with us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Careers" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/careers">Careers</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Contact us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/contact-us-web">Contact us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Feedback" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/feedback-web">Feedback</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; FAQ" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/faq-web">FAQ</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Public Notice" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/public-notice">Public Notice</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Subscription" href="/#">Subscription</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Print" class="styles-m__menugroup-link__2ujo-" href="https://subscriptions.vikatan.com/">Print</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Digital" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/subscription">Digital</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Newsletter" class="styles-m__menugroup-link__2ujo-" href="https://special.vikatan.com/newsletter/">Newsletter</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Coins" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/coins">Coins</a></li></ul></div></div><div class="styles-m__social-app-copyright-wrap__GoEfp"><div class="styles-m__social-links-wrap__MQkLA"><h5 class="styles-m__heading__1J4Vc">Connect</h5><ul class="styles-m__social-icons__czP2m"><li><a aria-label="facebook-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.facebook.com/vikatanweb"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#facebook"></use></svg></span></a></li><li><a aria-label="rss-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="/stories.rss"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#rss"></use></svg></span></a></li><li><a aria-label="twitter-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://twitter.com/vikatan"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#twitter"></use></svg></span></a></li><li><a aria-label="linkedin-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.linkedin.com/in/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#linkedin"></use></svg></span></a></li><li><a aria-label="youtube-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.youtube.com/user/vikatanwebtv"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#youtube"></use></svg></span></a></li><li><a aria-label="sharechat-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://sharechat.com/profile/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#sharechat"></use></svg></span></a></li></ul></div><div class="styles-m__app-links-wrap__2r-zm"><h5 class="styles-m__heading__1J4Vc">Download our app</h5><ul class="styles-m__app-icons__2gzNL"><li class="styles-m__app-link-item__1vcy3"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__android-css__1I9_L undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#android-block"></use></svg></span></a></li><li class="styles-m__app-link-item__1vcy3"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__ios-css__2SKx1 undefined"><svg><use xlink:href="/vikatan/assets/sprite-bcfb9ba4e394767e9158d56c129362a3.svg#ios-block"></use></svg></span></a></li></ul></div><div class="styles-m__copyright__PC-LH"><div class="styles-m__copyright-text__2EPsY">© vikatan 2021<!-- -->. All Rights Reserved</div><div class="styles-m__copyright-text__2EPsY">Powered By<!-- --> <a aria-label="Open Quintype&#x27;s Website" target="_blank" href="https://www.quintype.com"><strong>Quintype</strong></a></div></div></div></div></footer></div>
  </div>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>

    <script type="text/javascript">
    const s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = "https://fea.assettype.com/vikatan/assets/app-4f0f521516a1f7d6a883.js";
    s.id="app-js"

    let delay = true;


    if (delay) {
      window.addEventListener("load", () => {
        window.setTimeout(function () {
          document.getElementsByTagName('head')[0].appendChild(s);
        }, 4000);
      });
    } else {
        document.getElementsByTagName('head')[0].appendChild(s);
    }
  </script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.vikatan.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vikatan.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <svg style="width:0;height:0;position:absolute;">
<linearGradient id="linearGradientA" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FB9540" />
  <stop offset="100%" stop-color="#F65C1E" />
</linearGradient>
<linearGradient id="linearGradientB" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FE7000" />
  <stop offset="100%" stop-color="#EE1421" />
</linearGradient>
</svg>


  <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bb2bc3a3a46827a","token":"b8d0776c22914feeb870eb2525067b04","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
