<!DOCTYPE html>
<html lang="ta">
  <head>
    <title>Junior Vikatan - 23 January 2022 - ஜூனியர் வாக்கி டாக்கி | junior-walkie-talkie-police-atrocities - Vikatan</title><link rel="canonical" href="https://www.vikatan.com/news/general-news/junior-walkie-talkie-police-atrocities-48"/><meta name="author" content="ஜூனியர் விகடன் டீம்,அரஸ்"/><meta name="news_keywords" content="police,Atrocities"/><meta name="description" content="ஜூனியர் வாக்கி டாக்கி | junior-walkie-talkie-police-atrocities"/><meta name="title" content="Junior Vikatan - 23 January 2022 - ஜூனியர் வாக்கி டாக்கி | junior-walkie-talkie-police-atrocities"/><meta name="keywords" content="police,Atrocities"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.vikatan.com/news/general-news/junior-walkie-talkie-police-atrocities-48"/><meta property="og:title" content="ஜூனியர் வாக்கி டாக்கி"/><meta property="og:description" content="வாக்கி டாக்கி"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="ஜூனியர் வாக்கி டாக்கி"/><meta name="twitter:description" content="வாக்கி டாக்கி"/><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2022-01%2F191f608c-0195-4e8f-896e-4e5d3c2c466a%2F61e653d449c5f.jpg?rect=0%2C15%2C4167%2C2344&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="twitter:image:alt" content="வாக்கி டாக்கி"/><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2022-01%2F191f608c-0195-4e8f-896e-4e5d3c2c466a%2F61e653d449c5f.jpg?rect=0%2C171%2C4167%2C2188&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="வாக்கி டாக்கி"/><meta name="twitter:site" content="@vikatan"/><meta name="twitter:domain" content="https://www.vikatan.com"/><meta property="fb:app_id" content="226401334449585"/><meta property="og:site_name" content="https://www.vikatan.com/"/><meta name="apple-itunes-app" content="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8"/><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"/><meta property="fb:pages" content="189960617729403,335222206103"/><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"General news","item":"https://www.vikatan.com/news"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.vikatan.com/news/general-news"},{"@type":"ListItem","position":4,"name":"ஜூனியர் வாக்கி டாக்கி","item":"https://www.vikatan.com/news/general-news/junior-walkie-talkie-police-atrocities-48"}]}</script><meta/><script type="application/ld+json">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</script><meta property="al:android:package" content="com.vikatanapp"/><meta property="al:android:app_name" content="Vikatan"/><meta property="al:android:url" content="https://www.vikatan.com/mobile-deeplink/story_page/news/general-news/junior-walkie-talkie-police-atrocities-48"/>    <link href="/manifest.json" rel="manifest">
    <meta name="google-site-verification" content="9iiERhZ6EFmzwplaRIRcnGH6pBlZghPCveSRkPJ3Phc" />
    <meta name="viewport" content="width=device-width,height=device-height,user-scalable=no,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="Junior Vikatan - 23 January 2022 - ஜூனியர் வாக்கி டாக்கி | junior-walkie-talkie-police-atrocities - Vikatan" name="apple-mobile-web-app-title">
    <meta name="theme-color" content="#e92227"/>
    <meta name="google-signin-client_id" content="962641865525-qk3eqej1shfi589ahq1enclp2i5soen0.apps.googleusercontent.com" />
    <link rel="apple-touch-icon" href="https://images.assettype.com/vikatan/2021-04/c8712576-79a4-4e2a-99a3-634c021979a6/icon_192x192.png">
    <meta name="robots" content="max-image-preview:large">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="preconnect dns-prefetch" href="https://bcp.crwdcntrl.net">
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <!-- NOTE: do not load gpt.js it will be loaded by HB -->
    <!-- HB Invocation code -->
    <link rel="dns-prefetch" href="https://cdn4-hbs.affinitymatrix.com" />
    <link rel="preconnect" href="https://cdn4-hbs.affinitymatrix.com" />

    <script defer>
      window.addEventListener("load", () => {
          window.setTimeout(function () {
            (function(){var o='script',s=top.document,a=s.createElement(o),m=s.getElementsByTagName(o)[0],d=new Date(),t=''+d.getDate()+d.getMonth()+d.getHours();a.async=1;a.id="affhbinv";a.className="v3_top_cdn";a.src='https://cdn4-hbs.affinitymatrix.com/hbcnf/vikatan.com/'+t+'/affhb.data.js?t='+t;m.parentNode.insertBefore(a,m)})()
          }, 3800);
        })
    </script>
    <style>
      @font-face{
        font-display:swap;
        font-family:'Noto Sans Tamil';
        font-style:normal;
        font-weight:400;
        src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-f88cb9f1401962619ef1.eot);
        src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-f88cb9f1401962619ef1.eot?#iefix) format('embedded-opentype'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-ffb9059342a103f8f48b.woff2) format('woff2'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-304d3a9d7fa2d50751af.woff) format('woff'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-a479e015bd5ee6e2ed0e.ttf) format('truetype')
        }
        @font-face{
          font-display:swap;
          font-family:'Noto Sans Tamil';
          font-style:normal;
          font-weight:700;
          src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-a9b2ef9672eb1688458d.eot);
          src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-a9b2ef9672eb1688458d.eot?#iefix) format('embedded-opentype'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-b5cb2932435d252ca62e.woff2) format('woff2'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-43d71a2a62509e068a3c.woff) format('woff'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-6c1e0f9732ac843bc6a3.ttf) format('truetype')}
      @font-face{font-display:swap;font-family:'taun-tamil';font-style:normal;src:url(https://fea.assettype.com/vikatan/assets/taun-tamil-dde2bb17c34a229709e7.woff2) format('woff2'), url(https://fea.assettype.com/vikatan/assets/taun-tamil-84a3d093b5534fac8e78.woff) format('woff'), url() format('truetype')}
          /* WebEngage Anti-Flicker */
          .webklipper-async-hide { opacity: 0 !important}
    </style>

<script type="text/javascript">
  window.GUMLET_CONFIG = {
    hosts: [{ current: "gumlet.assettype.com", gumlet: "gumlet.assettype.com" }],
    lazy_load: true,
    auto_webp: true
  }
</script>

<script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

<div class="pwa-wrap hidden-desktop hidden-mobile" style="display:none;">
  <div class="install-app">
    <div class="pwa-btn">
      <div>
        <img src="https://www.vikatan.com/icons/icon-192x192.png" alt="">
      </div>
      <div>
        <p>Save the vikatan web app to Home Screen tap on</p>
        <a href="#" class="pwa-button">Add to home screen.</a>
      </div>
    </div>
  <span class="pwa-close-icon">X</span>
  </div>
</div>

<style>
.install-app{ background: #FFF; width:90%; position: fixed; left: 50%; bottom: 0; transform: translateX(-50%); padding:10px; box-shadow: 0 -8px 9px 0 rgba(0, 0, 0, 0.59); border-radius: 10px 10px 0 0; display: grid; grid-template-columns: auto max-content; grid-gap: 10px;font-size:16px; z-index: 99999; color: #000;}
.pwa-btn{display:inline-flex; grid-gap:10px;}
.pwa-wrap {display: none;}
.install-app img{ width:66px; vertical-align: middle;}
.install-app p{ margin: 0; font-size: 15px; line-height: 17px;}
.install-app .pwa-close-icon{justify-self:flex-end; background: #e92227; color: #FFF;font-weight: bold;font-size: 12px;cursor: pointer;width: 20px;height: 20px;border-radius: 50%;line-height: 22px;text-align: center;}
.install-app .pwa-button{background: #139316; color: #FFF; border-radius: 5px;padding: 5px 10px 0; margin-top: 5px; display: inline-block; font-size: 13px; text-transform: uppercase;}
</style>

<script type="text/javascript">
  const pwaBtn = document.querySelector('.pwa-btn');
  const delaybtn = document.querySelector('.delay-pwa');
  const addBtn = document.querySelector('.pwa-wrap');
  const pwacloseBtn = document.querySelector('.pwa-close-icon');
  pwacloseBtn.addEventListener('click', () => {
    addBtn.style.display = 'none';
    if("ga" in window) {
      window.ga("send", "event", "a2hs cancelled", "install", window.location.href);
    }
  });

  let deferredPrompt;
   window.PwaInstalled  = '';
   window.pwaShow = true;
  addBtn.style.display = 'none';
  window.addEventListener('beforeinstallprompt', (e) => {
    console.log("deferredPrompt---",e)

    e.preventDefault();
    deferredPrompt = e;
    window.PwaInstalled = e;
    if(window.location.hostname !== "www.vikatan.com" && window.location.hostname !== "beta.vikatan.com"){
      window.pwaShow = false;
      return;

    }


  });
  window.addEventListener('appinstalled', () => {
    addBtn.style.display = 'none';
    deferredPrompt = null;
    window.PwaInstalled = null;
    window.pwaShow = false;
    if("ga" in window) {
        window.ga("send", "event", "a2hs installed", "install", window.location.href);
        console.log('PWA was installed');
    }
  });
  </script>


<!-- Add blocker script , it should work across browsers and devices  -->

<script>
window.addEventListener('DOMContentLoaded', init, false);

function init(){
  adsBlocked(function(blocked){
    window.isBlock = blocked;
    setTimeout(function() {
    if(blocked){
    if("ga" in window) {
        window.ga("send", "event", "Adblocker", "Enabled", window.location.href);
    }
    }
  }, 10000);
  })
}

function adsBlocked(callback){
  var testURL = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'

  var myInit = {
    method: 'HEAD',
    mode: 'no-cors'
  };

  var myRequest = new Request(testURL, myInit);

  fetch(myRequest).then(function(response) {
    return response;
  }).then(function(response) {
    console.log(response);
    callback(false)
  }).catch(function(e){
    console.log(e)
    callback(true)
  });
}


</script>

<!--Add blocker script ends here-->
<style>
      body.fonts-loaded {--font1: 'Noto Sans Tamil',Helvetica, sans-serif;--font2: 'taun-tamil', sans-serif;}
    </style>
    <style>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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/story-47c7f3847dd75b149d98.css">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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~staticlist~story-bf1f1072782c40f2fa96.css">.glide-core-min__glide__291Et{position:relative;width:100%;box-sizing:border-box}.glide-core-min__glide__291Et *{box-sizing:inherit}.glide-core-min__glide__track__2Uw6D{overflow:hidden}.glide-core-min__glide__slides__2LqJl{position:relative;width:100%;list-style:none;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;touch-action:pan-Y;overflow:hidden;padding:0;white-space:nowrap;display:flex;flex-wrap:nowrap;will-change:transform}.glide-core-min__glide__slide__1h_cx,.glide-core-min__glide__slides--dragging__2zk7o{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide__slide__1h_cx{width:100%;height:100%;flex-shrink:0;white-space:normal;-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent}.glide-core-min__glide__slide__1h_cx a{-webkit-user-select:none;user-select:none;-webkit-user-drag:none;-moz-user-select:none;-ms-user-select:none}.glide-core-min__glide__arrows__3DgXv,.glide-core-min__glide__bullets__WZNlL{-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide--rtl__2Lffb{direction:rtl}</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/homelist~list~story-c5e76da0783507a277bd.css">.styles-m__base__1UyKS{--content-color:var(--gray);--icon-color:var(--greyish-brown);font-family:var(--meta-font-family);font-size:var(--meta-font-size);font-weight:var(--meta-font-weight);line-height:var(--meta-line-height);letter-spacing:var(--meta-letter-spacing);display:grid;grid-template-columns:2.2em 1fr;grid-column-gap:var(--space-2);align-items:center}.styles-m__base__1UyKS svg{font-size:2.2em}.styles-m__contributor-name__2fC6w{color:var(--content-color);white-space:nowrap;overflow:hidden}.styles-m__icon__2ONhi{color:var(--icon-color)}.styles-m__center-left-controls__1o4Bi{left:0}.styles-m__center-left-controls__1o4Bi,.styles-m__center-right-controls__2cbsX{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.styles-m__center-right-controls__2cbsX{right:0}.styles-m__bottom-center-controls__3s99Q{position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%)}.styles-m__glide__slides__2yDZC{display:inline-flex;align-items:center}.styles-m__base__X8Crs{display:grid;grid-template-columns:80px 1fr;background-color:var(--white)}.styles-m__image-wrapper__32EOo{padding-top:100%}.styles-m__text-wrapper__XhM-5{padding-left:var(--space2);padding-top:var(--space1);background-color:var(--white)}.styles-m__headline__1F_62{font-family:var(--h5-font-family);font-size:var(--h5-font-size);font-weight:var(--h5-font-weight);line-height:var(--h5-line-height);letter-spacing:var(--h5-letter-spacing);padding-top:var(--space-1);margin:0;color:var(--title-color)}.styles-m__headline__1F_62.styles-m__truncated__pYon-{overflow:hidden;max-height:calc(2*var(--h5-line-height)*1em)}.styles-m__image-container-figure__3UL-M .qt-image{position:static!important;height:auto}.styles-m__image-container-swithout-count__2fxvm{padding-top:57.14286%;align-self:flex-start}.styles-m__image-container__G98vt{position:relative;margin-top:var(--space3)}@media (min-width:768px){.styles-m__image-container__G98vt{margin-top:0}}.styles-m__slide-counter__2uRCA{background-color:var(--jade-green);-webkit-transform:translateY(-50%);transform:translateY(-50%);z-index:100;position:absolute;top:0;right:0;color:var(--white);padding:var(--space1) var(--space2);font-family:var(--meta-font-family);font-size:var(--meta-font-size);font-weight:var(--meta-font-weight);line-height:var(--meta-line-height);letter-spacing:var(--meta-letter-spacing)}@media (min-width:768px){.styles-m__slide-counter__2uRCA{height:var(--space6);top:var(--space4);font-family:var(--button-bold-font-family);font-size:var(--button-bold-font-size);font-weight:var(--button-bold-font-weight);line-height:var(--button-bold-line-height);letter-spacing:var(--button-bold-letter-spacing);line-height:2.4}}.styles-m__image-caption__2KLdl{color:var(--greyish-brown);background:var(--whisper);margin:0;font-family:var(--body-sm-bold-font-family);font-size:var(--body-sm-bold-font-size);font-weight:var(--body-sm-bold-font-weight);line-height:var(--body-sm-bold-line-height);letter-spacing:var(--body-sm-bold-letter-spacing);padding:var(--space2) var(--space1)}@media (min-width:768px){.styles-m__image-caption__2KLdl{font-family:var(--body-bold-font-family);font-size:var(--body-bold-font-size);font-weight:var(--body-bold-font-weight);line-height:var(--body-bold-line-height);letter-spacing:var(--body-bold-letter-spacing);padding:var(--space2) var(--space4)}}.styles-m__slider-nav-button__1KZd-{height:30px;width:30px;color:var(--white);background:rgba(0,0,0,.5);border:rgba(0,0,0,.5);justify-content:center}@media (min-width:768px){.styles-m__slider-nav-button__1KZd-{height:40px;width:40px}}.styles-m__next-arrow__2i74i,.styles-m__prev-arrow__2k_-q{font-size:1.2em;vertical-align:center}.styles-m__album-container__28vn9{position:relative;margin-bottom:var(--space2)}.styles-m__album-container__28vn9 .container{padding-left:0;padding-right:0}.styles-m__album-container__28vn9 .slider-control-centerright{-webkit-transform:translateY(-50%);transform:translateY(-50%)}@media (min-width:768px){.styles-m__album-container__28vn9 .slider-control-centerright{-webkit-transform:translateY(-50%);transform:translateY(-50%)}}.styles-m__album-container__28vn9 .slider-control-centerleft{-webkit-transform:translateY(-50%);transform:translateY(-50%)}@media (min-width:768px){.styles-m__album-container__28vn9 .slider-control-centerleft{-webkit-transform:translateY(-50%);transform:translateY(-50%)}}</style>
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/story-85143f0d38df113702ca.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~staticlist~story-85143f0d38df113702ca.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/homelist~list~story-85143f0d38df113702ca.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~staticlist~story-85143f0d38df113702ca.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~story-85143f0d38df113702ca.js" as="script">
    <script id='_webengage_script_tag' type='text/javascript'>
    var webengage;
    ! function(w, e, b, n, g) {
        function o(e, t) {
            e[t[t.length - 1]] = function() {
                r.__queue.push([t.join("."), arguments])
            }
        }
        var i, s, r = w[b],
            z = " ",
            l = "init options track screen onReady".split(z),
            a = "feedback survey notification".split(z),
            c = "options render clear abort".split(z),
            p = "Open Close Submit Complete View Click".split(z),
            u = "identify login logout setAttribute".split(z);
        if (!r || !r.__v) {
            for (w[b] = r = {
                    __queue: [],
                    is_spa: 1,
                    __v: "6.0",
                    user: {}
                }, i = 0; i < l.length; i++) o(r, [l[i]]);
            for (i = 0; i < a.length; i++) {
                for (r[a[i]] = {}, s = 0; s < c.length; s++) o(r[a[i]], [a[i], c[s]]);
                for (s = 0; s < p.length; s++) o(r[a[i]], [a[i], "on" + p[s]])
            }
            for (i = 0; i < u.length; i++) o(r.user, ["user", u[i]]);
            setTimeout(function() {
                var f = e.createElement("script"),
                    d = e.getElementById("_webengage_script_tag");
                f.type = "text/javascript", f.async = !0, f.src = ("https:" == e.location.protocol ? "https://ssl.widgets.webengage.com" : "http://cdn.widgets.webengage.com") + "/js/webengage-min-v-6.0.js", d.parentNode.insertBefore(f, d)
            })
        }
    }(window, document, "webengage");
    const WEInitializerListenerId = setInterval(function() {
      if ("qtConfig" in window && "integrations" in window.qtConfig ) {
        clearInterval(WEInitializerListenerId);
        webengage.init(window.qtConfig.integrations.webEngageKey);
      }
    });

  </script>

    <!-- Google Tag Manager -->
  <script defer>

    window.addEventListener("load", () => {
        window.setTimeout(function () {
          (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
              "gtm.start": new Date().getTime(),
              event: "gtm.js"
            });
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s),
              dl = l != "dataLayer" ? "&l=" + l : "";
            j.async = true;
            j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, "script", "dataLayer", "GTM-MXFM2K");
        }, 4000);
      })
  </script>
<!-- End Google Tag Manager -->



    <script async defer type="text/javascript" src="https://sdk.audienceplay.com/audienceplay.js"></script>
  </head>
  <body>
    <script>
    (self.SWG = self.SWG || []).push(function(subscriptions) {
      subscriptions.init("vikatan.com:showcase");
    });

    </script>
    <div class="main-content">

    <div id="header"><div class="loading-indicator "></div><div id="we-headerad"></div><header class="styles-m__header__3KpsD"><div class="styles-m__brand-row__YG4vi"><div class="container"><div class="styles-m__brand-row-inner-wrap___iYpn"><a class="styles-m__home-link__ZV5nl" aria-label="Vikatan" href="https://www.vikatan.com/"><img alt="Vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" class="styles-m__brand-logo__1UNN8" width="240px" height="50px"/></a><div class="styles-m__header-ad__23Hti hidden-mobile"><div id="homemlb_we"><div class="undefined styles-m__ad__2RnBg"><div class="styles-m__ad-top-header__10qx1 hidden-mobile ad-420x70"></div></div></div></div><div class="styles-m__header-right__2jK_y"><div class="styles-m__brand-row-right__weOKk"><button aria-label="search" role="button" title="search" class="styles-m__search-icon__3jJCy hidden-desktop"><span class="styles-m__base__2LTRF styles-m__search__3Mv8c undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#search"></use></svg></span></button><div class="styles-m__read-app__2IgtL hidden-desktop"><a href="https://www.vikatan.com/vikatan-apps-download" class="styles-m__readapp-link__25i6R" rel="noopener noreferrer" target="_blank">READ IN APP</a></div><div class="styles-m__read-app__2IgtL hidden-mobile"><a href="https://deals.vikatan.com/?utm_source=vikatan&amp;utm_medium=header" class="styles-m__readapp-link__25i6R" rel="noopener noreferrer" target="_blank">VIKATAN DEALS</a></div><a aria-label="User Login" class="styles-m__user__2KCKb"><span class="styles-m__base__2LTRF styles-m__login__wEc1v hidden-desktop undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#user-square"></use></svg></span> <span class="hidden-mobile styles-m__login__wEc1v"><span class="styles-m__base__2LTRF styles-m__login-icon__1vjMM undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#user-square"></use></svg></span><span class="styles-m__login-text__3uoU7">Login</span></span></a><button aria-label="menu toggle" role="button" class="styles-m__hamburger__2RswR  hidden-desktop"><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span></button></div></div></div></div><div class="styles-m__subscribe-wrapper__2hI-8 styles-m__default-subscribe__LnxW0"><div class="styles-m__subscribe-grid__3e71m container"><a aria-label="Subscribe" class="styles-m__subscription-link__YhFTS" rel="noopener noreferrer" target="_blank" href="https://store.vikatan.com/offers/dynamic_offers_link.php?id=1"><img src="https://gumlet.assettype.com/vikatan/2021-12/f0dc9f85-83ee-465f-826c-30517381f877/subscribe_vikatan_today.png" alt="" width="368px" height="23px"/></a></div></div></div><nav class="styles-m__navbar__1-MRX "><div class="container styles-m__navbar-inner-wrap__3o_dK"><ul itemscope="" id="topnav" itemType="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__menus__2_0yf"><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about செய்திகள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/news"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#news"></use></svg></span>செய்திகள்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about லேட்டஸ்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/latest-news">லேட்டஸ்ட்</a></li><li><a aria-label="Read More about இந்தியா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a aria-label="Read More about தமிழ்நாடு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a aria-label="Read More about உலகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/international">உலகம் </a></li><li><a aria-label="Read More about வணிகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/business">வணிகம் </a></li><li><a aria-label="Read More about சுற்றுச்சூழல் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/environment">சுற்றுச்சூழல் </a></li><li><a aria-label="Read More about தொழில்நுட்பம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/technology">தொழில்நுட்பம் </a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about இதழ்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/magazine-list"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#magazines"></use></svg></span>இதழ்கள்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about ஆனந்த விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/anandavikatan">ஆனந்த விகடன்</a></li><li><a aria-label="Read More about ஜூனியர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/juniorvikatan">ஜூனியர் விகடன்</a></li><li><a aria-label="Read More about அவள் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalvikatan">அவள் விகடன்</a></li><li><a aria-label="Read More about சக்தி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sakthivikatan">சக்தி விகடன்</a></li><li><a aria-label="Read More about நாணயம் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/nanayamvikatan">நாணயம் விகடன்</a></li><li><a aria-label="Read More about மோட்டார் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/motorvikatan">மோட்டார் விகடன்</a></li><li><a aria-label="Read More about பசுமை விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/pasumaivikatan">பசுமை விகடன்</a></li><li><a aria-label="Read More about விகடன் செலக்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/vikatan-select">விகடன் செலக்ட்</a></li><li><a aria-label="Read More about தீபாவளி மலர்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/diwalimalar">தீபாவளி மலர்</a></li><li><a aria-label="Read More about அவள் கிச்சன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalkitchen">அவள் கிச்சன்</a></li><li><a aria-label="Read More about டெக் தமிழா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/tech-tamizha">டெக் தமிழா</a></li><li><a aria-label="Read More about ஸ்போர்ட்ஸ் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sports-vikatan">ஸ்போர்ட்ஸ் விகடன்</a></li><li><a aria-label="Read More about சுட்டி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/chuttivikatan">சுட்டி விகடன்</a></li><li><a aria-label="Read More about டாக்டர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/doctorvikatan">டாக்டர் விகடன்</a></li><li><a aria-label="Read More about அவள் மணமகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalmanamagal">அவள் மணமகள்</a></li><li><a aria-label="Read More about விகடன் தடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/thadam">விகடன் தடம்</a></li><li><a aria-label="Read More about விகடன் ஆர்கைவ்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/archive?magazine=47035">விகடன் ஆர்கைவ்ஸ்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about பிரிண்ட் புக்ஸ்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/vikatan-print?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#books-vikatan"></use></svg></span>பிரிண்ட் புக்ஸ்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about பிரிண்ட் சந்தா" class="styles-m__sub-menu-link__2u5Lm" href="https://subscriptions.vikatan.com/?pfrom=header">பிரிண்ட் சந்தா</a></li><li><a aria-label="Read More about விகடன் பிரசுரம்" class="styles-m__sub-menu-link__2u5Lm" href="https://books.vikatan.com/?pfrom=header">விகடன் பிரசுரம்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about ஆன்லைன் தொடர்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/tamil-web-series?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#vikatanspl"></use></svg></span>ஆன்லைன் தொடர்கள்<!-- --> </a></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about ராசி காலண்டர்" class="styles-m__menu-item-link__1fQqs" href="https://tamilcalendar.vikatan.com/?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#calendar"></use></svg></span>ராசி காலண்டர்<!-- --> <span class="styles-m__new-menu__5uTG1">New</span></a></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about சினிமா" class="styles-m__menu-item-link__1fQqs" href="https://cinema.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#cinema"></use></svg></span>சினிமா<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about தமிழ் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/tamil-cinema">தமிழ் சினிமா</a></li><li><a aria-label="Read More about இந்திய சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/bollywood">இந்திய சினிமா</a></li><li><a aria-label="Read More about ஹாலிவுட் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li><li><a aria-label="Read More about சினிமா விமர்சனம்" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/movie-review">சினிமா விமர்சனம்</a></li><li><a aria-label="Read More about சின்னத்திரை" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li><li><a aria-label="Read More about மெகா சீரியல்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/television-serial">மெகா சீரியல்கள்</a></li><li><a aria-label="Read More about வெப் சீரிஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/web-series">வெப் சீரிஸ்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about ஆன்மிகம்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/spiritual"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#spiritual"></use></svg></span>ஆன்மிகம்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about திருத்தலங்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/temples?pfrom=menu">திருத்தலங்கள்</a></li><li><a aria-label="Read More about மகான்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mahaan">மகான்கள்</a></li><li><a aria-label="Read More about விழாக்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/festival">விழாக்கள்</a></li><li><a aria-label="Read More about இன்றைய ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/rasipalan">இன்றைய ராசிபலன்</a></li><li><a aria-label="Read More about வார ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/weekly-rasipalan">வார ராசிபலன்</a></li><li><a aria-label="Read More about மாத ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/monthly-rasipalan">மாத ராசிபலன்</a></li><li><a aria-label="Read More about குருப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/gurupeyarchi-2021?pfrom=header">குருப்பெயர்ச்சி</a></li><li><a aria-label="Read More about சனிப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/sanipeyarchi-2020">சனிப்பெயர்ச்சி</a></li><li><a aria-label="Read More about புத்தாண்டு ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/bundle/new-year-astrological-predictions-2022?pfrom=header">புத்தாண்டு ராசிபலன்</a></li><li><a aria-label="Read More about ஜோதிடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li><li><a aria-label="Read More about ராசி காலண்டர்" class="styles-m__sub-menu-link__2u5Lm" href="https://tamilcalendar.vikatan.com?pfrom=menu">ராசி காலண்டர்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about Work From Home" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/collection/work-from-home?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#news"></use></svg></span>Work From Home<!-- --> </a></li><li class="styles-m__menu-item__UDA_g styles-m__navbar-megamenu-toggle__gbuK8 show-tablet-and-desktop"><button aria-label="toggle" role="button" class="styles-m__menu-item-link__1fQqs">மேலும் மெனுவில் <span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#plus"></use></svg></span></button></li></ul><div class="styles-m__navbar-right__3lM2i flex-show-tablet-and-desktop"><button aria-label="search" role="button" class="styles-m__search-icon__3ws1s"><div class="styles-m__search-text__2QMbm">Search  </div><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#search"></use></svg></span></button></div></div></nav><div class="styles-m__base__16MBS "><div class="container styles-m__search-wrap__1wWmP"><form role="search" action="/search"><label for="searchForm" class="styles-m__label__3YXaX"><input type="search" name="q" placeholder="Search" value="" id="searchForm"/></label><button aria-label="search" role="button" class="styles-m__button__1vRey" type="submit"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#search"></use></svg></span></button></form></div></div></header></div>
    <div id="header-ad"></div>
    <div id="container"><div class="styles-m__header-ad-unit__OautK"><div styleName="vikatan-top-ad-width ad"><div styleName="ad-container vikatan-top-ad"><div styleName="desktop hidden-mobile"><div class="ad-728x90"></div></div><div styleName="mobile hidden-desktop"><div class="ad-320x100"></div></div></div></div></div><div class="styles-m__secondary-menu__2Wv5f"><div class="styles-m__magazine-secondary__P4Fls"><div class="container"><nav class="styles-m__nav-bar__23xgf" style="--accent-color:#2e308f"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ styles-m__root-menu-item__3R7dT styles-m__collapse__QfT7M"><li itemprop="name" role="menuitem"> <a class="styles-m__magazine-name__297Xl" href="https://www.vikatan.com/juniorvikatan/23-jan-2022">ஜூனியர் விகடன்</a> </li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">அலசல்<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/policies/controversy-on-registration-department">பத்திரப் பதிவுத்துறை ‘பகீர்’ சர்ச்சைகள்! </a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/tnpsc-for-all-government-employment">அனைத்து அரசுப் பணிகளுக்கும் டி.என்.பி.எஸ்.சி தேர்வு... </a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/thanjavur-pethanatchi-vayal-people-tragedy">கடைக்கோடி கிராமம்: குழிதோண்டி ஊத்துத்தண்ணியைத்தான் குடிக்குறோம்!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/junior-walkie-talkie-police-atrocities-48">ஜூனியர் வாக்கி டாக்கி</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">கழுகார்<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/politics/mister-kazhugu-politics-and-current-affairs-january-23-2022">மிஸ்டர் கழுகு: 20 நாள்கள் இடைவெளியில் தேர்தல்! - ஆளும் தரப்பு அதிரடி முடிவு! </a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/politics/kazhugar-questions-and-answers-january-23-2022">கழுகார் பதில்கள்</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">அரசியல்<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/politics/tn-congress-senior-leader-peter-alphonse-interview-3">“பிரசவ வேதனையை அனுபவிக்கிறது காங்கிரஸ்!” </a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/politics/vip-dinner-congress-mp-jothimani">வி.ஐ.பி டின்னர்</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/politics/various-period-statements-of-rajendra-balaji">“கொஞ்ச நஞ்ச பேச்சா பேசுனீங்க...” - ரகிட ரகிட ராஜேந்திர பாலாஜி...</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/politics/political-gossips-30">கிசுகிசு</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">தொடர்கள்<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/ramanathapuram-kanavu-series-by-suresh-sambandam-2">கனவு - ராமநாதபுரம் - வளமும் வாய்ப்பும் - 2</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/literature/akaramuthalvan-series-about-tamil-eelam-41">கடவுள்... பிசாசு... நிலம்! - 41</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/thangamalai-ragasiyam-mini-series-6">தங்கமலை ரகசியம் - மினி தொடர் - 6</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">சமூகம்<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/death/disabled-person-lockup-death-in-namakkal"> “திருட்டை ஒப்புக்க சொல்லி பைப்பாலேயே அடிச்சாங்க!” - மாற்றுத்திறனாளியை கொலை செய்ததா போலீஸ்?</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/thiruthani-suicide-issue">தாலி எடுத்து கொடுக்குற கையால கொள்ளிக்குடம் தூக்க வெச்சுட்டாங்க!</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/international-news-32">நியூஸ் எம்பஸி</a></li><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/hashtag-3">ஹேஷ்டேக்</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">கலை<div class="styles-m__menu-drop-down__vcD5b"><ul itemscope="" id="topnav" itemtype="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li itemprop="name" class="styles-m__menu-item__3t3Tc"><a itemprop="url" aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://cinema.vikatan.com/tamil-cinema/mister-miyav-cinema-news-january-23-2022">மிஸ்டர் மியாவ் - பூஜா ஹெக்டே</a></li></ul></div></span></li></ul></nav></div></div></div><div class="styles-m__related-stories-wrapper__2mZBy"></div><div class="main-page styles-m__base__2kF5w js-story-main-container"><div class="hidden-mobile ad-tower-left styles-m__ad__2RnBg"><div></div></div><div><div data-infinite-scroll="0" style="min-height:50px"><div class="js-content-insights-1ac49cd7-84de-417b-aec2-8ee74fd25bb5"><div class="page-content"><div class="container"><ul class="styles-m__breadcrumbs__2fkPh " itemscope="" itemType="http://schema.org/BreadcrumbList"><li class="styles-m__breadcrumb__2mCVQ" itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a aria-label="vikatan" itemprop="item" href="https://www.vikatan.com"><span itemProp="name">vikatan</span></a><meta itemProp="position" content="1"/></li><li class="styles-m__breadcrumb__2mCVQ" itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a aria-label="Navigate to  General news" itemprop="item" href="https://www.vikatan.com/news"><span itemProp="name">General news</span></a><meta itemProp="position" content="2"/></li><li class="styles-m__breadcrumb__2mCVQ" itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a aria-label="Navigate to  News" itemprop="item" href="https://www.vikatan.com/news/general-news"><span itemProp="name">News</span></a><meta itemProp="position" content="3"/></li></ul></div><div class="container styles-m__story-grid__23OeD"><div class="styles-m__main-content__3nA4Q"><article class="styles-m__story-body__3eRJO js-story"><div class="styles-m__story-header__2zP3F  js-story-header"><div class="styles-m__published-time-wrap__1uTD3"><span class="styles-m__published__2Usu7">Published:<time class="styles-m__time__2yLAv" dateTime="2022-01-19T01:07:11.060Z">19 Jan 2022 6 AM</time></span><span>Updated:<time class="styles-m__time__2yLAv" dateTime="2022-01-19T01:07:11.060Z">19 Jan 2022 6 AM</time></span></div><h1 class="styles-m__headline__1uXyt">ஜூனியர் வாக்கி டாக்கி</h1><div class="styles-m__contributors__3zO14"><div class="styles-m__contributorOuter__13JP5"><div class="styles-m__socail-author-container__1JqmI"><div class="styles-m__author__1qDnU"><a aria-label="Author" class="styles-m__base__1UyKS " href="https://www.vikatan.com/author/3006-junior-vikatan-team"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">ஜூனியர் விகடன் டீம்</span></a><div class="styles-m__contributor-count-container__3YPST"><div class="styles-m__contributor-count__14YAA">+</div></div></div></div></div><div class="goog-vikatan-news"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata" target="_blank" rel="noopener noreferrer" class="styles-m__link__3gIiF"><img src="https://fea.assettype.com/vikatan/assets/Vikatan_google_news_new-34fef0fd549de338ba04.svg" alt="" class="styles-m__google-follow__t7mEB" width="120px" height="26px"/></a></div></div></div><div class="styles-m__hero-image__3ZNNY"><div class="styles-m__hero-wrapper__1tD7-"><figure class="styles-m__image-wrapper__1aPCQ qt-figure"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2F191f608c-0195-4e8f-896e-4e5d3c2c466a%2F61e653d449c5f.jpg?rect=0%2C15%2C4167%2C2344&amp;auto=format%2Ccompress" alt="ஜூனியர் வாக்கி டாக்கி" sizes="(max-width: 1024px) 100vw, (max-width: 500px) 98vw, (max-width: 768px) 48vw, 23vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2F191f608c-0195-4e8f-896e-4e5d3c2c466a%2F61e653d449c5f.jpg?rect=0%2C15%2C4167%2C2344&amp;auto=format%2Ccompress&amp;w=1200" alt="ஜூனியர் வாக்கி டாக்கி"/></noscript></figure><div class="styles-m__pending-premium__1L884"><span class="styles-m__premium-count__3VPAg"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#premium"></use></svg></span></span><span class="styles-m__premium-name__3NTvH">பிரீமியம் ஸ்டோரி</span></div><span class="styles-m__category__a9m8-" style="--accent-color:#e92227"><span class="styles-m__base__2LTRF styles-m__category-icon__3Mdh0 undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#magazines"></use></svg></span><span class="styles-m__category-name__3H4lB">News</span></span></div><figcaption class="styles-m__image-caption__3lS1J">ஜூனியர் வாக்கி டாக்கி</figcaption></div><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__icon__2TjBH"> Share</li><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon__2TjBH social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20-%20%E2%80%98%E0%AE%87%E0%AE%A9%E0%AF%8D%E0%AE%83%E0%AE%AA%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AE%B0%E0%AF%8D%E2%80%99%20%E0%AE%AA%E0%AE%B0%E0%AE%A4%E0%AF%8D%20https%3A%2F%2Fwww.vikatan.com%2Fnews%2Fgeneral-news%2Fjunior-walkie-talkie-police-atrocities-48%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vikatan.com%2Fnews%2Fgeneral-news%2Fjunior-walkie-talkie-police-atrocities-48" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#facebook-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.vikatan.com%2Fnews%2Fgeneral-news%2Fjunior-walkie-talkie-police-atrocities-48&amp;text=%E0%AE%9C%E0%AF%82%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%20%E0%AE%9F%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF&amp;hashtags=police,Atrocities" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#twitter-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%9C%E0%AF%82%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%20%E0%AE%9F%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF&amp;body=https%3A%2F%2Fwww.vikatan.com%2Fnews%2Fgeneral-news%2Fjunior-walkie-talkie-police-atrocities-48" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH styles-m__social-share__icon-copy__15xTn social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri undefined styles-m__social-share__button__2UpP3"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#clipboard"></use></svg></span></button></li><li class="styles-m__social-share__icon__2TjBH undefined"><a aria-label="more share" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#share-alt"></use></svg></span></a></li></ul></div><p class="styles-m__subheadline__2_IOU">- ‘இன்ஃபார்மர்’ பரத்</p><div style="height:50px"></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2F31a163c8-cb09-4956-8548-008d42544f5b%2F61e653cc5547a.jpg?auto=format%2Ccompress" alt="ஜூனியர் வாக்கி டாக்கி" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2F31a163c8-cb09-4956-8548-008d42544f5b%2F61e653cc5547a.jpg?auto=format%2Ccompress&amp;w=1200" alt="ஜூனியர் வாக்கி டாக்கி"/></noscript><div class="story-element-caption-attribution-wrapper"></div></figure></div><div class="story-element story-element-text"><div><p><strong>நில்.. கவனி... செல்... நாகர்கோவில் ரிப்பீட்டு!</strong></p><p>நாகர்கோவில் சிட்டியிலுள்ள ஒரு காவல் நிலையத்தில் ‘ராஜ’ அதிகாரியின் ‘ரிப்பீட்டு வசூல்’ அங்குள்ள டாரஸ் லாரி டிரைவர்களைப் புலம்பவைத்திருக்கிறது. திருநெல்வேலியிலிருந்து கருங்கல், ஜல்லி கொண்டு செல்லும் டாரஸ் லாரிகள் நாகர்கோவிலில் உள்ள அவரது காவல் நிலைய எல்லைக்குள் நுழைந்தாலே கப்பம் செலுத்திவிட்டுத்தான் செல்ல வேண்டுமென்பது எழுதப்படாத விதி.  “அதுகூட ஓகே... ஆனா, லாரிக்கு காலையில் பணம் வாங்கினாலும், திரும்பவும் சாயங்காலம் காலியா வர்றப்பவும் பணம் கேட்குறாரு” என்று அழாத குறையாகப் புலம்புகிறார்கள் டிரைவர்கள். லாரி உரிமையாளர்கள் மேலிடம் வரை புகார் கொடுத்தும் அதிகாரியின் ரிப்பீட்டு வசூல் மட்டும் நிற்கவே இல்லையாம்!</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2Fcc8528a5-31b1-478a-9c7e-90751abaa28c%2F61e653d136a87.jpg?auto=format%2Ccompress" alt="ஜூனியர் வாக்கி டாக்கி" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2Fcc8528a5-31b1-478a-9c7e-90751abaa28c%2F61e653d136a87.jpg?auto=format%2Ccompress&amp;w=1200" alt="ஜூனியர் வாக்கி டாக்கி"/></noscript><div class="story-element-caption-attribution-wrapper"></div></figure></div><div class="story-element story-element-text"><div><p><strong>தங்கமே தங்கம்! - திருச்சி பஞ்சாயத்து மன்னன்</strong></p><p>திருச்சி ஏர்போர்ட் அருகிலுள்ள ‘மௌன்ட்டன்’ காவல் அதிகாரியை ‘பஞ்சாயத்து மன்னன்’ என்றே சக போலீஸார் அழைக்கிறார்கள். தமிழகத்தில் தங்கம் அதிகமாகக் கடத்தி வரப்படும் விமான நிலையங்களில் ஒன்று திருச்சி. அந்த வகையில், வெளிநாடுகளிலிருந்து சட்டவிரோதமாக தங்கத்தைக் கடத்திவரும் ‘குருவி’களில் சிலர், தங்கத்தைச் சம்பந்தப்பட்ட ஏஜென்ட்டுகளிடம் கொடுக்காமல் தலைமறைவாகிவிடுகிறார்கள். இந்தப் புகார்களை விசாரித்து, சம்பந்தப்பட்ட ‘குருவி’களைப் பிடித்து, உருட்டி மிரட்டி ஏஜென்ட்டுகளிடம் பொருள்களைச் சேர்ப்பதில் இவர் படுகில்லி என்கிறார்கள். இதனாலேயே இவர் கடத்தல் ஏஜென்ட்டுகளின் ‘தங்கமாக’ மாறிவிட, இவரது சொத்து மதிப்பு சமீபகாலமாக கிடுகிடுவென உயர்ந்திருக்கிறதாம்!</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2Fece7c157-2ffb-48e9-a3d4-6ff6f4c6ff78%2F61e653d2d2a80.jpg?auto=format%2Ccompress" alt="ஜூனியர் வாக்கி டாக்கி" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2Fece7c157-2ffb-48e9-a3d4-6ff6f4c6ff78%2F61e653d2d2a80.jpg?auto=format%2Ccompress&amp;w=1200" alt="ஜூனியர் வாக்கி டாக்கி"/></noscript><div class="story-element-caption-attribution-wrapper"></div></figure></div><div class="story-element story-element-text"><div><p><strong>ஊட்டி காக்கிகள் அட்ராசிட்டி!</strong></p><p>நீலகிரி மாவட்டம், ஊட்டியிலுள்ள பி-1 காவலர் குடியிருப்பில் குடும்பத்துடன் வசித்துவரும் காக்கிகள் சிலரது அட்ராசிட்டி தாங்க முடியவில்லை. ஏரியாவில் குப்பை கொட்டுவது முதல் கார் பார்க்கிங் வரை ஒவ்வொரு நாளும் காக்கிகளுக்கிடையே வார்த்தைப் போர் வரிசைகட்டுகிறது. கேத்தி போலீஸ் ஸ்டேஷனில் ரைட்டராக இருக்கும் காக்கி ஒருவர், சமீபத்தில் தன் ஐந்து வயது மகனை எஸ்‌.பி அலுவலகத்துக்குத் தனியாக அனுப்பி, காக்கிகளின் அட்ராசிட்டியைப் பற்றி வாய்மொழியாகப் புகார் சொல்லவைத்திருக்கிறார். அதில் கடுப்பான எஸ்‌.பி ஆசிஷ் ராவத், அட்ராசிட்டி செய்துவரும் காக்கிகளைக் குடியிருப்பைவிட்டே காலி செய்ய உத்தரவிட்டிருக்கிறார்!</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2F359b0014-eaee-444a-b297-906b02bff8e3%2F61e653cded142.jpg?auto=format%2Ccompress" alt="ஜூனியர் வாக்கி டாக்கி" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2F359b0014-eaee-444a-b297-906b02bff8e3%2F61e653cded142.jpg?auto=format%2Ccompress&amp;w=1200" alt="ஜூனியர் வாக்கி டாக்கி"/></noscript><div class="story-element-caption-attribution-wrapper"></div></figure></div><div class="story-element story-element-text"><div><p><strong>கரூர் எஸ்.ஐ-யின் கறார் வசூல்!</strong></p><p>கரூர் தெற்கு எல்லையில் இருக்கும் காவல் நிலையத்தில் எஸ்.ஐ-யாகப் பணியாற்றும் சோழ மன்னன் பெயர்கொண்டவரின் கறார் வசூலைக் கண்டு பாதிக்கப்பட்டவர்கள் கதறுகிறார்கள். சாதாரண கேஸை முடித்துக்கொடுக்கவே பாதிக்கப்பட்டவர்களை வாரக்கணக்கில் அலையவிடுவாராம். விபத்து கேஸை முடிக்க ஐந்தாயிரம் முதல் பத்தாயிரம் வரை ஃபிக்ஸ்டு ரேட் வைத்திருக்கிறார். சமீபத்தில் வழக்கு ஒன்றில் இவர் பத்தாயிரம் ரூபாய் கேட்க... சம்பந்தப்பட்டவரோ... “சார் ஒரு ஐந்நூறு ரூபா கம்மியா இருக்கு” என்று கொடுத்தாராம். “அப்படியா” என்று வாங்கிக்கொண்டவர், வேலை முடிந்த பிறகும்கூட ஐந்து நாள்கள் அலையவைத்த பிறகே டாக்குமென்ட்களை திருப்பிக் கொடுத்தாராம். “ஏன் சார் இப்படி?” என்று கேட்டதற்கு, “ஐந்நூறு ரூபான்னா சும்மாவா?” என்று கேட்டு அதிரவைத்திருக்கிறார்! இந்த வசூலுக்காகவே மூன்றெழுத்துப் பெயர்கொண்ட ஏட்டு ஒருவரை நியமித்திருக்கிறார் எஸ்.ஐ.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2F8dafb86f-632d-43d1-955d-e22c33837be3%2F61e653cf810cc.jpg?auto=format%2Ccompress" alt="ஜூனியர் வாக்கி டாக்கி" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2F8dafb86f-632d-43d1-955d-e22c33837be3%2F61e653cf810cc.jpg?auto=format%2Ccompress&amp;w=1200" alt="ஜூனியர் வாக்கி டாக்கி"/></noscript><div class="story-element-caption-attribution-wrapper"></div></figure></div><div class="story-element story-element-text"><div><p><strong>பாலியல் தொழிலுக்குப் பரிந்துரை! - திருவாரூர் எஸ்.எஸ்.ஐ ஆல் இன் ஆல்...</strong></p><p>திருவாரூர் மாவட்டத்தைச் சேர்ந்த அந்த நகரில் சமீபகாலமாக, பாலியல் தொழில் கொடிகட்டிப் பறக்கிறது. இந்தத் தொழிலில் ஈடுபட்டுள்ளவர்களுக்கு ஆல் இன் ஆலாக இருக்கிறார் சூரியப் பெயர்கொண்ட காவல்துறை சிறப்பு உதவி ஆய்வாளர் ஒருவர். புறக்காவல் நிலையம் ஒன்றில் இவர் பணியாற்றினாலும், சில ஆண்டுகளுக்கு முன்பு எஸ்.பி.சி.ஐ.டி-யில் பணியாற்றியதால் மாவட்டத்தின் பெரும்பாலான பகுதி காவல்துறையினரிடம் இவருக்கு நன்கு பரிச்சயம் உண்டு. வெளிமாவட்டங்களிலிருந்து, சொகுசு கார்களில் இப்பகுதிக்கு ஏடாகூடமான பெண்களை புரோக்கர்கள் அழைத்து வரும்போது காவல்துறையினர் வழிமறித்தால், உடனடியாக அந்த எஸ்.எஸ்.ஐ-யிடமிருந்து அலைபேசி அழைப்பு வருமாம்.  “நான்தான் பேசறேன்... அவங்க எங்க  கெஸ்ட்தான்...” என்று பவ்யமாகப் பேசி, ரூட்டை க்ளியர் பண்ணிவிடுகிறாராம். “இவரோட தலையீடு எங்க கொண்டுபோய் விடுமோ...” என்று புலம்புகிறார்கள் நேர்மையான காக்கிகள்.</p></div></div></section><div class="VTN_Inread"></div><div id="we-story-end"></div><div class="styles-m__support-jr__1L5kE"></div><div class="js-story-footer"><div><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__icon__2TjBH"> Share</li><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon__2TjBH social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20-%20%E2%80%98%E0%AE%87%E0%AE%A9%E0%AF%8D%E0%AE%83%E0%AE%AA%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AE%B0%E0%AF%8D%E2%80%99%20%E0%AE%AA%E0%AE%B0%E0%AE%A4%E0%AF%8D%20https%3A%2F%2Fwww.vikatan.com%2Fnews%2Fgeneral-news%2Fjunior-walkie-talkie-police-atrocities-48%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vikatan.com%2Fnews%2Fgeneral-news%2Fjunior-walkie-talkie-police-atrocities-48" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#facebook-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.vikatan.com%2Fnews%2Fgeneral-news%2Fjunior-walkie-talkie-police-atrocities-48&amp;text=%E0%AE%9C%E0%AF%82%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%20%E0%AE%9F%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF&amp;hashtags=police,Atrocities" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#twitter-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%9C%E0%AF%82%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%20%E0%AE%9F%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF&amp;body=https%3A%2F%2Fwww.vikatan.com%2Fnews%2Fgeneral-news%2Fjunior-walkie-talkie-police-atrocities-48" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH styles-m__social-share__icon-copy__15xTn social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri undefined styles-m__social-share__button__2UpP3"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#clipboard"></use></svg></span></button></li><li class="styles-m__social-share__icon__2TjBH undefined"><a aria-label="more share" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#share-alt"></use></svg></span></a></li></ul></div></div><div class="styles-m__base__3vdRK styles-m__author-detail__3jSxw"><div class="styles-m__authors__3TyGB undefined"><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/3006-junior-vikatan-team"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a><span class="styles-m__base__2LTRF styles-m__author-icon__2Lh1J undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#author"></use></svg></span></div><div class="styles-m__author-details__1oBwe"><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/3006-junior-vikatan-team">ஜூனியர் விகடன் டீம்</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/3006-junior-vikatan-team"></a></div></div><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/ars"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a><span class="styles-m__base__2LTRF styles-m__author-icon__2Lh1J undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#author"></use></svg></span></div><div class="styles-m__author-details__1oBwe"><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/ars">அரஸ்</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/ars"></a></div></div></div></div><div class="styles-m__tags-wrapper__39zcd"><span class="styles-m__base__2LTRF styles-m__tag-icon__1eDib undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#tag"></use></svg></span><ul class="styles-m__tags__1h2_c styles-m__tags__3lz9U"><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/police">police</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/atrocities">Atrocities</a></li></ul></div><div class="styles-m__vikatan-end-ad__3kYVe"><div styleName="ad-container vikatan-top-ad"><div styleName="desktop"><div class="ad-468x60"></div></div><div styleName="mobile"><div class="ad-320x100"></div></div></div></div><div class="styles-m__Vuukle-comments__1kg23"><strong>இதில் பின்னூட்டம் இடுபவர்களின் கருத்துகள் அவரவர் தனிப்பட்ட கருத்து, விகடன் இதற்கு பொறுப்பேற்காது.</strong></div><span><div id="vuukle-comments-1ac49cd7-84de-417b-aec2-8ee74fd25bb5"></div><div id="vuukle-widget-1ac49cd7-84de-417b-aec2-8ee74fd25bb5"></div></span><div class="styles-m__space-before-next-story__17p78"></div><div styleName="mgid-ad-container desktop-only"></div><div styleName="mgid-ad-container mobile-only"></div></div></article></div><aside><div class="ad_300_250"></div><div class="hidden-mobile"></div><div class="ad_300_250"></div><div class="hidden-mobile"></div><div class="styles-m__ad-halfpage__3eiek hidden-mobile"><div class="300x600-ad"></div></div></aside></div></div><div></div></div></div><div data-infinite-scroll="load-more"></div></div><div class="hidden-mobile ad-tower-right styles-m__ad__2RnBg"><div></div></div></div><div class="styles-m__sticky-ad__2_G-0"><div class="hidden-desktop"></div></div></div>
    <div id="footer"><footer class="styles-m__footer__2hWNm"><div class="styles-m__footer-height__20FR5"><div class="container styles-m__vikatan-news__1ydhO"><div><div class="styles-m__news-category-grid__jxG2b"><div class="styles-m__news-category-section__w6G-U"><h5 class="styles-m__footer-title__1rs3Q"><span>vikatan News</span></h5><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/news"><h5><u>Tamil News</u></h5></a><li><a href="https://www.vikatan.com/latest-news"><span>Latest Tamil News</span></a></li><li><a href="https://www.vikatan.com/news/india"><span>India News</span></a></li><li><a href="https://www.vikatan.com/news/tamilnadu"><span>Latest News in Tamil nadu</span></a></li><li><a href="https://www.vikatan.com/news/world"><span>World News Tamil</span></a></li><li><a href="https://www.vikatan.com/business"><span>Business News Tamil</span></a></li><li><a href="https://www.vikatan.com/government-and-politics"><span>Politics News Tamil</span></a></li><li><a href="https://www.vikatan.com/news/environment"><span>Environment News Tamil</span></a></li><li><a href="https://www.vikatan.com/technology"><span>Technology News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://cinema.vikatan.com/"><h5><u>Cinema News</u></h5></a><li><a href="https://cinema.vikatan.com/tamil-cinema"><span>Tamil Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/bollywood"><span>Bollywood Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/hollywood"><span>Hollywood Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/movie-review"><span>Tamil Movie Reviews</span></a></li><li><a href="https://cinema.vikatan.com/television"><span>Television News</span></a></li><li><a href="https://www.vikatan.com/topics/television-serial"><span>Tv Serial Latest News</span></a></li><li><a href="https://www.vikatan.com/topics/web-series"><span>Web Series News</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/spiritual"><h5><u>Spiritual News</u></h5></a><li><a href="https://www.vikatan.com/spiritual/temples"><span>Temples Latest News Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/festival"><span>Festivals News Tamil </span></a></li><li><a href="https://www.vikatan.com/horoscope/rasipalan"><span>Today Rasipalan</span></a></li><li><a href="https://www.vikatan.com/horoscope/gurupeyarchi"><span>Gurupeyarchi Palangal</span></a></li><li><a href="https://www.vikatan.com/horoscope/sanipeyarchi"><span>Sani Peyarchi Palangal</span></a></li><li><a href="https://www.vikatan.com/spiritual/astrology"><span>Astrology in Tamil</span></a></li></ul><ul><a href="https://www.vikatan.com/vikatan-video"><h5><u>Vikatan TV</u></h5></a><li><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv"><span>Cinema Vikatan</span></a></li><li><a href="https://www.vikatan.com/collection/lifestyle-videos"><span>Lifestyle News</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/business"><h5><u>Business News</u></h5></a><li><a href="https://www.vikatan.com/business/share-market"><span>Share Market News in Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/mutual-fund"><span>Mutual Funds News in Tamil</span></a></li><li><a href="https://www.vikatan.com/business/real-estate"><span>Real Estate News Tamil</span></a></li><li><a href="https://www.vikatan.com/business/career"><span>Career News Tamil</span></a></li></ul><ul><a href="https://sports.vikatan.com/"><h5><u>Sports News</u></h5></a><li><a href="https://sports.vikatan.com/"><span>Sports News Tamil</span></a></li><li><a href="https://sports.vikatan.com/cricket"><span>Cricket News Tamil</span></a></li><li><a href="https://sports.vikatan.com/ipl/ipl-2020"><span>IPL News Tamil</span></a></li><li><a href="https://sports.vikatan.com/football"><span>Football News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/news/album"><h5><u>Photo Story</u></h5></a><li><a href="https://cinema.vikatan.com/collection/cinema-album"><span>Tamil Cinema Albums</span></a></li><li><a href="https://www.vikatan.com/collection/politics-album"><span>Tamilnadu Politics Albums </span></a></li></ul><ul><a href="https://www.vikatan.com/pasumaivikatan"><h5><u>Agriculture News</u></h5></a><li><a href="https://www.vikatan.com/government-and-politics/agriculture"><span>Agriculture News Tamil</span></a></li><li><a href="https://www.vikatan.com/literature/animals"><span>Animals News Tamil </span></a></li><li><a href="https://www.vikatan.com/government-and-politics/environment"><span>Environment News</span></a></li></ul><ul><a href="https://www.vikatan.com/automobile"><h5><u>Automobile News</u></h5></a><li><a href="https://www.vikatan.com/automobile/car"><span>Latest Car News Tamil</span></a></li><li><a href="https://www.vikatan.com/automobile/bike"><span>Latest Bike News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/health"><h5><u>Health News</u></h5></a><li><a href="https://www.vikatan.com/health"><span>Latest Health News</span></a></li><li><a href="https://www.vikatan.com/health/women"><span>Women News Tamil</span></a></li><li><a href="https://www.vikatan.com/health/kids"><span>Kids News Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/health-tips"><span>Health tips Tamil</span></a></li></ul><ul><a href="https://www.vikatan.com/lifestyle"><h5><u>Lifestyle News</u></h5></a><li><a href="https://www.vikatan.com/lifestyle/travel"><span>Travel News Tamil</span></a></li><li><a href="https://www.vikatan.com/arts/literature"><span>Literature News Tamil</span></a></li><li><a href="https://www.vikatan.com/food/food"><span>Food News Tamil</span></a></li></ul></div></div></div></div></div></div><div class="container row styles-m__footer-bottom-sec__1zmlt"><div class="styles-m__menugroup-links-wrap__2D7bL"><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Explore" href="/#">Explore</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Books" class="styles-m__menugroup-link__2ujo-" href="https://books.vikatan.com/">Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; e-Books" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/ebook-store">e-Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Archives" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/archive?magazine=47035">Vikatan Archives</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Sitemap" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/sitemap">Sitemap</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; RSS" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/rss">RSS</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Deals" class="styles-m__menugroup-link__2ujo-" href="https://deals.vikatan.com/?utm_source=vikatan&amp;utm_medium=footer">Vikatan Deals</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Policies" href="/#">Policies</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Terms" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/terms-and-conditions-web">Terms</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Privacy Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Privacy Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Cookie Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Cookie Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Copyright" class="styles-m__menugroup-link__2ujo-" href="/#">Copyright</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about General" href="/#">General</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; About Vikatan" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/about-us-web">About Vikatan</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Advertise with us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/advertise-with-us">Advertise with us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Careers" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/careers">Careers</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Contact us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/contact-us-web">Contact us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Feedback" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/feedback-web">Feedback</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; FAQ" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/faq-web">FAQ</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Public Notice" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/public-notice">Public Notice</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Subscription" href="/#">Subscription</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Print" class="styles-m__menugroup-link__2ujo-" href="https://subscriptions.vikatan.com/">Print</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Digital" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/subscription">Digital</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Newsletter" class="styles-m__menugroup-link__2ujo-" href="https://special.vikatan.com/newsletter/">Newsletter</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Coins" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/coins">Coins</a></li></ul></div></div><div class="styles-m__social-app-copyright-wrap__GoEfp"><div class="styles-m__social-links-wrap__MQkLA"><h5 class="styles-m__heading__1J4Vc">Connect</h5><ul class="styles-m__social-icons__czP2m"><li><a aria-label="facebook-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.facebook.com/vikatanweb"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#facebook"></use></svg></span></a></li><li><a aria-label="rss-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="/stories.rss"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#rss"></use></svg></span></a></li><li><a aria-label="twitter-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://twitter.com/vikatan"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#twitter"></use></svg></span></a></li><li><a aria-label="linkedin-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.linkedin.com/in/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#linkedin"></use></svg></span></a></li><li><a aria-label="youtube-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.youtube.com/user/vikatanwebtv"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#youtube"></use></svg></span></a></li><li><a aria-label="sharechat-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://sharechat.com/profile/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#sharechat"></use></svg></span></a></li></ul></div><div class="styles-m__app-links-wrap__2r-zm"><h5 class="styles-m__heading__1J4Vc">Download our app</h5><ul class="styles-m__app-icons__2gzNL"><li class="styles-m__app-link-item__1vcy3"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__2pBNI"><span class="styles-m__base__2LTRF styles-m__android-css__1I9_L undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#android-block"></use></svg></span></a></li><li class="styles-m__app-link-item__1vcy3"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__2pBNI"><span class="styles-m__base__2LTRF styles-m__ios-css__2SKx1 undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#ios-block"></use></svg></span></a></li></ul></div><div class="styles-m__copyright__PC-LH"><div class="styles-m__copyright-text__2EPsY">© vikatan 2022<!-- -->. All Rights Reserved</div><div class="styles-m__copyright-text__2EPsY">Powered By<!-- --> <a aria-label="Open Quintype&#x27;s Website" target="_blank" href="https://www.quintype.com"><strong>Quintype</strong></a></div></div></div></div></footer></div>
  </div>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>

    <script type="text/javascript">
    const s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = "https://fea.assettype.com/vikatan/assets/app-85143f0d38df113702ca.js";
    s.id="app-js"

    let delay = true;


    if (delay) {
      window.addEventListener("load", () => {
        window.setTimeout(function () {
          document.getElementsByTagName('head')[0].appendChild(s);
        }, 4000);
      });
    } else {
        document.getElementsByTagName('head')[0].appendChild(s);
    }
  </script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.vikatan.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vikatan.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <svg style="width:0;height:0;position:absolute;">
<linearGradient id="linearGradientA" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FB9540" />
  <stop offset="100%" stop-color="#F65C1E" />
</linearGradient>
<linearGradient id="linearGradientB" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FE7000" />
  <stop offset="100%" stop-color="#EE1421" />
</linearGradient>
</svg>


  </body>
</html>
