 <!DOCTYPE html>
<html lang="ta">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, minimum-scale=1.0, user-scalable=yes">
<meta name="author" content="s.chinnadurai">
<link rel="icon" href="https://image.vikatan.com/static/images/favicon.ico">
<link rel="publisher" href="https://plus.google.com/+vikatan" />
<title>நீதிமன்ற உத்தரவை மீறும் காவலர்கள் - மதுரை மீனாட்சி அம்மன் கோவிலில் அதிகரிக்கும் செல்ஃபி மோகம்! | police takes selfies in madurai meenakshi amman temple</title>
<META name="keywords" content="madurai,madurai meenakshi temple,madurai chithirai festival,மதுரை மீனாட்சி அம்மன் கோயில்,மதுரை சித்திரை திருவிழா ">
<META name="news_keywords" content="madurai,madurai meenakshi temple,madurai chithirai festival,மதுரை மீனாட்சி அம்மன் கோயில்,மதுரை சித்திரை திருவிழா ">
<META name="description" content="நீதிமன்ற உத்தரவை மீறும் வகையில் மதுரை மீனாட்சி அம்மன் கோவில் வளாகத்துக்குள் காவல் அதிகாரிகள் செல்ஃபி எடுத்து வருகின்றனர். police takes selfies in madurai meenakshi amman temple">
<META itemprop="description" content="நீதிமன்ற உத்தரவை மீறும் வகையில் மதுரை மீனாட்சி அம்மன் கோவில் வளாகத்துக்குள் காவல் அதிகாரிகள் செல்ஃபி எடுத்து வருகின்றனர். police takes selfies in madurai meenakshi amman temple">
<meta id="robots" name="robots" content="index, follow" />
<meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/>
<meta property="fb:pages" content="189960617729403" />
<meta property="fb:app_id" content="226401334449585"/>
<meta property="og:title" content="நீதிமன்ற உத்தரவை மீறும் காவலர்கள் - மதுரை மீனாட்சி அம்மன் கோவிலில் அதிகரிக்கும் செல்ஃபி மோகம்!" itemprop="headline"/>
<meta property="og:description" content="நீதிமன்ற உத்தரவை மீறும் வகையில் மதுரை மீனாட்சி அம்மன் கோவில் வளாகத்துக்குள் காவல் அதிகாரிகள் செல்ஃபி எடுத்து வருகின்றனர். police takes selfies in madurai meenakshi amman temple" itemprop="description"/>
<meta property="og:site_name" content="Vikatan" itemprop="sourceOrganization"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.vikatan.com/news/tamilnadu/122604-police-takes-selfies-in-madurai-meenakshi-amman-temple.html" itemprop="url" />
<link rel="canonical" href="https://www.vikatan.com/news/tamilnadu/122604-police-takes-selfies-in-madurai-meenakshi-amman-temple.html"/>
<link rel="amphtml" href="https://www.vikatan.com/amp/news/tamilnadu/122604-police-takes-selfies-in-madurai-meenakshi-amman-temple.html"/><meta content="summary_large_image" name="twitter:card">
<meta name="twitter:site" content="Vikatan">
<meta name="twitter:creator" content="@vikatan"/>
<meta name="twitter:url" content="https://www.vikatan.com/news/tamilnadu/122604-police-takes-selfies-in-madurai-meenakshi-amman-temple.html">
<meta name="twitter:title" content="நீதிமன்ற உத்தரவை மீறும் காவலர்கள் - மதுரை மீனாட்சி அம்மன் கோவிலில் அதிகரிக்கும் செல்ஃபி மோகம்! | police takes selfies in madurai meenakshi amman temple">
<meta name="twitter:description" content="நீதிமன்ற உத்தரவை மீறும் வகையில் மதுரை மீனாட்சி அம்மன் கோவில் வளாகத்துக்குள் காவல் அதிகாரிகள் செல்ஃபி எடுத்து வருகின்றனர். police takes selfies in madurai meenakshi amman temple">
<meta property="og:image" itemprop="thumbnailUrl" content="https://image.vikatan.com/news/2018/04/images/600X600/122604_thumb.jpg"/><meta name="twitter:image" content="https://image.vikatan.com/news/2018/04/images/600X600/122604_thumb.jpg"/><meta itemprop="thumbnailUrl" content="https://image.vikatan.com/news/2018/04/images/600X600/122604_thumb.jpg"/><meta property="article:published_time" name="published_time" content="2018-04-18T15:51:00Z" /><meta property="article:section" name="section" content="tamilnadu" /><meta property="article:tag" content="madurai" /><meta property="article:tag" content="madurai meenakshi temple" /><meta property="article:tag" content="madurai chithirai festival" /><meta property="article:tag" content="மதுரை மீனாட்சி அம்மன் கோயில்" /><meta property="article:tag" content="மதுரை சித்திரை திருவிழா" /><link href="https://image.vikatan.com/static/vikstatic/css/bootstrap/bootstraap.min.css?v=3.01" rel="stylesheet">
<link href="https://image.vikatan.com/static/vikstatic/css/bootstrap/bootstrap-datetimepicker.min.css?v=3.01" rel="stylesheet">
<link href="https://image.vikatan.com/static/vikstatic/css/bootstrap/font-awesomme.min.css?v=3.03" rel="stylesheet">	
<link href="https://image.vikatan.com/static/vikstatic/css/stylle.css?v=3.47" rel="stylesheet">	
<!--<link href="jquery.smartbanner.css?v=2.01" rel="stylesheet" type="text/css" media="screen">-->
<link href="https://image.vikatan.com/static/vikstatic/css/menu.css?v=3.24" rel="stylesheet">
<link href="https://image.vikatan.com/static/vikstatic/css/devices.css?v=3.21" rel="stylesheet">
<link href="https://image.vikatan.com/static/vikstatic/css/scrollbar.css?v=2.02" rel="stylesheet">
<link href="https://image.vikatan.com/static/vikstatic/css/custom-selectbox.css?v=2.02" rel="stylesheet">
<link href="https://image.vikatan.com/static/vikstatic/css/jquery.bxslider.css?v=2.02" rel="stylesheet">
<link href="https://image.vikatan.com/static/vikstatic/css/new-subscribe-credential.css?v=3.25" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
  <script src="js/bootstrap/html5shiv.min.js" charset="UTF-8"></script>
  <script src="js/bootstrap/respond.min.js" charset="UTF-8"></script>
<![endif]-->
<script type="text/javascript">if (window.self != window.top){top.location.replace('https://www.vikatan.com');}var _uiv = '';var _utyp = '';</script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/libs/jquery.min.js"></script>
	<script>
			var PREBID_TIMEOUT = 1200;
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

			function initAdserver() {
				if (pbjs.initAdserverSet) return;
				//load GPT library here
				(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
				pbjs.initAdserverSet = true;
			};
			setTimeout(initAdserver, PREBID_TIMEOUT);

			var pbjs = pbjs || {};
			pbjs.que = pbjs.que || [];

			(function() {
				var d = document, pbs = d.createElement("script"), pro = d.location.protocol;
				pbs.type = "text/javascript";
				pbs.src = 'https://cinema.vikatan.com/static/js/prebid.js';
				var target = document.getElementsByTagName("head")[0];
				target.insertBefore(pbs, target.firstChild);
			})();
	</script>
						<script>
			 pbjs.que.push(function(){
						var useSSL2 = 'https:' == document.location.protocol;
						var adUnits = JSON.parse('[{"code":"div-gpt-ad-1462611461850-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1464409514762-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462773375523-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462773437045-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462774052388-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462774090661-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]}]');
						pbjs.addAdUnits(adUnits);

						pbjs.addCallback('adUnitBidsBack', function(adUnitCode){
							console.log('ad unit bids back for : ' + adUnitCode);
						});

						pbjs.bidderSettings = {
							'c1x': {
								pixelId: 1235576,
								siteId: 14749,
								endpoint: (useSSL2 ? 'https:' : 'http:')+'//ht.c1exchange.com/ht',
								adserverTargeting: [{
									key: "hb_bidder",
									val: function(bidResponse) {
										return bidResponse.bidderCode;
									}
								}, {
									key: "hb_adid",
									val: function(bidResponse) {
										return bidResponse.adId;
									}
								}, {
									key: "hb_pb",
									val: function(bidResponse) {
										return bid = Math.floor(bidResponse.pbLg) + '.00';
									}
								}
								]
							}
						};

						pbjs.requestBids({
							bidsBackHandler: function(bidResponses) {
								initAdserver();
							}
						});

					});


			</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();var _vbeat_startpt=_sf_startpt;</script>
<style>
#div-gpt-ad-1432615087725-0 iframe, #div-gpt-ad-1432615087725-0 iframe #google_image_div, #div-gpt-ad-1432615087725-0 iframe #google_image_div .img_ad {width:100% !important;}
.load-popup-block{position:fixed; bottom:-100%; right:120px; -webkit-transition:3s; -moz-transition:3s; -o-transition:3s; transition:3s;}
.load-popup-block.up {bottom:0;}
.load-popup-cnt{position:relative;}
.click-button{position:absolute; top:-10px; right:-10px;}
</style>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<!--<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1045017461;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045017461/?guid=ON&amp;script=0"/>
</div>
</noscript>-->
<script type='text/javascript'>
         var _sf_async_config = _sf_async_config || {};
         /** CONFIGURATION START **/
         _sf_async_config.uid = 61123 // ACCOUNT NUMBER
         _sf_async_config.domain = 'vikatan.com'; //DOMAIN TRACKED
         _sf_async_config.useCanonical = true;
         var _sf_startpt = (new Date()).getTime();
         /** CONFIGURATION END **/
       </script>
      <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript" >var scroll_flag = 2;document.domain = "vikatan.com";
var ls;if(localStorage == null){ls = {_ut: "",_p: "", _ui:"", _vuid:"", _p_last:"", lotolast:""};}else{ ls = localStorage;}
if(ls._ut && ls._ut != ''){_utyp = ls._ut;}else{ls._ut = _utyp;}if(ls._ui && ls._ui != ''){_uiv = ls._ui;}else{ls._ui = _uiv;}
</script>
<!-- lotame tag-->
<script src="https://tags.crwdcntrl.net/c/9593/cc_af.js"></script>
<!-- lotame tag-->
<script type='text/javascript' src='https://ad.crwdcntrl.net/5/c=9592/pe=y/var=ccaud'></script>
<script type="text/javascript">
function getstr(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i = 0; i <ca.length; i++) {var c = ca[i];while (c.charAt(0)==' ') {c = c.substring(1);}if (c.indexOf(name) == 0) {return c.substring(name.length,c.length);}}return "";}
var v_usr = getstr('v_usr');if(_utyp == ''){_utyp = 'Unknown';}if(_uiv == ''){_uiv = 'Unknown';}if(v_usr == ''){v_usr = 'Unknown';}
var l_usr = (typeof(ccaud) != 'undefined')?ccaud.Profile.pid:'';if(l_usr == ''){l_usr = 'Unknown';}
var p_module = 'news';
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6371308-1', 'auto');  
  ga(function(tracker) {
			var clientId = tracker.get('clientId');
			if(ls._vuid != clientId){ls._vuid = clientId;}
			if(clientId == ''){clientId = 'Unknown';}
			ga('set', 'dimension1', _utyp);
			ga('set', 'dimension2', _uiv);ga('set', 'dimension3', v_usr);ga('set', 'dimension4', 'tamilnadu|Public Life|CCR|SN|NS');ga('set', 'dimension5', '9-0-122604');ga('set', 'dimension6', clientId);
	});
	ga('send', 'pageview');  

</script>
	
	<script type='text/javascript'>
		 var _vbeat_config={};		
	_vbeat_config.u1 = v_usr+'||'+_uiv+'||'+_utyp+'||'+l_usr+'||'+ls._vuid;
	 _vbeat_config.sn = 0;
		_vbeat_config.p1 = 'news*tamilnadu|Public Life|CCR|SN|NS*madurai,madurai_meenakshi_temple,madurai_chithirai_festival,மதுரை_மீனாட்சி_அம்மன்_கோயில்,மதுரை_சித்திரை_திருவிழா';
		_vbeat_config.tle = 'நீதிமன்ற உத்தரவை மீறும் காவலர்கள் - மதுரை மீனாட்சி அம்மன் கோவிலில் அதிகரிக்கும் செல்ஃபி மோகம்!   police takes selfies in madurai meenakshi amman temple';	
		_vbeat_config.pid = '9-0-122604';    //CHANGE 
		_vbeat_config.src = '';    //CHANGE 
		_vbeat_config.r_info = '---';    //CHANGE 
		_vbeat_config.o_info = '';    //CHANGE 
		_vbeat_config.crt = ls._p+'||'+ls._p_last;    //CHANGE 
		 _vbeat_config.lotos = 'lotome';
		(function(){
		  function loadChartbeat1() {
			window._vbeat_endpt=(new Date()).getTime();
			var e1 = document.createElement('script');
			e1.setAttribute('language', 'javascript');
			e1.setAttribute('type', 'text/javascript');
			e1.setAttribute('src', 'https://ssl.vikatan.com/static/js/mmm/chart_custom1.js');//test
			document.body.appendChild(e1);
			if(p_module != 'payment'){ if(ls._p == 1){ls._p = 2;}else if(ls._p == 2){ls._p = 3;} }
		  }
		  var oldonload1 = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat1 : function() { oldonload1(); loadChartbeat1(); };
		})();	

	</script>	
<script type="text/javascript">
  /* CONFIGURATION START */
  var _ain = {
    id: "1709",
    postid: "9-122604",
    maincontent: ".article-cnt",
    title: "நீதிமன்ற உத்தரவை மீறும் காவலர்கள் - மதுரை மீனாட்சி அம்மன் கோவிலில் அதிகரிக்கும் செல்ஃபி மோகம்! | police takes selfies in madurai meenakshi amman temple",
    pubdate: "2018-04-18T19:00:00Z",
    authors: "s.chinnadurai",
    sections: "தமிழ்நாடு",
    tags: "madurai,madurai meenakshi temple,madurai chithirai festival,மதுரை மீனாட்சி அம்மன் கோயில்,மதுரை சித்திரை திருவிழா",
    comments: "0"
  };
  /* CONFIGURATION END */
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Xaxis Start code -->
<script src="https://static-tagr.gd1.mookie1.com/s1/tagr_lib_learn_in_v2.js?id=Vikatan&tagid=1879062275"></script>
<!-- Xaxis End code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '724925637619848');
fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=724925637619848&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/9593/cc.js?ns=_cc9593" id="LOTCC_9593"></script>
<script type='text/javascript'>
var dartCCKey = 'newsvik';
var dartCC = '';
if (typeof(ccaud) != 'undefined')
{
for (var cci = 0; cci < ccaud.Profile.Audiences.Audience.length; cci++)
{
if (cci > 0) dartCC += ',';
dartCC += ccaud.Profile.Audiences.Audience[cci].abbr;
}
}	
	var country = "";
	_cc9593.add("int","site:vikatan.com");
	_cc9593.add("int","Desktop:Category:தமிழ்நாடு");				
	_cc9593.add("int","Desktop:Keyword:madurai");
	_cc9593.add("int","Desktop:Keyword:madurai meenakshi temple");
	if(country){
		_cc9593.add("geo","Location:");
	}	
	_cc9593.add("med","Desktop:DayOfWeek:Thu");
	_cc9593.add("med","Desktop:HourOfDay:1");
	_cc9593.add("med","Desktop:CurrentDate:2018-04-19");

	var k = 0;
	var myVar;
	var oneTime = true;
	function timedCount() {
		k = k + 1;
		myVar = setTimeout("timedCount()",1000);
		if(k==60){
			_cc9593.add("med","Desktop:TimeSpent:1Min");
		}else if(k==120){
			_cc9593.add("med","Desktop:TimeSpent:2Min");	
		}else if(k==180){
			_cc9593.add("med","Desktop:TimeSpent:3Min");
		}else if(k==240){
			_cc9593.add("med","Desktop:TimeSpent:4Min");
		}else if(k==300){
			_cc9593.add("med","Desktop:TimeSpent:5Min");
		}else if(k > 300 && oneTime){
			_cc9593.add("med","Desktop:TimeSpent:5-10Min");
			oneTime = false;
			clearTimeout(myVar);
		}else if(k >= 1 && k < 60){
			_cc9593.add("med","Desktop:TimeSpent:"+k);	
		}
	}
	timedCount();
	var curdate = "04-2018-04-19";
	var month = "04";
	if(localStorage.getItem('Month') != month){
		localStorage.setItem('Month', month);
		localStorage.setItem('Mcount', 1);
		localStorage.setItem('Month-date', curdate);	
	}
	if(!localStorage.getItem('Month-date')){
		localStorage.setItem('Month', month);
		localStorage.setItem('Month-date', curdate);
		localStorage.setItem('Mcount', 1);
	}
	if(localStorage.getItem('Month-date') != curdate){
		localStorage.setItem('Mcount', parseInt(localStorage.getItem('Mcount'))+1);
		localStorage.setItem('Month-date', curdate);
	}
	if(localStorage.getItem('Mcount') > 0){
		_cc9593.add("med","Desktop:DayOfMonth:"+localStorage.getItem('Mcount'));
	}	
	_cc9593.bcp();	
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","potentialAction":{"@type":"SearchAction","target":"https://www.vikatan.com/search/?s={search_term_string}","query-input":"required name=search_term_string"},"name":"Vikatan","url":"https://www.vikatan.com/"}</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vikatan-vikatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
<script type="text/javascript">
window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"881e4f3133",applicationID:"20650027",sa:1}
</script>
</head>	  
<body >
<img src="https://bcp.crwdcntrl.net/5/c=9592/b=41303462" width="1" height="1" style="display: none;"/>
<!-- Push Notification Popup Start -->
<style type="text/css">
.push-popup-block{position:fixed; top:-100%; right:0; left:0; margin:0 auto; width:420px; background-color:#F0EFF0; z-index:99999; color:#000; padding:10px; transition:2s; -webkit-transition:2s; -moz-transition:2s; -o-transition:2s; box-shadow:0 0 5px #666; -webkit-box-shadow:0 0 5px #666; -moz-box-shadow:0 0 5px #666;}
.push-popup-block.up {top:2px;}
.push-popup-cnt{position:relative;}
.push-click-button{position:absolute; top:-5px; right:-2px; width:24px; height:24px; text-align:center; padding:2px; font-size:18px; color:#000;}
.push-click-button:hover{color:#000;}
.push-popup-cnt a.bg-white:hover{background-color:#0BA3F7; color:#fff}
.push-popup-cnt a.btn{padding:8px; font-size:12px;}
@media (max-width:991px){
.push-popup-block p{font-size:12px; line-height:20px;}
}
@media (max-width:420px){
.push-popup-block{width:98%;}
}
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(".push-click-button,.no-thanks,#push_notify_banner").click(function () {
		jQuery(".push-popup-block").removeClass('up');
	});
	/* setTimeout(function() {
		jQuery(".push-popup-block").removeClass('up');
	}, 10000); */
});
</script>
<div class="push-popup-block">
    <div class="push-popup-cnt">
    	<a class="push-click-button" href="javascript:;"><i class="fa fa-times"></i></a>
        <figure><img src="https://image.vikatan.com/static/images/vikatan.png" alt="Vikatan.com" title="Vikatan.com" style="height:30px;"></figure>
        <h4 class="marTB5 text-center font-size14">www.vikatan.com would like to send you push notifications.</h4>
        <p class="text-center">Notifications can be turned off anytime from browser settings.</p>
        <div class="text-center">
        	<a href="javascript:;" id="push_notify_banner" data-mid="9" class="btn btn-raised marR10 bg-white">Allow</a>
        	<a href="javascript:;" class="btn btn-raised bg-white no-thanks">No Thanks!</a>
        </div>
    </div>
</div>
<!-- Push Notification Popup End -->
<!-- Load Popup start -->
<style type="text/css">
.load-popup-block{/*display: none;*/position:fixed; top:200px; right:0; width:320px; background-color:#4791d6; z-index:99999; color:#fff; padding:10px; transition:2s; -webkit-transition:2s; -moz-transition:2s; -o-transition:2s; box-shadow:0 0 15px #000; -webkit-box-shadow:0 0 15px #000; -moz-box-shadow:0 0 15px #000;}
.load-popup-block.coin-remains {bottom:inherit;}
.load-popup-block.coin-remains.up {right:-100%;}
.load-popup-cnt{position:relative;}
.click-button{position:absolute; top:-5px; right:-2px; width:24px; height:24px; text-align:center; padding:2px; font-size:18px; color:#fff;}
.click-button:hover{color:#000;}
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(".click-button").click(function () {
		jQuery(".load-popup-block.coin-remains").addClass('up');
	});
	/* setTimeout(function() {
		jQuery(".load-popup-block").removeClass('up');
	}, 10000);
	jQuery(window).load(function() {
		setTimeout(function(){
			jQuery(".load-popup-block").addClass('up');
		},0);
	}); */
});
</script>
<div class="load-popup-block coin-remains up">
    <div class="load-popup-cnt">
    	<a class="click-button" href="javascript:;"><i class="fa fa-times"></i></a>
        <div class="txt"></div>
    </div>
</div>
<!-- Load Popup End -->
<div class="full-page">
<div id="ld_twban_l"></div><div class="center-cnt-block">
<!-- Header Section Start -->
<div class="container no-padding navbar-fixed-top bg-white">
    <div class="row">
        <div class="col-xs-12 no-padding p-relative">
            <div class="hd-lft">
                <ul class="mainMenu">
                    <li class="topMenu-js">
                    	<a href="javascript:;" data-toggle="dropdown" class="menu-txt ripple-effect">
                        	<i class="fa fa-bars"></i>
                        	<span class="hidden-xs marL10">MENU</span>
                        </a>
                        <ul class="sub-mainmenu fix font-family-panchali">
                        									<li class="append_credential_mob"></li>
														                            <li><a href="https://www.vikatan.com/" class="font-family-hel">Home</a></li>
                            <li class="sub-mainmenu-drop ">
                                <a href="javascript:;" data-toggle="dropdown">இதழ்கள்</a>
                                <span data-toggle="dropdown"></span>
								<ul class="sub-mainmenu sub-mag">
                                    <li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/anandavikatan/2018-apr-18/editorial">தலையங்கம்</a></li><li><a href="https://www.vikatan.com/anandavikatan/2018-apr-18/politics">அரசியல்</a></li><li><a href="https://www.vikatan.com/anandavikatan/2018-apr-18/cinema-news">சினிமா</a></li><li><a href="https://www.vikatan.com/anandavikatan/2018-apr-18/serials">தொடர்கள்</a></li><li><a href="https://www.vikatan.com/anandavikatan/2018-apr-18/stories">கதைகள்</a></li><li><a href="https://www.vikatan.com/anandavikatan/2018-apr-18/poems">கவிதைகள்</a></li><li><a href="https://www.vikatan.com/anandavikatan/2018-apr-18/interviews---exclusive-articles">பேட்டி - கட்டுரைகள்</a></li><li><a href="https://www.vikatan.com/anandavikatan/2018-apr-18/humour">ஹ்யூமர்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/juniorvikatan/2018-apr-22/kazhugar">கழுகார்</a></li><li><a href="https://www.vikatan.com/juniorvikatan/2018-apr-22/politics">அரசியல்</a></li><li><a href="https://www.vikatan.com/juniorvikatan/2018-apr-22/society-">சமூகம்</a></li><li><a href="https://www.vikatan.com/juniorvikatan/2018-apr-22/serial">தொடர்கள்</a></li><li><a href="https://www.vikatan.com/juniorvikatan/2018-apr-22/investigation">அலசல்</a></li><li><a href="https://www.vikatan.com/juniorvikatan/2018-apr-22/arivippu">அறிவிப்புகள்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/avalvikatan/2018-may-01/editorial">தலையங்கம்</a></li><li><a href="https://www.vikatan.com/avalvikatan/2018-may-01/inspiring-stories">தன்னம்பிக்கை</a></li><li><a href="https://www.vikatan.com/avalvikatan/2018-may-01/serial">தொடர்கள்</a></li><li><a href="https://www.vikatan.com/avalvikatan/2018-may-01/lifestyle">லைஃப்ஸ்டைல்</a></li><li><a href="https://www.vikatan.com/avalvikatan/2018-may-01/entertainment">என்டர்டெயின்மென்ட்</a></li><li><a href="https://www.vikatan.com/avalvikatan/2018-may-01/recipes">சமையல்</a></li><li><a href="https://www.vikatan.com/avalvikatan/2018-may-01/event---announcement">அறிவிப்புகள்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/chuttivikatan/2018-apr-30/chutti-star-news">சுட்டி ஸ்டார் நியூஸ்!</a></li><li><a href="https://www.vikatan.com/chuttivikatan/2018-apr-30/special-articles">கட்டுரைகள்</a></li><li><a href="https://www.vikatan.com/chuttivikatan/2018-apr-30/story">கதைகள்</a></li><li><a href="https://www.vikatan.com/chuttivikatan/2018-apr-30/general-knowledge">பொது அறிவு</a></li><li><a href="https://www.vikatan.com/chuttivikatan/2018-apr-30/sports">விளையாட்டு</a></li><li><a href="https://www.vikatan.com/chuttivikatan/2018-apr-30/comics">காமிக்ஸ்</a></li><li><a href="https://www.vikatan.com/chuttivikatan/2018-apr-30/puzzle">புதிர் பக்கங்கள்</a></li><li><a href="https://www.vikatan.com/chuttivikatan/2018-apr-30/announcement">அறிவிப்பு</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/sakthivikatan/2018-apr-24/special-articles">கட்டுரைகள்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/2018-apr-24/holytemples">திருத்தலங்கள்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/2018-apr-24/astrology">ஜோதிடம்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/2018-apr-24/series">தொடர்கள்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/2018-apr-24/mahaans">மஹான்கள்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/2018-apr-24/festivals">விழாக்கள் / விசேஷங்கள்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/2018-apr-24/spiritual-stories">திருக்கதைகள்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/2018-apr-24/editorial">ஆசிரியர் பக்கம்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/2018-apr-24/readers-page">வாசகர் பக்கம்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/nanayamvikatan/2018-apr-22/editor-page">ஆசிரியர் பக்கம்</a></li><li><a href="https://www.vikatan.com/nanayamvikatan/2018-apr-22/recent-news">நடப்பு</a></li><li><a href="https://www.vikatan.com/nanayamvikatan/2018-apr-22/share-market">பங்குச் சந்தை</a></li><li><a href="https://www.vikatan.com/nanayamvikatan/2018-apr-22/column">தொடர்கள்</a></li><li><a href="https://www.vikatan.com/nanayamvikatan/2018-apr-22/commodity">கமாடிட்டி</a></li><li><a href="https://www.vikatan.com/nanayamvikatan/2018-apr-22/question-and-answer">கேள்வி-பதில்</a></li><li><a href="https://www.vikatan.com/nanayamvikatan/2018-apr-22/announcement">அறிவிப்பு</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/motorvikatan/2018-apr-01/editorial">ஆசிரியர் பக்கம்</a></li><li><a href="https://www.vikatan.com/motorvikatan/2018-apr-01/column">தொடர்கள்</a></li><li><a href="https://www.vikatan.com/motorvikatan/2018-apr-01/technology">தொழில்நுட்பம்</a></li><li><a href="https://www.vikatan.com/motorvikatan/2018-apr-01/cars">கார்ஸ்</a></li><li><a href="https://www.vikatan.com/motorvikatan/2018-apr-01/bikes">பைக்ஸ்</a></li><li><a href="https://www.vikatan.com/motorvikatan/2018-apr-01/race">ரேஸ்</a></li><li><a href="https://www.vikatan.com/motorvikatan/2018-apr-01/motor-news">மோட்டார் நியூஸ்</a></li><li><a href="https://www.vikatan.com/motorvikatan/2018-apr-01/readers-experience">வாசகர் அனுபவம்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/pasumaivikatan/2018-apr-25/editorial">ஆசிரியர் பக்கம்</a></li><li><a href="https://www.vikatan.com/pasumaivikatan/2018-apr-25/yield">மகசூல்</a></li><li><a href="https://www.vikatan.com/pasumaivikatan/2018-apr-25/current-affairs">நாட்டு நடப்பு</a></li><li><a href="https://www.vikatan.com/pasumaivikatan/2018-apr-25/column">தொடர்கள்</a></li><li><a href="https://www.vikatan.com/pasumaivikatan/2018-apr-25/stock-market">சந்தை</a></li><li><a href="https://www.vikatan.com/pasumaivikatan/2018-apr-25/annoucement">அறிவிப்பு</a></li><li><a href="https://www.vikatan.com/pasumaivikatan/2018-apr-25/q&a">கேள்வி-பதில்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/doctorvikatan/2018-may-01/food">உணவு</a></li><li><a href="https://www.vikatan.com/doctorvikatan/2018-may-01/health">ஹெல்த்</a></li><li><a href="https://www.vikatan.com/doctorvikatan/2018-may-01/column">தொடர்</a></li><li><a href="https://www.vikatan.com/doctorvikatan/2018-may-01/announcement">அறிவிப்பு</a></li><li><a href="https://www.vikatan.com/doctorvikatan/2018-may-01/supplementry">இணைப்பிதழ்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/thadam/">விகடன் தடம்</a></li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/avalkitchen/2018-apr-01/recipes">ரெசிப்பிஸ்</a></li><li><a href="https://www.vikatan.com/avalkitchen/2018-apr-01/traditional">பாரம்பரியம்</a></li><li><a href="https://www.vikatan.com/avalkitchen/2018-apr-01/health">ஹெல்த் ஃபுட்ஸ்</a></li><li><a href="https://www.vikatan.com/avalkitchen/2018-apr-01/tips">டிப்ஸ்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/diwalimalar/2017-oct-31/editorial">தலையங்கம்</a></li><li><a href="https://www.vikatan.com/diwalimalar/2017-oct-31/interviews---exclusive-articles">பேட்டி-கட்டுரைகள்</a></li><li><a href="https://www.vikatan.com/diwalimalar/2017-oct-31/society-">சமூகம்</a></li><li><a href="https://www.vikatan.com/diwalimalar/2017-oct-31/story">கதைகள்</a></li><li><a href="https://www.vikatan.com/diwalimalar/2017-oct-31/cinema">சினிமா</a></li><li><a href="https://www.vikatan.com/diwalimalar/2017-oct-31/literature">இலக்கியம்</a></li><li><a href="https://www.vikatan.com/diwalimalar/2017-oct-31/spirtual">ஆன்மிகம்</a></li><li><a href="https://www.vikatan.com/diwalimalar/2017-oct-31/jokes">நகைச்சுவை</a></li><li><a href="https://www.vikatan.com/diwalimalar/2017-oct-31/recipes">ரெசிப்பிஸ்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a><span data-toggle="dropdown" ></span>
											<ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/avalmanamagal/2018-apr-01/editorial">தலையங்கம்</a></li><li><a href="https://www.vikatan.com/avalmanamagal/2018-apr-01/exclusive">சிறப்புக்கட்டுரைகள்</a></li><li><a href="https://www.vikatan.com/avalmanamagal/2018-apr-01/jewellery">ஆபரணங்கள்</a></li><li><a href="https://www.vikatan.com/avalmanamagal/2018-apr-01/dress">ஆடைகள்</a></li><li><a href="https://www.vikatan.com/avalmanamagal/2018-apr-01/decration">அலங்காரம்</a></li><li><a href="https://www.vikatan.com/avalmanamagal/2018-apr-01/photography">ஃபோட்டோகிராஃபி</a></li><li><a href="https://www.vikatan.com/avalmanamagal/2018-apr-01/shopping">ஷாப்பிங்</a></li></ul>
										</li><li class="sub-mainmenu-drop ">
											<a href="https://www.vikatan.com/cinema/vikatanawards">ஆனந்த விகடன் விருதுகள்</a></li>                                </ul>
                            </li>
							<li class="sub-mainmenu-drop open"><a href="https://www.vikatan.com/news/">செய்திகள்</a><span data-toggle="dropdown"></span><ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/news/spirituality">ஆன்மிகம்</a></li><li><a href="https://www.vikatan.com/news/coverstory">கவர் ஸ்டோரி</a></li><li><a href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a href="https://www.vikatan.com/news/world">உலகம்</a></li><li><a href="https://www.vikatan.com/news/politics">அரசியல்</a></li><li><a href="https://www.vikatan.com/news/sports">விளையாட்டு</a></li><li><a href="https://www.vikatan.com/news/health">ஹெல்த்</a></li><li><a href="https://www.vikatan.com/news/album">ஆல்பம்</a></li><li><a href="https://www.vikatan.com/news/english">ENGLISH</a></li><li><a href="https://www.vikatan.com/news/miscellaneous">பல்சுவை</a></li><li><a href="https://www.vikatan.com/news/information-technology">கேட்ஜெட்ஸ்</a></li></ul>
									</li><li class="sub-mainmenu-drop "><a href="https://cinema.vikatan.com/">சினிமா</a><span data-toggle="dropdown"></span><ul class="sub-mainmenu"><li><a href="https://cinema.vikatan.com/album">ஆல்பம்</a></li><li><a href="https://cinema.vikatan.com/others">மற்றவை</a></li><li><a href="https://cinema.vikatan.com/tamil-cinema">கோலிவுட் சினிமா</a></li><li><a href="https://cinema.vikatan.com/video">வீடியோ</a></li><li><a href="https://cinema.vikatan.com/south-indian-news">தென்னிந்திய சினிமா</a></li><li><a href="https://cinema.vikatan.com/bollywood-news">பாலிவுட் சினிமா</a></li><li><a href="https://cinema.vikatan.com/hollywood-news">ஹாலிவுட் சினிமா</a></li><li><a href="https://cinema.vikatan.com/movie-review">திரை விமர்சனம்</a></li><li><a href="https://cinema.vikatan.com/2point0">2.0 Movie</a></li></ul>
									</li><li class="sub-mainmenu-drop "><a href="https://www.vikatan.com/personalfinance/">பிசினஸ்</a><span data-toggle="dropdown"></span><ul class="sub-mainmenu"><li><a href="https://www.vikatan.com/personalfinance/index.php?cid=36">செய்திகள்</a></li><li><a href="https://www.vikatan.com/personalfinance/index.php?cid=37">பங்குச் சந்தை</a></li><li><a href="https://www.vikatan.com/personalfinance/index.php?cid=38">மியூச்சுவல் ஃபண்ட்</a></li><li><a href="https://www.vikatan.com/personalfinance/index.php?cid=43">பால பாடம்</a></li><li><a href="https://www.vikatan.com/personalfinance/index.php?cid=224">பட்ஜெட் 2018</a></li><li><a href="https://www.vikatan.com/personalfinance/index.php?cid=39">ரியல் எஸ்டேட்</a></li><li><a href="https://www.vikatan.com/personalfinance/index.php?cid=201">தொடர்கள்</a></li><li><a href="https://www.vikatan.com/personalfinance/index.php?cid=85">பிசினஸ்</a></li><li><a href="https://www.vikatan.com/personalfinance/index.php?cid=208">மேலும்</a></li></ul>
									</li>							<li class="sub-mainmenu-drop font-family-hel">
							  <a href="https://www.vikatan.com/news/viral-corner">வைரல் கார்னர்</a>
							  <span data-toggle="dropdown"></span>
							  <ul class="sub-mainmenu">
								<li><a href="https://www.vikatan.com/news/vikatan-survey">விகடன் சர்வே</a></li>
								<li><a href="https://www.vikatan.com/news/quiz">Quiz</a></li>
								<li><a href="https://www.vikatan.com/news/album/vikatanphotostory">#VikatanPhotoStory</a></li>
							  </ul>
							</li>
							<!--<li><a href="https://www.vikatan.com/news/life-style">லைஃப்ஸ்டைல்</a></li>
							<li><a href="https://www.vikatan.com/vikatantv/index.php">Vikatan.tv</a></li>-->
                            <li><a href="https://www.vikatan.com/news/vikatan-exclusive" style="color: red;">Vikatan Exclusive</a></li>
							<li><a href="https://cinema.vikatan.com/tamil-cinema/television">டி.வி.</a></li>
							<li><a href="https://www.vikatan.com/cricket/ipl-2018/live-score" class="blink-txt">IPL 2018</a></li>
							<li><a href="https://www.vikatan.com/news/chennai-rains">Chennai Rains</a></li>
							<li><a href="http://motor.vikatan.com" target="_blank">மோட்டார்</a></li>
							<li class="sub-mainmenu-drop font-family-hel">
                                <a href="javascript:;" data-toggle="dropdown">Events</a>
                                <span data-toggle="dropdown" ></span>
                                <ul class="sub-mainmenu">
                                	<li><a href="https://www.vikatan.com/horoscope/gurupeyarchi/" target="_blank">Guru Peyarchi</a></li>
                                	<li><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" target="_blank">Sani Peyarchi</a></li>
                                	<li><a href="https://www.vikatan.com/horoscope/new-year-rasipalan/" target="_blank">New Year Rasi Palan</a></li>
                                	<li><a href="https://www.vikatan.com/news/india/115103-updates-about-budget2018.html">பட்ஜெட் 2018</a></li>
                                	<li><a href="https://www.vikatan.com/horoscope/rasipalan/" target="_blank">Rasi Palan</a></li>
                                	<li><a href="https://www.vikatan.com/spirituality/sai-baba/" target="_blank">Sai Baba</a></li>
                                	<li><a href="https://www.vikatan.com/news/special/vaikasi-visakam/" target="_blank">Arupadai veedu</a></li>
                                    <li><a href="https://www.vikatan.com/special/tickets/nanayam-conclave/">Naanayam Conclave</a></li>
									<li><a href="http://pasumaiexpo.vikatan.com/" target="_blank">Pasumai Agri Expo</a></li>
									<li><a href="https://www.vikatan.com/special/nanayam-commodity/index.php">Naanayam Commodity</a></li>
									<li><a href="https://www.vikatan.com/events/aval-jolly/">Aval Jolly</a></li>
									<li><a href="https://www.vikatan.com/news/special/environment/">சுற்று சூழல் தினம்</a></li>
                                	<li><a href="https://www.vikatan.com/news/special/summer/">கோடை ஸ்பெஷல்</a></li>
									<li><a href="https://www.vikatan.com/news/special/manthiri-thanthiri/admk">அதிமுக ஆட்சி 2011 முதல்</a></li>
									<li><a href="https://www.vikatan.com/news/special/manthiri-thanthiri/dmk">திமுக ஆட்சி 2006-2011</a></li>
                                    <li><a href="https://www.vikatan.com/news/special/jaya-case/" target="_blank">ஜெயலலிதா</a></li>
                                    <li><a href="https://www.vikatan.com/special/vasakar_pakkam.php">வாங்க எழுதலாம்</a></li>
									<li><a href="https://www.vikatan.com/aramseyavirumbu">அறம் செய விரும்பு </a></li>
                                </ul>
                            </li>
							<li class="sub-mainmenu-drop">
								<a href="javascript:;" data-toggle="dropdown" class="font-family-hel">Specials</a>
								<span data-toggle="dropdown"></span>
								<ul class="sub-mainmenu">
									<li><a href="https://www.vikatan.com/special/beauty-tips">Beauty</a></li>
									<li><a href="https://www.vikatan.com/special/bikes">Bikes</a></li>
									<li><a href="https://www.vikatan.com/special/cars">Cars</a></li>
									<li><a href="https://www.vikatan.com/special/tamil-comics">Comics</a></li>
									<li><a href="https://www.vikatan.com/special/commodity">Commodity</a></li>
									<li><a href="https://www.vikatan.com/special/fitness">Fitness</a></li>
									<li><a href="https://www.vikatan.com/special/temples">Holy Temples</a></li>
									<li><a href="https://www.vikatan.com/special/mahaans/">Mahaans</a></li>
									<li><a href="https://www.vikatan.com/special/mutual-fund">Mutual Fund</a></li>
									<li><a href="https://www.vikatan.com/special/kavithaikal">Poems</a></li>
									<li><a href="https://www.vikatan.com/special/recipes">Recipes</a></li>
									<li><a href="https://www.vikatan.com/special/share-market">Share Market</a></li>
									<li><a href="https://www.vikatan.com/special/tamil-stories">Stories</a></li>
									<li><a href="https://www.vikatan.com/special/kids-stories">Kids Story</a></li>
								</ul>
							</li>
                            <li><a class="font-family-hel" href="https://ssl.vikatan.com/subscription/archives.php">Archives</a></li>
                            <li><a class="font-family-hel" href="https://www.vikatan.com/info.php?page=appsinfo">Apps</a></li>
                            <li class="sub-mainmenu-drop font-family-hel">
                                <a href="javascript:;" data-toggle="dropdown">Books</a>
                                <span data-toggle="dropdown" ></span>
                                <ul class="sub-mainmenu">
                                    <li><a href="https://ssl.vikatan.com/ebook-store/"><span class="text-lowercase">e</span>Books</a></li>
                                    <li><a href="http://books.vikatan.com/" target="_blank">Print Book</a></li>
                                </ul>
                            </li>
							<li class="sub-mainmenu-drop font-family-hel">                                    	
								<a href="javascript:;" data-toggle="dropdown">Others</a>
								<span data-toggle="dropdown"></span>
								<ul class="sub-mainmenu">
									<li><a href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
									<li><a href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
									<li><a href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
									<li><a href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
									<li><a href="https://www.vikatan.com/info.php?page=terms">Terms</a></li>
									<li><a href="https://www.vikatan.com/info.php?page=sitemap">Sitemap</a></li>
									<li><a href="https://www.vikatan.com/info.php?page=faq">FAQs</a></li>
									<li><a href="https://www.vikatan.com/coins">COINS</a></li>
								</ul>
							</li>
                        </ul>
                    </li>
                </ul>
                <ul class="top-social-icon transition hidden-xs">  
                	<li><a href="https://www.vikatan.com/" class="rounded-half ripple-effect" style="color:#585858;"><i class="fa fa-home"></i></a></li>
                    <li><a href="https://www.vikatan.com/search" title="Search" class="rounded-half ripple-effect">
                    <i class="fa fa-search"></i></a></li>
                </ul>
            </div>
            <div class="hd-cen">
                <a href="https://www.vikatan.com/" class="main-logo"><img src="https://image.vikatan.com/static/images/vikatan.png" alt="vikatan.com" title="vikatan.com" /></a>                <div class="font-size10 font-bold">THURSDAY, APRIL 19, 2018</div>
            </div>
            <ul class="hd-rht">            	
				<li>
                    <ul class="top-social-icon transition visible-xs">
                        <li><a href="https://www.vikatan.com/search" title="Search" class="rounded-half">
                        <i class="fa fa-search"></i></a></li>
                    </ul>
                </li>
                				<div class="append_credential"></div>
				            </ul>
        </div>
    </div>
</div>
<div class="container no-padding hidden-sm hidden-xs top-second-menu">
    <div class="row">
        <div class="col-xs-12 pad-sec-xsm">
            <ul class="second-menu fleft transition">
                <li class="dropdown" style="background:none;">
                	<a href="javascript:;">இதழ்கள்</a>
                	<ul class="dropdown-menu">
                        <li><a href="https://www.vikatan.com/anandavikatan" >ஆனந்த விகடன்</a></li>
						<li><a href="https://www.vikatan.com/juniorvikatan" >ஜூனியர் விகடன்</a></li>
						<li><a href="https://www.vikatan.com/avalvikatan" >அவள் விகடன்</a></li>
						<li><a href="https://www.vikatan.com/chuttivikatan" >சுட்டி விகடன்</a></li>
						<li><a href="https://www.vikatan.com/sakthivikatan" >சக்தி விகடன்</a></li>
						<li><a href="https://www.vikatan.com/nanayamvikatan" >நாணயம் விகடன்</a></li>
						<li><a href="https://www.vikatan.com/motorvikatan" >மோட்டார் விகடன்</a></li>
						<li><a href="https://www.vikatan.com/pasumaivikatan" >பசுமை விகடன்</a></li>
						<li><a href="https://www.vikatan.com/doctorvikatan" >டாக்டர் விகடன்</a></li>
						<!--<li><a href=>டைம்பாஸ்</a></li>-->
						<li><a href="https://www.vikatan.com/thadam/" >விகடன் தடம்</a></li>
						<li><a href="https://www.vikatan.com/avalkitchen" >அவள் கிச்சன்</a></li>
						<li><a href="https://www.vikatan.com/diwalimalar" >தீபாவளி மலர் </a></li>
						<li><a href="https://www.vikatan.com/avalmanamagal" >அவள் மணமகள்</a></li>
						<li><a href="https://www.vikatan.com/cinema/vikatanawards">ஆனந்த விகடன் விருதுகள்</a></li>
                    </ul>
                </li>
                <li><a href="https://www.vikatan.com/news/">செய்திகள்</a></li>
                <li><a href="https://cinema.vikatan.com/">சினிமா</a></li>                
                <!--<li><a href="">பிசினஸ்</a></li>-->				
				<li class="dropdown">
				  <a href="https://www.vikatan.com/news/viral-corner">வைரல் கார்னர்</a>
				  <ul class="dropdown-menu">
					<li><a href="https://www.vikatan.com/news/vikatan-survey">விகடன் சர்வே</a></li>
					<li><a href="https://www.vikatan.com/news/quiz">Quiz</a></li>
					<li><a href="https://www.vikatan.com/news/album/vikatanphotostory">#VikatanPhotoStory</a></li>
				  </ul>
				</li>
				<!--<li><a href="https://www.vikatan.com/news/life-style">லைஃப்ஸ்டைல்</a></li>
				<li><a href="https://www.vikatan.com/vikatantv/index.php?artfrm=menu">Vikatan.tv</a></li>-->
				<li><a href="https://www.vikatan.com/news/vikatan-exclusive" style="color: red;">Exclusive</a></li>
				<!--<li><a href="https://www.vikatan.com/news/videos/">வீடியோ</a></li>-->
				<li><a href="https://cinema.vikatan.com/tamil-cinema/television">டி.வி.</a></li>
				<li><a href="https://www.vikatan.com/cricket/ipl-2018/live-score" class="blink-txt">IPL 2018</a></li>
                <li><a href="https://ssl.vikatan.com/subscription/archives.php" class="font-family-hel">Archives</a></li>
				<li><a href="http://motor.vikatan.com" target="_blank">மோட்டார்</a></li>	
                <li><a class="font-family-hel" href="https://www.vikatan.com/info.php?page=appsinfo">Apps</a></li>			
				<li class="dropdown books-menu-list font-family-hel">
				  <a href="javascript:;" data-toggle="dropdown">Books</a>
				  <ul class="dropdown-menu">
					<li><a href="https://ssl.vikatan.com/ebook-store/"><span class="text-lowercase">e</span>Books</a></li>
					<li><a href="http://books.vikatan.com" target="_blank">Print Book</a></li>
				  </ul>
				</li>
                <li><a href="https://www.vikatan.com/horoscope/new-year-rasipalan/">தமிழ் புத்தாண்டு பலன்கள்</a></li>
            </ul>
        </div>
	</div>
</div>

	
<!-- Header Section End -->
<style type="text/css">
	.subtitle{ clear:both; }
</style>
<script src="https://image.vikatan.com/static/vikstatic/js/general/article.js?v=2"></script>
<script>
function post_to_fb(params){
	window.open("https://www.vikatan.com/share.php?p="+params, "_blank", "toolbar=yes, scrollbars=yes, resizable=yes, top=100, left=500, width=800, height=500");
}
</script>
<!-- Content Section Start -->
<section class="content-block" >

    <div class="container no-padding-left-right">
        <div class="row">
			        	<div class="col-xs-12 no-padding marB15 hidden-xs">
				<ul class="third-level-menu fleft"><li><span></span>செய்திகள்</li><li class="dropdown"><a href="https://www.vikatan.com/latest-news" class="dropdown-toggle" data-hover="dropdown">தற்போது</a></li><li class="dropdown ">
						<a href="https://www.vikatan.com/news/coverstory" class="dropdown-toggle" data-hover="dropdown" >கவர் ஸ்டோரி</a></li><li class="dropdown ">
						<a href="https://www.vikatan.com/news/tamilnadu" class="dropdown-toggle" data-hover="dropdown" >தமிழ்நாடு</a></li><li class="dropdown ">
						<a href="https://www.vikatan.com/news/india" class="dropdown-toggle" data-hover="dropdown" >இந்தியா</a></li><li class="dropdown ">
						<a href="https://www.vikatan.com/news/world" class="dropdown-toggle" data-hover="dropdown" >உலகம்</a></li><li class="dropdown ">
						<a href="https://www.vikatan.com/news/politics" class="dropdown-toggle" data-hover="dropdown" >அரசியல்</a></li><li class="dropdown ">
						<a href="https://www.vikatan.com/news/sports" class="dropdown-toggle" data-hover="dropdown" >விளையாட்டு</a></li><li class="dropdown ">
						<a href="https://www.vikatan.com/news/health" class="dropdown-toggle" data-hover="dropdown" >ஹெல்த்</a></li><li class="dropdown ">
						<a href="https://www.vikatan.com/news/album" class="dropdown-toggle" data-hover="dropdown" >ஆல்பம்</a></li><li class="dropdown lft">
						<a href="https://www.vikatan.com/news/english" class="dropdown-toggle" data-hover="dropdown" >ENGLISH</a></li><li class="dropdown lft">
						<a href="https://www.vikatan.com/news/miscellaneous" class="dropdown-toggle" data-hover="dropdown" >பல்சுவை</a></li><li class="dropdown lft">
						<a href="https://www.vikatan.com/news/spirituality" class="dropdown-toggle" data-hover="dropdown" >ஆன்மிகம்</a><ul class="dropdown-menu"><li><a href="https://www.vikatan.com/news/spirituality/navratri" class="dropdown-toggle" data-hover="dropdown">Navratri & Ayudha Poojai 2017</a></li></ul></li><li class="dropdown lft">
						<a href="https://www.vikatan.com/news/information-technology" class="dropdown-toggle" data-hover="dropdown" >கேட்ஜெட்ஸ்</a></li></ul>
            </div>
			        	
			<div class="col-xs-12 no-padding marB15 hidden-xs">
            					<div class="col-xs-12 border-grey pad5 p-relative">
                	<ul class="breadcrumb fleft" itemscope itemtype="http://schema.org/BreadcrumbList">
                    	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/"><span class="glyphicon glyphicon-home marR5"></span><meta itemprop="name" content="home" /></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/news/" class="marR5"><span itemprop="name">செய்திகள்</span> </a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/news/tamilnadu"><span itemprop="name">தமிழ்நாடு</span></a><meta itemprop="position" content="3" /></li>                    </ul>
                    <!--<ul class="social-icons fright">-->
                    	                    <!--</ul>
                    <a class="js-more-clk menu-more visible-xs" href="javascript:;">MORE</a>-->
                </div>
				<div id="lb_c"></div>				
            </div>
			
<div class="short_news_container" id="short_news_container"></div>
        	<div class="col-xs-12 no-padding" >
            	<!-- Left Coloumn Start-->
								<div class="col-sm-8 col-xs-12 no-padding">
				                	<div class="article-inner col-xs-12 marB15 no-padding-left"  itemscope itemtype="http://schema.org/NewsArticle" >
						<div class="article-post-date col-xs-12 bg-grey">
							<div class="col-xs-6 no-padding text-left">Posted Date : 00:30 (19/04/2018)							</div>
							<div class="col-xs-6 no-padding text-right">
															Last updated : 00:30 (19/04/2018)							
							<ul class="fright increase-decrease marL10">
																<li class="icon-print hidden-xs"><a href="javascript:print_article('http://www.vikatan.com/news/tamilnadu/122604-police-takes-selfies-in-madurai-meenakshi-amman-temple.html' ,'https://www.vikatan.com/');" title="Print"></a></li>
																<li class="js-increase"><a href="javascript:;" title="Increase font size"></a></li>
								<li class="js-normal hide"><a href="javascript:;" title="Default font size"></a></li>
								<li class="js-decrease"><a href="javascript:;" title="Decrease font size"></a></li>
							</ul>
							
							</div>
						</div>
						<div class="col-xs-12 padT10 no-padding-left-right" id="innerarticle-itempage" >         	
							<div class="article-cnt" itemprop='articleBody'>
															<h1 class="d-inherit marB10 font-bold">நீதிமன்ற உத்தரவை மீறும் காவலர்கள் - மதுரை மீனாட்சி அம்மன் கோவிலில் அதிகரிக்கும் செல்ஃபி மோகம்!</h1>
                                <div class="author-profile"><a href="https://www.vikatan.com/author/289-s.chinnadurai" target="_blank" ><figure class="rounded-half"><img src="https://image.vikatan.com/author/images/200X200/289_thumb.jpg" onerror="this.src='http://img.vikatan.com/static/images/default.jpg'" alt="அருண் சின்னதுரை"></figure><div class="fleft marT15 font-normal marR15"><i class="fa fa-pencil"></i> அருண் சின்னதுரை</div></a><div class="divider"></div></div>								                                <div class="vuukle-powerbar marB10"></div>
                                								
								<div class="anchor-txt-color"><p>நீதிமன்ற உத்தரவை மீறும் வகையில் மதுரை மீனாட்சி அம்மன் கோவில் வளாகத்துக்குள் காவல் அதிகாரிகள் செல்ஃபி எடுத்து வருகின்றனர்.</p>

<p style="text-align: center;"><img alt="மீனாட்சி அம்மன் கோயில்" src="https://image.vikatan.com/news/2018/04/18/images/IMG-20180418-WA0096_17107.jpg" title="மீனாட்சி அம்மன் கோயில்" width="600" /></p>

<p>&nbsp;</p>

<p>மதுரை மீனாட்சி அம்மன் கோவிலில் கடந்த பிப்ரவரி 2-ம் தேதி ஏற்பட்ட தீ விபத்து சம்பவத்துக்குப்&nbsp;பிறகு&nbsp;கோயிலின் பாதுகாப்பு தொடர்பாக உயர்நீதிமன்ற மதுரைக் கிளையில் வழக்கறிஞர் முத்துக்குமார் வழக்கு தொடர்ந்தார். அந்த வழக்கின் இறுதியில் <a href="https://www.vikatan.com/news/tamilnadu/115507-hraja-speech-about-temples-in-tn.html">நீதிமன்றம் பல உத்தரவு</a>களைப் பிறப்பித்தது. அதில் செல்போன் கொண்டு செல்லக் கூடாது என்ற உத்தரவும் பிறப்பிக்கப்பட்டது. அவ்வுத்தரவு பக்தர்கள் கோவிலில் அமைதியான முறையில் வழிபாடு செய்யவும், எந்த இடையூறும் இருக்கக் கூடாது என்பதாலும் இந்த உத்தரவைப் பிறப்பித்தனர். அதே சமயத்தில் கோவிலில் பணி செய்பவர்கள் அரசு அதிகாரிகள், பாதுகாப்பு காவல் அதிகாரிகள் தங்களின் அலுவல் சம்பந்தமாகப் பேசிக்கொள்ள வேண்டும் என்பதால் அவர்களுக்கு அனுமதி அளிக்கப்பட்டது.&nbsp;</p><div class="col-xs-12 pad10 marTB10 related-inner-cnt"><div class="hide" id="dis_for_premium"></div><div class="except_premium">
			<div class="pad5 marB10 text-center hd-band">இதைப் படிக்கலைனா படிச்சிருங்க ப்ளீஸ்</div><a href="https://www.vikatan.com/news/tamilnadu/115507-hraja-speech-about-temples-in-tn.html?artfrm=read_please" class="col-xs-12 pad10" target="_blank">
				<figure class="fleft marR10"><img src="https://image.vikatan.com/news/2018/02/images/600X600/115507_thumb.jpg" onerror="this.src='https://www.vikatan.com/static/images/common/default.jpg'"></figure>
				<div class="hd-big-txt">`கோயில்கள் அனைத்தும் குரங்குக் கையில் கொடுத்த பூமாலையாக மாறிவிட்டன' - அரசைச் சாடிய ஹெச்.ராஜா  </div>
				<p class="hidden-sm hidden-xs padT3 no-margin">மதுரை மீனாட்சி சுந்தரேஸ்வரர் கோயில் கிழக்குக் கோபுரத்தில் ஏற்பட்ட தீ விபத்து குறித்து சி.பி.ஐ விசாரணை வேண்டும். இது திட்டமிட்ட சதியாக இருக்கலாம் எனக் கருதுகிறேன்' என்று பா.ஜ.க தேசிய செயலாளர் ஹெச்.ராஜா கூறினார். H.Raja speech about temples in TN</p>
			</a>
			<div id="read_content1" style="display:none;"></div>
			</div></div>

<p>பாதுகாப்பு காரணங்களுக்காகவும், அலுவலக தகவலுக்காகவும் பயன்படுத்த வேண்டிய கோவில் ஊழியர்களும் காவல்துறையினரும் செல்போன் மூலம் செல்ஃபி எடுப்பது வீடியோ எடுப்பது&nbsp;போன்ற செயல்களில் ஈடுபட்டனர். மேலும் அவர்களால் அனுமதிக்கப்பட்டவர்களும் செல்ஃபி மற்றும் புகைப்படம் எடுத்துக்கொண்டனர்.&nbsp;உயர்நீதிமன்றம் என்ன காரணத்திற்காக தடை உத்தரவு போட்டதோ அதை மீறி செல்போன் மூலம் செல்ஃபி எடுக்கும் சம்பவம் நடந்துள்ளது. அதே சமயத்தில் செய்தியாளர்களின் செல்போனை உடன் எடுத்துச் செல்ல அனுமதிக்காமல் நடவடிக்கைகள் எடுத்தனர். காவல் அதிகாரிகளின் இந்தச் செயல் பக்தர்களிடையே அதிருப்தியை ஏற்படுத்தியுள்ளது.&nbsp;</p></p></div>																<p><center><a href="#vuukle-comments" class="font-bold">உங்கள் கருத்தைப் பதிவு செய்யுங்கள்</a></center></p>
																<div class="col-xs-12 no-padding marB10">
									<script>
									googletag.cmd.push(function() {
										googletag.defineSlot('/3849069/studeyo', [1, 1], 'div-gpt-ad-1484721705043-0').addService(googletag.pubads());
										googletag.pubads().enableSingleRequest();
										googletag.enableServices();
									});
									</script>
									<!-- /3849069/studeyo -->
									<div id='div-gpt-ad-1484721705043-0' style='height:1px; width:1px;'>
										<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484721705043-0'); });
										</script>
									</div>
								</div>
																																									<div class="col-xs-12 no-padding text-center">
										<!--<a href="https://ssl.vikatan.com/offers/enable_mailer_offer.php?promo=20yrs_big_sale_10yrs_google_adwords&utm_source=Adwords&utm_medium=adverts&utm_campaign=big2010_adwords" target="_blank" class="d-inline color-blue-light">
											<img src="https://image.vikatan.com/ads_banner/2017/11/30/15120446065.jpg" class="hidden-xs">
											<img src="https://image.vikatan.com/ads_banner/2017/11/30/15120446078.gif" class="visible-xs">
										</a> -->
									</div>
																                                <div class="fright marTB15 vuukle-indicator-btn clear">
									<a href="#vuukle-comments" class="fleft btn btn-raised ripple-effect blue">View Comments</a>
									<a href="#vuukle-comments" class="fleft btn btn-raised ripple-effect blue marL10">Post Comment</a>
								</div>
                                															</div>
							<meta itemprop="inLanguage" content="Tamil"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.vikatan.com/news/tamilnadu/122604-police-takes-selfies-in-madurai-meenakshi-amman-temple.html"/><meta itemprop="headline" content="நீதிமன்ற உத்தரவை மீறும் காவலர்கள் - மதுரை மீனாட்சி அம்மன் கோவிலில் அதிகரிக்கும் செல்ஃபி மோகம்!"><meta itemprop="url" content="https://www.vikatan.com/news/tamilnadu/122604-police-takes-selfies-in-madurai-meenakshi-amman-temple.html"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://image.vikatan.com/news/2018/04/images/600X600/122604_thumb.jpg">
						<meta itemprop="width" content="800">
						<meta itemprop="height" content="800">
		</div><meta itemprop="thumbnailUrl" content="https://image.vikatan.com/news/2018/04/images/600X600/122604_thumb.jpg"><meta itemprop="datePublished" content="2018-04-18T15:51:00Z"><meta itemprop="dateModified" content="2018-04-18T19:00:00Z"><meta itemprop="dateCreated" content="2018-04-18T15:51:00Z"><div itemprop="author" itemscope itemtype="https://schema.org/Person">
			<meta itemprop="name" content="s.chinnadurai"></div><span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
					<meta itemprop="name" content="Vikatan">
					<link itemprop="url" href="https://www.vikatan.com/">
					<meta itemprop="sameAs" content="https://www.facebook.com/vikatanweb">
					<meta itemprop="sameAs" content="https://twitter.com/vikatan">
					<meta itemprop="sameAs" content="https://plus.google.com/+vikatan">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.vikatan.com/static/images/vikatan.png">
						<meta itemprop="width" content="162">
						<meta itemprop="height" content="48">
					</span>
				</span><meta itemprop="articleSection" content="தமிழ்நாடு"><meta itemprop="description" content="நீதிமன்ற உத்தரவை மீறும் வகையில் மதுரை மீனாட்சி அம்மன் கோவில் வளாகத்துக்குள் காவல் அதிகாரிகள் செல்ஃபி எடுத்து வருகின்றனர். police takes selfies in madurai meenakshi amman temple"><meta itemprop="keywords" content="madurai,madurai meenakshi temple,madurai chithirai festival,மதுரை மீனாட்சி அம்மன் கோயில்,மதுரை சித்திரை திருவிழா ">						</div>
												<!--load related articles start-->
						<style>
						.related-slide-cnt>figure>img{width:100%; height:15px;}
						.related-slide-cnt .related-slide-js{float:left; width:100%;}
						.related-slide-cnt .related-slide-js>a{float:left; width:166px;}
						.related-slide-cnt .related-slide-js>a>figure>img{width:166px;}
						.related-slide-cnt .bx-wrapper .bx-controls-direction a{height:166px;}
						@media (max-width:360px){.related-slide-cnt .bx-wrapper .bx-controls-direction a{height:135px;}}				
						</style>
												<div class="col-xs-12 no-padding marT15 marB15 related-slide-cnt" id="load_related_article">
						<figure><img src="https://image.vikatan.com/static/images/divider/shadow-divider-full-width.png" /></figure>
					<div class="col-xs-12 border-grey pad10">
						<h2>இது தொடர்பா வேற என்னலாம் நடந்திருக்குனு தெரிஞ்சுக்கலாமா?</h2>
						<div class="related-slide-js"><a href="http://www.vikatan.com/news/tamilnadu/117745-cellphone-ban-for-meenakshi-amman-temple.html?artfrm=related_article">
						<figure><img src="https://image.vikatan.com/news/2018/02/images/150X150/117745_thumb.jpg" onerror="this.src='https://www.vikatan.com/static/images/common/default.jpg'" alt="மார்ச் 3 முதல் மீனாட்சியம்மன் கோயிலுக்குள் செல்போனுக்குத் தடை!" title="மார்ச் 3 முதல் மீனாட்சியம்மன் கோயிலுக்குள் செல்போனுக்குத் தடை!" /></figure>
						<div class="padT5 hd-md-txt text-center">மார்ச் 3 முதல் மீனாட்சியம்மன் கோயிலுக்குள் செல்போனுக்குத் தடை!</div>
					</a><a href="http://www.vikatan.com/news/tamilnadu/116203-people-oppose-bjp-state-president-tamilisais-visit-to-madurai-meenatchi-amman-temple.html?artfrm=related_article">
						<figure><img src="https://image.vikatan.com/news/2018/02/images/150X150/116203_thumb.jpg" onerror="this.src='https://www.vikatan.com/static/images/common/default.jpg'" alt="``மீனாட்சியம்மன் கோயில் விபத்தைப் பார்வையிட்ட தமிழிசை'' - கொந்தளித்த பக்தர்கள்!" title="``மீனாட்சியம்மன் கோயில் விபத்தைப் பார்வையிட்ட தமிழிசை'' - கொந்தளித்த பக்தர்கள்!" /></figure>
						<div class="padT5 hd-md-txt text-center">``மீனாட்சியம்மன் கோயில் விபத்தைப் பார்வையிட்ட தமிழிசை'' - கொந்தளித்த பக்தர்கள்!</div>
					</a><a href="http://www.vikatan.com/news/tamilnadu/115911-madurai-meenakshi-amman-temple-issue.html?artfrm=related_article">
						<figure><img src="https://image.vikatan.com/news/2018/02/images/150X150/115911_thumb.jpg" onerror="this.src='https://www.vikatan.com/static/images/common/default.jpg'" alt="அதிகாரிகளுடன் வியாபாரிகள் வாக்குவாதம்! அப்புறப்படுத்தப்படுகிறது மீனாட்சியம்மன் கோயில் கடைகள்" title="அதிகாரிகளுடன் வியாபாரிகள் வாக்குவாதம்! அப்புறப்படுத்தப்படுகிறது மீனாட்சியம்மன் கோயில் கடைகள்" /></figure>
						<div class="padT5 hd-md-txt text-center">அதிகாரிகளுடன் வியாபாரிகள் வாக்குவாதம்! அப்புறப்படுத்தப்படுகிறது மீனாட்சியம்மன் கோயில் கடைகள்</div>
					</a><a href="https://www.vikatan.com/news/tamilnadu/7426.html?artfrm=related_article">
						<figure><img src="https://image.vikatan.com/news/2012/04/images/150X150/7426_thumb.jpg" onerror="this.src='https://www.vikatan.com/static/images/common/default.jpg'" alt="கதிர்வீச்சு அச்சம்: அமெரிக்க போர்க் கப்பலில் நுழைய ஜெ. தயக்கம்? " title="கதிர்வீச்சு அச்சம்: அமெரிக்க போர்க் கப்பலில் நுழைய ஜெ. தயக்கம்? " /></figure>
						<div class="padT5 hd-md-txt text-center">கதிர்வீச்சு அச்சம்: அமெரிக்க போர்க் கப்பலில் நுழைய ஜெ. தயக்கம்? </div>
					</a><a href="http://www.vikatan.com/news/tamilnadu/116290-vaiko-inspects-madurai-meenatchi-amman-temple-fire-accident-spot.html?artfrm=related_article">
						<figure><img src="https://image.vikatan.com/news/2018/02/images/150X150/116290_thumb.jpg" onerror="this.src='https://www.vikatan.com/static/images/common/default.jpg'" alt="`வருத்தத்தோடு வெளியே வந்தேன்' - மீனாட்சியம்மன் கோயிலைப் பார்வையிட்ட பின் வைகோ பேட்டி" title="`வருத்தத்தோடு வெளியே வந்தேன்' - மீனாட்சியம்மன் கோயிலைப் பார்வையிட்ட பின் வைகோ பேட்டி" /></figure>
						<div class="padT5 hd-md-txt text-center">`வருத்தத்தோடு வெளியே வந்தேன்' - மீனாட்சியம்மன் கோயிலைப் பார்வையிட்ட பின் வைகோ பேட்டி</div>
					</a></div></div>
					<figure><img src="https://image.vikatan.com/static/images/divider/shadow-bottom-full-width.png" /></figure>						</div>
												<div class="col-xs-12 no-padding marT15 marB10">
						<style>.related-tags a {color: #228FE2;display: inline;padding:2px;font-size:18px;}
						.related-tags a:hover{color:red;}
						</style><div><h2>Related Tags</h2><div class="related-tags"><a target="_blank" href="https://www.vikatan.com/topics/madurai">Madurai</a>,<a target="_blank" href="https://www.vikatan.com/topics/madurai-meenakshi-temple">Madurai Meenakshi Temple</a>,<a target="_blank" href="https://www.vikatan.com/topics/madurai-chithirai-festival">Madurai Chithirai Festival</a>,<a target="_blank" href="https://www.vikatan.com/topics/மதுரை-மீனாட்சி-அம்மன்-கோயில்">மதுரை மீனாட்சி அம்மன் கோயில்</a>,<a target="_blank" href="https://www.vikatan.com/topics/மதுரை-சித்திரை-திருவிழா">மதுரை சித்திரை திருவிழா</a></div></div>						</div>
																								
						<div class="col-xs-12 no-padding">
							<div id="taboola-below-article-thumbnails"></div>
							<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
							});
							</script>
						</div>
												 						
						<div class="col-xs-12 no-padding marT15">
													</div>
																								<div class="col-xs-12 no-padding-left marB15">
														
														
													</div>
												<!-- Advertisment Section End -->
																		<div class="col-xs-12 no-padding overflow-hidden">
																					
							<div id='vuukle-emote'></div>
							<div id='vuukle-comments'></div>
							<script>
							var VUUKLE_CONFIG = {
							apiKey:"723182a6-c9d2-4dad-83c7-b83b272390df",
							articleId:"9_122604",
							comments: {  transliteration:{
									language: "ta",
								  enabledByDefault: true,
								  },
								},
							};

							(function(){
							var d = document,
							s = d.createElement('script');
							s.src ='https://cdn.vuukle.com/platform.js';
							(d.head || d.body).appendChild(s);
							})();
							</script>
													</div> 
												                    </div>
					<div class="col-xs-12 no-padding marB15 text-center"><div class="ads-info-txt" align="center"> Advertisement </div><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/news_article_MLB_1_adu', [728, 90], 'div-gpt-ad-1464409514762-0').addService(googletag.pubads());
	googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    googletag.pubads().enableSingleRequest(); pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
    googletag.enableServices();
  });
</script>

<!-- /3849069/news_article_MLB_1_adu -->
<div id='div-gpt-ad-1464409514762-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464409514762-0'); });
</script>
</div></div>					<!-- Advertisment Section End -->
                </div>
                <!-- Left Coloumn Start-->
								<!-- Right Coloumn Start -->
				<div class="col-lg-4 col-sm-4 col-xs-12 no-padding-left-right">
					<div class="col-xs-12 no-padding marB15 text-center"><div class="ads-info-txt" align="center"> Advertisement </div><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/news_article_MR_1_adu', [300, 250], 'div-gpt-ad-1462773375523-0').addService(googletag.pubads());
	googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    googletag.pubads().enableSingleRequest(); pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
    googletag.enableServices();
  });
</script>

<!-- /3849069/news_article_MR_1_adu -->
<div id='div-gpt-ad-1462773375523-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462773375523-0'); });
</script>
</div></div><div class="col-xs-12 no-padding marB15 text-center">
<a href="https://ssl.vikatan.com/offers/enable_mailer_offer.php?promo=Tamil_new_year_Apr18_2yrs_crm&utm_source=crm&utm_medium=crm&utm_campaign=Tamil_new_year_Apr18_2yrs_w1_crm" target="_blank">
<img src="https://image.vikatan.com/static/images/promotions/Tamil_new_offer_300x250_2y.gif" alt="subscription promotion" placeholder="subscription promotion">
</a>
</div><div class="col-xs-12 no-padding">
<a href="https://www.vikatan.com/cricket/ipl-2018/live-score"><figure><img src="https://image.vikatan.com/static/images/promotions/ipl_2018_Side_Banner.png" alt="IPL 2018 Live Updates, Points Table and Time Table" title="IPL 2018 Live Updates, Points Table and Time Table"></figure></a>
</div>
<div class="col-xs-12 no-padding marB15 text-center"><div class="ads-info-txt" align="center"> Advertisement </div><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/news_article_MR_2_adu', [300, 250], 'div-gpt-ad-1462773437045-0').addService(googletag.pubads());
	googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    googletag.pubads().enableSingleRequest(); pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
    googletag.enableServices();
  });
</script>
<!-- /3849069/news_article_MR_2_adu -->
	<div id='div-gpt-ad-1462773437045-0'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462773437045-0'); });
		</script>
	</div></div>

<div class="col-xs-12 no-padding marB15">
	<div class="col-xs-12 border-grey pad10 no-padding-bottom">
		<div class="col-xs-12 no-padding">
			<h2>எடிட்டர் சாய்ஸ்</h2>
		</div>
		<div class="col-xs-12 no-padding">                        	
			<div class="accordion-list bg-grey marB10 no-margin-top">
							<div class="accord-hd-txt hd-md-txt js-accord-func p-relative" style="color:#000;">
							காயின் போட்டால் கார் வரும்... காபிக்கு மட்டுமல்ல, காருக்கும் வெண்டிங் மெஷின்!
							<span class="normal-arrow linear-transition"></span>
							</div>
							<div class="accordion-cnt">
								<a href="https://www.vikatan.com/news/tamilnadu/122552-no-need-to-wait-for-test-drive-cars-again-says-ford.html?artfrm=editor_choice">
									<figure style="max-height:257px; overflow:hidden;"><img src="https://image.vikatan.com/news/2018/04/images/350X257/122552_thumb.jpg" alt="placeholder" /></figure>
									<div class="padTB10"> 
										<p class="padT5 no-margin-bottom">கார் வாங்கப்போகிறீர்கள். குறிப்பிட்ட அந்த காரை டெஸ்ட் டிரைவ் பண்ணலாம் என்று ஐடியா. ஷோரூமுக்குப் போனால், ``டெமோ கார் இல்லை... நாளைக்கு வர்றீங்களா...</p> 
									</div>
								</a>
							</div>
						</div><div class="accordion-list bg-grey marB10 no-margin-top">
							<div class="accord-hd-txt hd-md-txt js-accord-func p-relative" style="color:#000;">
							பல நூறு ஆண்டுகளுக்குத் தேவையான கனிம வளம் கிடைத்தது... ஜப்பானுக்கு அடித்த ஜாக்பாட்!
							<span class="normal-arrow linear-transition"></span>
							</div>
							<div class="accordion-cnt">
								<a href="https://www.vikatan.com/news/miscellaneous/122535-japan-just-found-a-mineral-deposit-that-could-serve-the-world-for-centuries.html?artfrm=editor_choice">
									<figure style="max-height:257px; overflow:hidden;"><img src="https://image.vikatan.com/news/2018/04/images/350X257/122535_thumb.jpg" alt="placeholder" /></figure>
									<div class="padTB10"> 
										<p class="padT5 no-margin-bottom">இதில் வரவேற்கத்தக்க விஷயம் என்னவென்றால் தற்போது டெக் ஜாம்பவான்களாக இருக்கும் சீனாவும், அமெரிக்காவும் இனி ஜப்பான் போடும் நிபந்தனைகளுக்கு அடிபணிந்தாக வேண்டும்.</p> 
									</div>
								</a>
							</div>
						</div><div class="accordion-list bg-grey marB10 no-margin-top">
							<div class="accord-hd-txt hd-md-txt js-accord-func p-relative" style="color:#000;">
							“நான்தான் அப்படி ட்வீட் பண்ணேன்னா, நம்ப மாட்றாங்க!” - ஐ.பி.எல். புறக்கணிப்பு பற்றி சுமந்த் சி. ராமன்
							<span class="normal-arrow linear-transition"></span>
							</div>
							<div class="accordion-cnt">
								<a href="https://www.vikatan.com/news/miscellaneous/121293-sumanth-raman-says-dont-participate-in-ipl-matches-to-support-tamil-farmers.html?artfrm=editor_choice">
									<figure style="max-height:257px; overflow:hidden;"><img src="https://image.vikatan.com/news/2018/04/images/350X257/121293_thumb.jpg" alt="placeholder" /></figure>
									<div class="padTB10"> 
										<p class="padT5 no-margin-bottom">``ஐ.பி.எல் போட்டிகளில் பங்கேற்கப்போவதில்லை. போட்டியைக் காண மட்டுமல்ல, ஐ.பி.எல் குறித்த தொலைக்காட்சி நிகழ்ச்சிகளிலும் பங்கேற்கப் போவதில்லை - சுமந்த் ராமன்</p> 
									</div>
								</a>
							</div>
						</div>			<div class="accordion-list bg-grey marB10 no-margin-top">
						<div class="accord-hd-txt hd-md-txt js-accord-func p-relative" style="color:#000;">
						கவர்னரை மிரட்டும் கவர்ன்மென்ட்? - ஆபாச ஆடியோ... அதிரும் ராஜ்பவன்!
						<span class="normal-arrow linear-transition"></span>
						</div>
						<div class="accordion-cnt">
							<a href="https://www.vikatan.com/juniorvikatan/2018-apr-22/investigation/140268-aruppukottai-college-professor-nirmala-devi-audio.html?artfrm=mag_editor_choice">
								<figure style="max-height:257px; overflow:hidden;"><img src="https://image.vikatan.com/jv/2018/04/yjyyjq/images/350X257/140268_thumb.jpg" alt="placeholder" /></figure>
								<div class="padTB10"> 
									<p class="padT5 no-margin-bottom">‘யாரை மிரட்டுவதற்காக அந்த ஆடியோ வெளியானது’ என்ற கேள்விதான் அதிகார மட்டத்தில் இப்போது விவாதப் பொருளாக மாறியுள்ளது. பேராசிரியை நிர்மலாதேவி, மதுரை காமராசர் பல்கலைக்கழகத்திலோ, திருநெல்வேலி மனோன்மணீயம் சுந்தரனார் பல்கலைக்கழகத்திலோ முக்கியப் பதவியைக் கைப்பற்றுவதற்காக</p> 
								</div>
							</a>
						</div>
					</div><div class="accordion-list bg-grey marB10 no-margin-top">
						<div class="accord-hd-txt hd-md-txt js-accord-func p-relative" style="color:#000;">
						நெருப்பாற்றில் நீந்தும் உணர்வுப் போராளிகள்!
						<span class="normal-arrow linear-transition"></span>
						</div>
						<div class="accordion-cnt">
							<a href="https://www.vikatan.com/juniorvikatan/2018-apr-22/society-/140249-three-persons-self-immolation-for-cauvery-issue.html?artfrm=mag_editor_choice">
								<figure style="max-height:257px; overflow:hidden;"><img src="https://image.vikatan.com/jv/2018/04/yjyyjq/images/350X257/140249_thumb.jpg" alt="placeholder" /></figure>
								<div class="padTB10"> 
									<p class="padT5 no-margin-bottom">தீக்குளிப்புச் செய்திகள் பெரும்பாலும் தமிழகத்தின் உணர்வுப் போராட்டங்களோடு தொடர்புடையவையாக மாறிவிட்டன. தலைவர்கள் எத்தனை முறை மன்றாடிக் கேட்டாலும், கொந்தளிப்பான உணர்வை உடலில் நெருப்பாகக் கொட்டிக்கொள்வதை நிறுத்துவதில்லை.</p> 
								</div>
							</a>
						</div>
					</div><div class="accordion-list bg-grey marB10 no-margin-top">
						<div class="accord-hd-txt hd-md-txt js-accord-func p-relative" style="color:#000;">
						‘இப்படிப்பட்ட ஒரு தேசமா நம் அடையாளம்? - காஷ்மீர் கொடூரம்
						<span class="normal-arrow linear-transition"></span>
						</div>
						<div class="accordion-cnt">
							<a href="https://www.vikatan.com/juniorvikatan/2018-apr-22/society-/140262-girl-rape-and-murder-in-kashmir.html?artfrm=mag_editor_choice">
								<figure style="max-height:257px; overflow:hidden;"><img src="https://image.vikatan.com/jv/2018/04/yjyyjq/images/350X257/140262_thumb.jpg" alt="placeholder" /></figure>
								<div class="padTB10"> 
									<p class="padT5 no-margin-bottom">அந்த எட்டு வயதுச் சிறுமி மூன்று மாதங்களுக்கு முன்பு புதைக்கப் பட்டாள்; அவளோடு சேர்த்துப் பல உண்மைகளும். அவள் செத்துப்போனாள்; உண்மைகளைச் சாகடிக்க முடியவில்லை. அவை வெளியில் வந்து காஷ்மீரை ரணகளமாக்கிக் கொண்டிருக்கின்றன. </p> 
								</div>
							</a>
						</div>
					</div>		</div>
	</div>
</div>
<div class="col-xs-12 no-padding marT5 text-center"><div class="ads-info-txt" align="center"> Advertisement </div><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fvikatanweb%2Fvideos%2F1896088293783285%2F&show_text=0&width=300&autoplay=true" width="300" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div><div class="col-xs-12 no-padding marB15">
	<div class="col-xs-12 border-grey pad10 no-padding-bottom">
	<div class="col-xs-12 no-padding">
		<h2>MUST READ</h2>
	</div>
	<div class="col-xs-12 no-padding">		
		<div class="tabbable">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#tab1" data-toggle="tab">Magazine Hits</a></li>
				<li><a href="#tab2" data-toggle="tab">Top News</a></li>
				<li><a href="#tab3" data-toggle="tab">Most Liked</a></li>
			</ul>
			<div class="tab-content static-col-1">
				<!-- Tab 1 Strat -->
				<div class="tab-pane active" id="tab1">
					<!--<div class="js-slider1">-->
						<a class="col-xs-12 no-padding marB10" href="https://www.vikatan.com/anandavikatan/2018-apr-18/politics/140105-its-spineless-government-says-velmumurugan.html?artfrm=magazine_hits">
								<figure class="fleft marR10 p-relative" style="width:76px;"><img src="https://image.vikatan.com/av/2018/04/ztrlmz/images/125X125/140105_thumb.jpg" alt="“இது முதுகெலும்பு இல்லாத அரசு!”"><span class="list-magzine-icon rounded-half"></span></figure>
								<div class="hd-md-txt">“இது முதுகெலும்பு இல்லாத அரசு!”</div>							
							</a><a class="col-xs-12 no-padding marB10" href="https://www.vikatan.com/anandavikatan/2018-apr-18/serials/140098-vikatan-press-meet-sivakarthikeyan.html?artfrm=magazine_hits">
								<figure class="fleft marR10 p-relative" style="width:76px;"><img src="https://image.vikatan.com/av/2018/04/ztrlmz/images/125X125/140098_thumb.jpg" alt="விகடன் பிரஸ்மீட்: “தனுஷுடன் சேர்ந்து நடிக்கத் தயார்!” - சிவகார்த்திகேயன்"><span class="list-magzine-icon rounded-half"></span></figure>
								<div class="hd-md-txt">விகடன் பிரஸ்மீட்: “தனுஷுடன் சேர்ந்து நடிக்கத் தயார்!” - சிவகார்த்திகேயன்</div>							
							</a><a class="col-xs-12 no-padding marB10" href="https://www.vikatan.com/juniorvikatan/2018-apr-22/society-/140248-vijayakanths-40th-year-cinema-life-celebration.html?artfrm=magazine_hits">
								<figure class="fleft marR10 p-relative" style="width:76px;"><img src="https://image.vikatan.com/jv/2018/04/yjyyjq/images/125X125/140248_thumb.jpg" alt="“கேப்டன் மீம்ஸ் பார்க்காதவன் இந்த சரத்குமார்!” - விஜயகாந்த் விழா கொண்டாட்டம்"><span class="list-magzine-icon rounded-half"></span></figure>
								<div class="hd-md-txt">“கேப்டன் மீம்ஸ் பார்க்காதவன் இந்த சரத்குமார்!” - விஜயகாந்த் விழா கொண்டாட்டம்</div>							
							</a><a class="col-xs-12 no-padding marB10" href="https://www.vikatan.com/juniorvikatan/2018-apr-22/serial/140261-tamil-magan-series.html?artfrm=magazine_hits">
								<figure class="fleft marR10 p-relative" style="width:76px;"><img src="https://image.vikatan.com/jv/2018/04/yjyyjq/images/125X125/140261_thumb.jpg" alt="நான் ரம்யாவாக இருக்கிறேன் - 19"><span class="list-magzine-icon rounded-half"></span></figure>
								<div class="hd-md-txt">நான் ரம்யாவாக இருக்கிறேன் - 19</div>							
							</a>					<!--</div>-->
				</div>
				<!-- Tab 1 End -->                                    
				<!-- Tab 2 Strat -->
				<div class="tab-pane" id="tab2">
					<div class="js-slider2">
						<a href="http://vikatan.com/news/tamilnadu/122553-tn-governor-apologies-to-woman-journalist-for-pat-the-check.html?artfrm=most_comment">
				<figure class="p-relative">
					<img src="https://image.vikatan.com/news/2018/04/images/600X600/122553_thumb.jpg" alt="பேத்தி என்று நினைத்து கன்னத்தைத் தட்டினேன்..! மன்னிப்பு கோரிய ஆளுநர் பன்வாரிலால் புரோஹித்" title="பேத்தி என்று நினைத்து கன்னத்தைத் தட்டினேன்..! மன்னிப்பு கோரிய ஆளுநர் பன்வாரிலால் புரோஹித்"/>
				</figure>						
				<div class="hd-big-txt color-black padT10">பேத்தி என்று நினைத்து கன்னத்தைத் தட்டினேன்..! மன்னிப்பு கோரிய ஆளுநர் பன்வாரிலால் புரோஹித்</div>
			</a><a href="http://vikatan.com/news/tamilnadu/122541-nirmala-devi-has-been-doing-this-for-about-ten-years-professors-blame-the-governor.html?artfrm=most_comment">
				<figure class="p-relative">
					<img src="https://image.vikatan.com/news/2018/04/images/600X340/122541_thumb.jpg" alt="`10 ஆண்டுகளாகவே நிர்மலாதேவி இப்படித்தான்!' - ஆளுநர்மீது பாயும் பல்கலைக்கழகப் பேராசிரியர்கள்" title="`10 ஆண்டுகளாகவே நிர்மலாதேவி இப்படித்தான்!' - ஆளுநர்மீது பாயும் பல்கலைக்கழகப் பேராசிரியர்கள்"/>
				</figure>						
				<div class="hd-big-txt color-black padT10">`10 ஆண்டுகளாகவே நிர்மலாதேவி இப்படித்தான்!' - ஆளுநர்மீது பாயும் பல்கலைக்கழகப் பேராசிரியர்கள்</div>
			</a><a href="http://vikatan.com/juniorvikatan/2018-apr-22/kazhugar/140254-kazhugar-questions-and-answers.html?artfrm=most_comment">
				<figure class="p-relative">
					<img src="https://image.vikatan.com/jv/2018/04/yjyyjq/images/600X600/140254_thumb.jpg" alt="கழுகார் பதில்கள்!" title="கழுகார் பதில்கள்!"/>
				</figure>						
				<div class="hd-big-txt color-black padT10">கழுகார் பதில்கள்!</div>
			</a><a href="http://vikatan.com/news/tamilnadu/122533-actor-udayanidhi-stalin-questioned-whether-the-release-of-tamil-films-would-be-postponed.html?artfrm=most_comment">
				<figure class="p-relative">
					<img src="https://image.vikatan.com/news/2018/04/images/600X340/122533_thumb.jpg" alt="`ஐபிஎல் போல தமிழ்ப் படங்கள் ரிலீஸ் ஒத்திவைக்கப்படுமா?’ கேள்வி எழுப்பும் உதயநிதி ஸ்டாலின்" title="`ஐபிஎல் போல தமிழ்ப் படங்கள் ரிலீஸ் ஒத்திவைக்கப்படுமா?’ கேள்வி எழுப்பும் உதயநிதி ஸ்டாலின்"/>
				</figure>						
				<div class="hd-big-txt color-black padT10">`ஐபிஎல் போல தமிழ்ப் படங்கள் ரிலீஸ் ஒத்திவைக்கப்படுமா?’ கேள்வி எழுப்பும் உதயநிதி ஸ்டாலின்</div>
			</a>					</div>
				</div>
				<!-- Tab 2 End -->                                    
				<!-- Tab 3 Strat -->
				<div class="tab-pane" id="tab3">
					<!--<div class="js-slider3">-->
						<a class="col-xs-12 no-padding marB10" href="https://www.vikatan.com/news/tamilnadu/122481-will-governor-speak-out-on-nirmala-devi-issue-today.html?artfrom=news_most_read">
							<figure class="fleft marR10 p-relative" style="width:76px;"><img src="https://image.vikatan.com/news/2018/04/images/350X257/122481_thumb.jpg" alt=""ஆதாரங்களை அழித்து வா..!" களமிறங்கிய மூன்று படை... நிர்மலா தேவி சர்ச்சையின் மொத்த பின்னணி!"></figure>
							<div class="hd-md-txt">"ஆதாரங்களை அழித்து வா..!" களமிறங்கிய மூன்று படை... நிர்மலா தேவி சர்ச்சையின் மொத்த பின்னணி!</div>							
						</a><a class="col-xs-12 no-padding marB10" href="https://www.vikatan.com/news/tamilnadu/122541-nirmala-devi-has-been-doing-this-for-about-ten-years-professors-blame-the-governor.html?artfrom=news_most_read">
							<figure class="fleft marR10 p-relative" style="width:76px;"><img src="https://image.vikatan.com/news/2018/04/images/350X257/122541_thumb.jpg" alt="`10 ஆண்டுகளாகவே நிர்மலா தேவி இப்படித்தான்!' - ஆளுநர் மீது பாயும் பல்கலைக்கழகப் பேராசிரியர்கள்"></figure>
							<div class="hd-md-txt">`10 ஆண்டுகளாகவே நிர்மலா தேவி இப்படித்தான்!' - ஆளுநர் மீது பாயும் பல்கலைக்கழகப் பேராசிரியர்கள்</div>							
						</a><a class="col-xs-12 no-padding marB10" href="https://www.vikatan.com/news/tamilnadu/122521-journalist-lakshmi-subramanian-of-the-week-magazine-takes-twitter-to-storm-against-tamilnadu-governor.html?artfrom=news_most_read">
							<figure class="fleft marR10 p-relative" style="width:76px;"><img src="https://image.vikatan.com/news/2018/04/images/350X257/122521_thumb.jpg" alt="``சிரித்துக்கொண்டே கன்னத்தைத் தட்டிக் கொடுத்தார்!" - கவர்னரின் செயலை விவரிக்கும் `தி வீக்' நிருபர்"></figure>
							<div class="hd-md-txt">``சிரித்துக்கொண்டே கன்னத்தைத் தட்டிக் கொடுத்தார்!" - கவர்னரின் செயலை விவரிக்கும் `தி வீக்' நிருபர்</div>							
						</a><a class="col-xs-12 no-padding marB10" href="https://www.vikatan.com/news/sports/122487-saina-nehwals-loud-cry-after-winning-the-cwg-gold-comes-out-of-pain.html?artfrom=news_most_read">
							<figure class="fleft marR10 p-relative" style="width:76px;"><img src="https://image.vikatan.com/news/2018/04/images/350X257/122487_thumb.jpg" alt="சாய்னா வென்றது தங்கம் இல்லை... தன்மானம்! ஒரு புகைப்படம் சொல்லும் கதை!"></figure>
							<div class="hd-md-txt">சாய்னா வென்றது தங்கம் இல்லை... தன்மானம்! ஒரு புகைப்படம் சொல்லும் கதை!</div>							
						</a>					<!--</div>-->
				</div>
				<!-- Tab 3 End -->
			</div>
		</div>	
	</div>
</div></div>

<div class="col-xs-12 no-padding marB15 text-center"><div class="ads-info-txt" align="center"> Advertisement </div>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/news_article_MR_4_adu', [300, 250], 'div-gpt-ad-1462774090661-0').addService(googletag.pubads());
	googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    googletag.pubads().enableSingleRequest(); pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
    googletag.enableServices();
  });
</script>

<!--/3849069/news_article_MR_4_adu -->
<div id='div-gpt-ad-1462774090661-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462774090661-0'); });
</script>
</div></div>

		<style>.in-content{max-height: 110px !important;min-height: 110px !important;}
		.list-magzine-icon-paid {
		    position: absolute;
		    bottom: 20px;
		    right: 10px;
		    width: 35px;
		    height: 35px;
		    text-align: center;
		    background: url("https://image.vikatan.com/static/vikstatic/images/icons/icon-mag-paid.png") no-repeat;
		}</style>
		<script type="text/javascript">
		if(!ccaud){
			var ccaud = {};
			ccaud.Profile = {};
			ccaud.Profile.tpid = {};
			ccaud.Profile.pid = {};
			ccaud.Profile.Audiences = {};
			ccaud.Profile.Audience = [];
		}
		var param = "action=get_latestart&json_data="+JSON.stringify(ccaud);
		var newArray = [];
		var newArray_paid = [];
		   $.ajax({
			   url: 'https://www.vikatan.com/user/suggestion.php?uid='+ccaud.Profile.pid,
			   type: 'POST',
			   data: param,
			   success: function (response) {
				   //console.log(JSON.stringify(ccaud))
				  if(response){	
				  //console.log(response);
					var parsedJSON = JSON.parse(response);
				   		for (var i=0;i<parsedJSON.paid_free.length;i++) {
							newArray.push(parsedJSON.paid_free[i]);
						}
						for (var i=0;i<parsedJSON.paid.length;i++) {
							newArray_paid.push(parsedJSON.paid[i]);
						} 
						 var unique_content = getUnique(newArray,2);
						 var unique_content_paid = getUnique(newArray_paid,3);
						 var paidcontent = "";
						 for (i = 0; i < unique_content.length; i++) {
							var paid_icon = "";
							if(unique_content[i][4] == "paid")
								paid_icon = '<span class="pull-right list-magzine-icon-paid"></span>';
						
							paidcontent += '<a href="'+unique_content[i][0]+'" class="col-xs-6 pad10" target="_blank"><figure class="fleft marR10 p-relative"><img src="'+unique_content[i][1]+'" onerror="this.src=\'https://image.vikatan.com/static/images/common/default.jpg\'"></figure><div class="hd-big-txt pad5 hd-band in-content">'+unique_content[i][2]+paid_icon+'</div></a>';
						 }
						 var most_read = "";
						 for (i = 0; i < unique_content_paid.length; i++) {
								 
							unique_content_paid[i][0] = unique_content_paid[i][0].replace("suggarticle_paid", "most_read");
							var round_icon = "";
							if(unique_content_paid[i][4] == "paid")
								round_icon = '<span class="list-magzine-icon rounded-half"></span>';
								
							most_read += '<li><a class="p-relative" href="'+unique_content_paid[i][0]+'">'+unique_content_paid[i][2]+round_icon+'</a></li>';
						 }
				  
					$('#one ul').append(most_read); 	 
					$('#read_content1').html(paidcontent);  
					$('#read_content1').show();  
				  }
			  
				}	 
			});
	
			function getUnique(arrayNum,count) {
			  // Make a copy of the array
			  var tmp = arrayNum.slice(arrayNum);
			  var ret = [];
		  
			  for (var i = 0; i < count; i++) {
				var index = Math.floor(Math.random() * tmp.length);
				var removed = tmp.splice(index, 1);
				// Since we are only removing one element
				ret.push(removed[0]);
			  }
			  return ret;  
			}
		</script>                </div>
								<!-- Right Coloumn End -->
            </div>
       </div>        
    </div>
</section>
<!-- Content Section End -->
<script>
$(document).ready(function(){
	jQuery.ajax({
		type: 'POST',
			url: 'https://www.vikatan.com/ajax/common.php',
			data: {'action' : 'fetch_ads', 'aid' : '122604','mid' : '9', 'module' : 'news'},
		success: function(msg){			
			if(msg){
				var obj = $.parseJSON(msg);
				$('#ld_twban_l').html(obj.bg_l+obj.scpt);
				$('#ld_twban_r').html(obj.bg_r+obj.scpt);
				$('#lb_c').html(obj.lb_c);
			}
		}
	});
});
</script>
<!-- Footer Section Start -->
<!-- Footer Section Start -->
<footer>
    <section class="bg-grey-footer">
        <div class="container no-padding-left-right">
            <div class="row">
                <div class="col-xs-12 no-padding">
                    <ul class="ft-social-list">
                        <li class="icon-rss"><a href="https://www.vikatan.com/info.php?page=rss-feed"><span class="fa fa-rss rounded"></span>RSS</a></li>
                        <li class="icon-ad"><a href="https://www.vikatan.com/info.php?page=advertise-with-us"><span class="sprite rounded"></span>Advertise</a></li>
                        <li class="icon-app"><a href="https://www.vikatan.com/info.php?page=appsinfo"><span class="sprite rounded"></span>APPS</a></li>
                        <li class="icon-ios"><a href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank"><span class="fa fa-apple rounded"></span>IOS</a></li>
                        <li class="icon-android"><a href="https://play.google.com/store/apps/details?id=com.vikatanapp&hl=en&mt=8"target="_blank"><span class="fa fa-android rounded"></span>ANDROID</a></li>
                        <li class="icon-fb"><a href="https://www.facebook.com/vikatanweb" target="_blank"><span class="fa fa-facebook rounded"></span>FACEBOOK</a></li>
                        <li class="icon-tweet"><a href="https://twitter.com/vikatan" target="_blank"><span class="fa fa-twitter rounded"></span>TWITTER</a></li>
                        <li class="icon-google"><a href="https://plus.google.com/+vikatan" target="_blank"><span class="fa fa-google-plus rounded"></span>Google +</a></li>
                        <li class="icon-youtube"><a href="https://www.youtube.com/user/vikatanwebtv" target="_blank"><span class="fa fa-youtube rounded"></span>Youtube</a></li>
                        <li class="icon-linkedin"><a href="https://www.linkedin.com/company/vikatan-group" target="_blank"><span class="fa fa-linkedin rounded"></span>LINKEDIN</a></li>
                        <li class="icon-pinterest"><a href="https://www.pinterest.com/vikatan/" target="_blank"><span class="fa fa-pinterest-p rounded"></span>Pinterest</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </section>
    <section class="bg-grey-dark">
        <div class="container no-padding-left-right">
            <div class="row">
                <div class="col-lg-12 col-sm-12 col-xs-12 no-padding">
                    <ul class="ft-first-menu">
                        <li><a href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
                        <li><a href="https://www.vikatan.com/archives.php">Archives</a></li>
                        <li><a href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
                        <li><a href="https://ssl.vikatan.com/subscription/">Subscribe</a></li>
                        <li><a href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
                        <li><a href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
                        <li><a href="https://www.vikatan.com/info.php?page=terms">Terms</a></li>
                        <li><a href="https://www.vikatan.com/info.php?page=privacy">Privacy</a></li>
                        <li><a href="https://www.vikatan.com/info.php?page=sitemap">Sitemap</a></li>
                        <li><a href="https://www.vikatan.com/info.php?page=faq">FAQs</a></li>
                        <li><a href="https://www.vikatan.com/coins">COINS</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </section>
    <section class="bg-grey-footer pad-sec-xsm hidden-xs">
        <div class="container no-padding-left-right">
            <div class="row">
                <div class="col-xs-12 no-padding">
                    <ul class="ft-second-menu">
                        <li><a href="https://www.vikatan.com/anandavikatan">Ananda Vikatan</a></li>
						<li><a href="https://www.vikatan.com/juniorvikatan">Junior Vikatan</a></li>
						<li><a href="https://www.vikatan.com/avalvikatan">Aval Vikatan</a></li>
						<li><a href="https://www.vikatan.com/chuttivikatan">Chutti  Vikatan</a></li>
						<li><a href="https://www.vikatan.com/sakthivikatan">Sakthi Vikatan</a></li>
						<li><a href="https://www.vikatan.com/nanayamvikatan">Naanayam Vikatan</a></li>
						<li><a href="https://www.vikatan.com/motorvikatan">Motor Vikatan</a></li>
						<li><a href="https://www.vikatan.com/pasumaivikatan">Pasumai Vikatan</a></li>
						<li><a href="https://www.vikatan.com/doctorvikatan">Doctor Vikatan</a></li>
						<li><a href="https://www.vikatan.com/thadam">Vikatan Thadam</a></li> 
						<li><a href="https://www.vikatan.com/avalkitchen">Aval Kitchen</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 no-padding">
                    <ul class="ft-third-menu">
                        <li><a href="https://www.vikatan.com/news/">News</a></li>
                        <li><a href="https://cinema.vikatan.com/">Cinema</a></li>
                        <li><a href="https://www.vikatan.com/personalfinance">Finance</a></li>
                        <li><a href="http://motor.vikatan.com" target="_blank">Motor</a></li>
                        <li><a href="http://videos.vikatan.com">Videos</a></li>
                        <li><a href="https://www.vikatan.com/ebook-store">Books</a></li>
                        <li><a href="http://books.vikatan.com/">Publications</a></li>
                        <li><a href="https://www.vikatan.com/topics">Topics</a></li>
                        <li><a href="https://www.vikatan.com/horoscope/new-year-rasipalan/">New Year Rasi Palan</a></li>
                        <li><a href="https://www.vikatan.com/horoscope/gurupeyarchi/">Guru Peyarchi</a></li>
                        <li><a href="https://www.vikatan.com/horoscope/sanipeyarchi/">Sani Peyarchi</a></li>
						<li><a href="https://www.vikatan.com/horoscope/rasipalan/">Rasi Palan</a></li>
                    </ul>
                </div>
				<div class="col-xs-12 no-padding">
                    <ul class="ft-third-menu"><li><a href="javascript:;">Trending Topics :</a></li><li><a href="https://www.vikatan.com/news/">Tamil News</a></li><li><a href="https://www.vikatan.com/topics/banwarilal-purohit">Banwarilal Purohit</a></li><li><a href="https://www.vikatan.com/cricket/ipl-2018/points-table">IPL 2018 Points Table</a></li><li><a href="https://www.vikatan.com/cricket/ipl-2018/time-table">IPL 2018 Time Table</a></li><li><a href="https://www.vikatan.com/cricket/ipl-2018/live-score">IPL 2018</a></li><li><a href="https://www.vikatan.com/horoscope/new-year-rasipalan/ ">தமிழ் புத்தாண்டு பலன்கள் </a></li></ul>
                </div>            </div>
        </div>
    </section>
    <section class="bg-grey-dark pad-sec-xsm mobile-copyright">
        <div class="container no-padding-left-right">
            <div class="row">
                <div class="col-xs-12 no-padding">
                    <div class="copyright-txt">&copy; Copyright vikatan.com 2018. All rights reserved</div>
                </div>
            </div>
    	</div>
    </section>
    <section class="termscondition-block pad-sec-xsm hidden-xs">
        <div class="container no-padding-left-right">
            <div class="row">
                <div class="col-xs-12 no-padding">
                    <div class="termscondition-txt">Welcome to www.vikatan.com, online service portal of Vikatan.com private limited. These terms and conditions of use (Terms) constitute a legal agreement between you and Vikatan.com private limited. Use of this Site constitutes your unconditional acceptance of these Terms herein and by all terms, policies and guidelines incorporated by reference. You acknowledge that the VIKATAN.COM has absolute editorial control over all its Content at all times.</div>
                </div>
            </div>
        </div>
    </section>
</footer>
<!-- Footer Section End -->
</div>
<div id="ld_twban_r"></div></div>
<!-- Feedback form Start -->
<!--<div class="feedback-part-form-review">
   	<a class="feedback-btn" href="feedback-form.html"></a>
</div>-->
<!-- Feedback form Start -->
<div class="feedback-part transition">
    <a class="feedback-btn" data-toggle="feedback" href="javascript:;"></a>
    <form class="feedback-form" id="feedback_form" method="post" onsubmit="return submit_feedback_form();">
        <div class="form-group">
            <input type="text" class="txt-box" placeholder="Name" name="feed_name" id="feed_name" title="Name" value="" required>
        </div>
        <div class="form-group">
            <input type="email" class="txt-box" placeholder="Email" name="feed_email" id="feed_email" title="Email" value="" required>
        </div>
        <div class="form-group">
            <select class="dropdown" name="feed_category" id="feed_category" data-settings='{"cutOff":5}'>
                <option value="0" selected="selected">Select your type of Feedback</option>
                <option value="1">General Feedback</option>
                <option value="2">Subscription</option>
                <option value="3">Login</option>
                <option value="4">Payment</option>
                <option value="5">Publication Books</option>
                <option value="6">Other Bugs</option>
            </select>
        </div>
        <div class="form-group">
            <input type="number" class="txt-box" placeholder="Phone" name="feed_phone" id="feed_phone" title="Phone" value="">
        </div>    
        <div class="form-group">
            <textarea rows="4" class="txt-box" placeholder="Message" name="feed_comment" title="Message" id="feed_comment" required></textarea>
        </div> 
        <div class="form-group no-margin">
            <button type="submit" name="submit_feedback" id="submit_feedback" class="submit-btn gradient border-grey rounded fright">Submit</button>
        </div>
    </form>
</div>
<!-- Feedback form End -->
<style>
.sticky-cnt .scrollup{bottom:0;}
.sticky-footer{position:fixed; width:100%; bottom:-100%;z-index:1003;display:none;}
.sticky-footer.in{bottom:0;}
.sticky-footer .sticky-close{position:absolute; top:2px; right:2px; font-size:14px; line-height:0; color:red; width:18px; height:18px; text-align:center; padding:2px; background-color:#fff;z-index:1004;}
.sticky-footer .sticky-close:hover{color:#000;}
.sticky-footer .art-prev-next-blk{min-height:45px; max-height:45px; overflow: hidden; background: rgba(0, 0, 0, 0.9);}
.sticky-footer .art-prev-next-blk img{height:40px;}
.sticky-footer .art-prev-next-blk span{color:#fff; padding:5px; display:inline-block;}
.sticky-footer .art-prev-next-blk span a{color:#fff; text-decoration:none;}
.sticky-footer .art-prev-next-blk .hd-md-txt {white-space: nowrap;vertical-align: middle;overflow: hidden;text-overflow: ellipsis;line-height: normal;}
.sticky-footer .art-prev-next-blk .sticky-cmt-art{border-right: 2px solid rgba(255, 255, 255, 0.52);border-left: 2px solid rgba(255, 255, 255, 0.52);min-height: 28px;}
.sticky-footer .art-prev-next-blk .hd-too-big-txt {font-size: 25px;line-height: normal;}
@media only screen and (max-width: 640px) {
	.sticky-footer .art-prev-next-blk{padding-top: 0px;}
	.sticky-footer .art-prev-next-blk .sticky-cmt-art{font-size: 13px;}
}
</style>
<div class="sticky-cnt" >
<!-- Scroll to top Start -->
<a href="javascript:;" class="scrollup gradient-red"><i class="fa fa-angle-double-up"></i> Scroll To Top</a>
<!-- Scroll to top End -->
    <div class="sticky-footer transition " id="next_prev_news">
        <a href="javascript:;" class="sticky-close"><i class="fa fa-times"></i></a>
        <div class="art-prev-next-blk bg-white padTB5 padLR10 text-center">
            <span class="row full-width font-size16 rounded"><div class="col-md-4 col-sm-2 col-xs-2"><a class="marL10" href="https://www.vikatan.com/news/tamilnadu/122602-kumbakonam-perumal-kovil-karutasevai-held-on-today.html?artfrm=prev_btm">
							<div class="fleft marR10"><i class="hd-too-big-txt fa fa-angle-double-left" aria-hidden="true"></i></div>
							<div class="hd-md-txt text-left">ஒரே இடத்தில் 12 கருட சேவை... பரவசமடைந்த பக்தர்கள்...!</div>							
						</a></div><a class="col-md-4 col-sm-8 col-xs-8 sticky-cmt-art" href="#vuukle_div" onclick="
ga('send', 'event', 'comment_art', 'Click', '122604', '1');" >We Welcome Your Opinion For This Article.</a><div class="col-md-4 col-sm-2 col-xs-2"><a class="" href="https://www.vikatan.com/news/sports/122605-rajasthan-set-challenging-total-to-kolkata.html?artfrm=next_btm">
							<div class="fright marR10"><i class="hd-too-big-txt fa fa-angle-double-right" aria-hidden="true"></i></div>
							<div class="hd-md-txt text-left">ஐ.பி.எல் 2018: கொல்கத்தா அணிக்குச் சவாலான இலக்கு!#RRvKKR</div>							
						</a></div></span>        </div>
    </div>
</div>
<script type="text/javascript">
/* Sticky Footer Function */
jQuery(document).ready(function(){
	jQuery('.sticky-footer').addClass('in');
	jQuery('.sticky-close').click(function(){
		jQuery(this).parent().removeClass('in');
		jQuery('.sticky-cnt .scrollup').css("bottom","0px");
		jQuery(this).parent().parent().removeClass('sticky-cnt');
	});
});
jQuery(window).scroll(function() {
	/* Scroll to top Start */	
	if (jQuery(this).scrollTop() > 500) {
		jQuery('.sticky-footer').fadeIn();
		jQuery('.sticky-cnt .scrollup').css("bottom","45px");
	}
	/* Scroll to top end */	
});
</script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/bootstrap/bootstrap.min.js?v=2.01"></script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/libs/jquery.select.dropdown.min.js?v=2.01"></script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/bootstrap/bootstrap-datetimepicker.min.js?v=2.01"></script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/libs/jquery.bxslider.min.js?v=2.01"></script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/placeholder.min.js?v=2.01"></script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/responsive-tabs.js?v=2.01"></script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/jquery.validate.js?v=2.01"></script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/custom.js?v=3.26"></script>	
<!--<script type="text/javascript" src="jquery.smartbanner.js?v=2.01"></script>
<script type="text/javascript">
  $(function () { $.smartbanner({ icon:'https://lh3.ggpht.com/WJlB6p-WvngFd5qMHEbBO_T9R23LFa1iTLnOOPnZLS8ZZ2YvflDqzsZT-fsDA40_-Q=w300-rw', title:'Vikatan', author:'VIKATAN.COM PRIVATE LIMITED' }) });
</script>-->
<script type="text/javascript">
if(ls.v_20180418){ls.removeItem("v_20180418");}</script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/new-menu-custom.js?v=2.01"></script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/general/common.js?v=2.0"></script>
<script type="text/javascript">
jQuery(document).ready(function () {
	jQuery('.js-datapicker').datepicker({
		format: "dd-mm-yyyy"
	});
	
	//social icons loading
		//jQuery(".social_icons").html(jQuery(".social_icons_tmp").html());
	//jQuery("#load_related_article").html(jQuery("#load_related_article_tmp").html());	
	jQuery("#load_related_article_top").html(jQuery("#load_related_article_tmp_top").html());	
	
	//onfoucs
	jQuery("#top_search").focus(function(){
		var pg = jQuery("#search_type").val();
		if(pg!='1'){
			$(location).attr('href','https://www.vikatan.com/search');
		}
	});
});

function submit_feedback_form(){
	var name = jQuery("#feed_name").val();
	var email = jQuery("#feed_email").val();
	var phone = jQuery("#feed_phone").val();
	var comment = jQuery("#feed_comment").val();
	var feed_category = jQuery("#feed_category").val();
	var currenturl = window.location.href;
	
	jQuery.ajax({
			url: 'https://www.vikatan.com/ajax/common.php?action=sendfeedback&feed_email=' + encodeURIComponent(email) + '&feed_name=' + encodeURIComponent(name) + '&feed_category=' + encodeURIComponent(feed_category) + '&feed_comment=' + encodeURIComponent(comment) + '&currenturl=' + encodeURIComponent(currenturl) + '&feed_phone=' + encodeURIComponent(phone),
			success: function(data) {
			jQuery("#feedback_form").html('<div class="form-group no-margin"><p>' + data + '</p></div>');
			}
	});
	return false;
}
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"55i2l1aIF5y37i", domain:"vikatan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=55i2l1aIF5y37i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};
          
          })();
</script><script>
$(document).ready(function(){
	setTimeout(function(){ 
		$.ajax({
				method: "POST",
								url: "https://www.vikatan.com/ajax/fourpre.php",	
								dataType:'json',
				data:{action:"four_pre_article",ldata:ccaud.Profile.Audiences.Audience},
				success:function(data,textStatus,jqXHR){
					if(data.status){
						$("#four_premium").show();
						if(data.hala){
							if(document.getElementById('dis_for_premium')){
								$(".except_premium").addClass('hide');
								$("#dis_for_premium").removeClass('hide');
								$("#dis_for_premium").html(data.data);
							}
						}else{
							$("#four_premium").html(data.data);	
						}						
					}
				},
				error:function(data,textStatus,jqXHR){}
			});
	}, 2000);
});
</script>
<div id="four_premium" style="display:none"></div>
<div class="social_icons_tmp" style="display:none;">
</div>
<div id="load_related_article_tmp_top" style="display:none;">
</div>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/push_notify_js/bowser.min.js"></script>
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/push_notify_js/push_notify_banner.js?ver=5.2"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20272655" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20272655&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Qualaroo for vikatan.com -->
<!-- Paste this code right after the <body> tag on every page of your site. -->
<style>
#qual_ol h2:before {display:none;}
</style>
<script type="text/javascript">
	var _kiq = _kiq || [];
	(function(){
		setTimeout(function(){
		var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
		s.async = true; s.src = '//s3.amazonaws.com/ki.js/61755/e2g.js'; f.parentNode.insertBefore(s, f);
		}, 1);
	})();
</script>
<!-- Vuukle Code -->
<script>
	var s = document.createElement('script');
	s.type = "text/javascript";
	s.src = [((window.location.protocol === 'https:') ? 'https:' : 'http:'),
		"//vuukle.com/js/vuukleStats.js"].join("");
	s.async = "1";
	(document.body).appendChild(s);
</script>
<!-- End Vuukle Code -->
<script>
var ss_data = sessionStorage.getItem('vuser');
if(ss_data!='' && ss_data!=null && ss_data!=undefined){
ss_data = ss_data.substr(0, 10);
jQuery('.append_credential').html('<li class="top-login-menu log-txt dropdown hidden-xs"><a href="javascript:;">'+ss_data+'<i class="fa fa-user marL5"></i></a><ul class="dropdown-menu"><li><a href="https://www.vikatan.com/user/">My Account</a></li><li><a href="https://ssl.vikatan.com/subscription/index.php?utm_source=vikatan.com&utm_medium=subscription_header&utm_campaign=direct_header">Subscribe</a></li><li><a href="http://subscriptions.vikatan.com/" target="_blank">Postal Magazines</a></li><li><a href="https://www.vikatan.com/newsletter">Newsletter</a></li><li><a href="https://www.vikatan.com/user/refer_friend.php">Refer Friend</a></li><li><a href="https://www.vikatan.com/auth/logout.php">Logout</a></li></ul></li>');
jQuery('.append_credential_mob').html('<ul class="mb visible-xs"><li><a class="btn btn-raised" href="https://www.vikatan.com/user/">My Account</a></li><li><a class="btn btn-raised" href="https://ssl.vikatan.com/subscription/index.php?utm_source=vikatan.com&utm_medium=subscription_header&utm_campaign=direct_header" >Subscribe</a></li><li><a class="btn btn-raised" href="https://www.vikatan.com/user/refer_friend.php">Refer Friend</a></li><li><a class="btn btn-raised" href="https://www.vikatan.com/newsletter">Newsletter</a></li><li><a class="btn btn-raised" href="https://www.vikatan.com/auth/logout.php">Logout</a></li></ul>');
}else{
	jQuery('.append_credential').html('<li class="top-subscribe-menu dropdown hidden-xs"><a href="https://ssl.vikatan.com/subscription/index.php?utm_source=vikatan.com&utm_medium=subscription_header&utm_campaign=direct_header" class="btn btn-raised ripple-effect">Subscribe</a><ul class="dropdown-menu"><li><a href="https://ssl.vikatan.com/subscription/index.php?utm_source=vikatan.com&utm_medium=subscription_header&utm_campaign=direct_header" >Online Magazines</a></li><li><a href="http://subscriptions.vikatan.com/" target="_blank">Postal Magazines</a></li><li><a href="https://www.vikatan.com/newsletter">Newsletter</a></li><li><a href="https://www.vikatan.com/user/refer_friend.php">Refer Friend</a></li></ul></li>');
	jQuery('.append_credential_mob').html('<ul class="mb visible-xs"><li><a class="btn btn-raised" href="https://ssl.vikatan.com/subscription/index.php?utm_source=vikatan.com&utm_medium=subscription_header&utm_campaign=direct_header">Subscribe</a></li><li><a class="btn btn-raised" href="http://subscriptions.vikatan.com/" target="_blank">Postal Magazines</a></li><li><a class="btn btn-raised" href="https://www.vikatan.com/newsletter">Newsletter</a></li><li><a class="btn btn-raised" href="https://www.vikatan.com/user/refer_friend.php">Refer Friend</a></li></ul>');
}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>