
	<!DOCTYPE html>
<html lang="ta">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="E.J.NANDHAKUMAR,SALMAN PARIS S,Balamahendran R">
<link rel="icon" href="https://image.vikatan.com/assets/static/images/vikatan-fav-icon.png">
<!--<link rel="publisher" href="https://plus.google.com/+vikatan" /> -->
<title>`மதுரை மாநகராட்சி செலவு கணக்கை மறு தணிக்கை செய்யணும்' - கலெக்டரிடம் புகார் | Complaint against madurai corporation budget</title>
<META name="keywords" content="corruption,cag report,rti right to information act,budget,தணிக்கை அறிக்கை">
<META name="news_keywords" content="corruption,cag report,rti right to information act,budget,தணிக்கை அறிக்கை">
<META name="description" content="தகவல் அறியும் உரிமைச்சட்டப்படி அவர்களே வெளியிட்டுள்ளார்கள்.  Complaint against madurai corporation budget">
<meta id="robots" name="robots" content="index, follow" />
<!--<meta id="robots" name="robots" content="index, follow" />-->
<meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/>
<meta property="fb:pages" content="189960617729403" />
<meta property="fb:pages" content="335222206103" />
<meta property="fb:app_id" content="226401334449585"/>
<meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD" />
<meta property="og:title" content="`மதுரை மாநகராட்சி செலவு கணக்கை மறு தணிக்கை செய்யணும்' - கலெக்டரிடம் புகார் | Complaint against madurai corporation budget" itemprop="name"/>
<meta property="og:description" content="தகவல் அறியும் உரிமைச்சட்டப்படி அவர்களே வெளியிட்டுள்ளார்கள்.  Complaint against madurai corporation budget" itemprop="description"/>
<meta property="og:site_name" content="https://www.vikatan.com/" itemprop="sourceOrganization"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html" itemprop="url" />
<link rel="canonical" href="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html"/>
<meta content="summary_large_image" name="twitter:card">
<meta value="@vikatan" name="twitter:site">
<meta name="twitter:url" content="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html">
<meta name="twitter:title" content="`மதுரை மாநகராட்சி செலவு கணக்கை மறு தணிக்கை செய்யணும்' - கலெக்டரிடம் புகார் | Complaint against madurai corporation budget">
<meta name="twitter:description" content="தகவல் அறியும் உரிமைச்சட்டப்படி அவர்களே வெளியிட்டுள்ளார்கள்.  Complaint against madurai corporation budget">
<meta property="og:image" itemprop="thumbnailUrl" content="https://image.vikatan.com/news/2018/08/images/600X340/133165_thumb.jpg"/><meta name="twitter:image" content="https://image.vikatan.com/news/2018/08/images/600X340/133165_thumb.jpg"/><link rel="image_src" href="https://image.vikatan.com/news/2018/08/images/600X340/133165_thumb.jpg"/><meta itemprop="thumbnailUrl" content="https://image.vikatan.com/news/2018/08/images/600X340/133165_thumb.jpg"/><meta content="https://image.vikatan.com/news/2018/08/images/600X340/133165_thumb.jpg" name="thumbnail"><meta itemprop="image" content="https://image.vikatan.com/news/2018/08/images/600X340/133165_thumb.jpg"><link rel="amphtml" href="https://www.vikatan.com/amp/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html"/><meta property="article:published_time" content="2018-08-06T07:06:00Z" /><meta name="DC.date" content="2018-08-06T07:06:00Z" scheme="W3CDTF"/><meta property="article:tag" content="corruption" /><meta property="article:tag" content="cag report" /><meta property="article:tag" content="rti right to information act" /><meta property="article:tag" content="budget" /><meta property="article:tag" content="தணிக்கை அறிக்கை" /><meta property="article:section" name="section" content="Tamilnadu" /><meta property="article:category_id" name="category_id" content="1" /><meta name="article:author" content="E.J.NANDHAKUMAR,SALMAN PARIS S,Balamahendran R">
<link href="https://www.vikatan.com/static/css/bootstrap.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static/css/styles_temp.css?v=4.60" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static/css/style-inner_temp.css?v=4.20" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static/css/style-new.css?v=1.82" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static/css/fonts_temp.css?v=1.14" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static/css/material-design-iconic-font.min.css?v=0.1" />
<link rel="stylesheet" id="remove_inner" type="text/css" href="https://www.vikatan.com/static/css/responsive_temp.css?v=6.11" />
<link href="https://fonts.googleapis.com/css?family=Catamaran:300,400,500,600,700,800,900" rel="stylesheet">
 
<link rel="stylesheet" href="https://image.vikatan.com/assets/static/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://image.vikatan.com/assets/static/css/form.css?v=0.2">

<!--<link rel="stylesheet" href="https://image.vikatan.com/assets/static/css/random-text.css">-->
<script type="text/javascript">if (window.self != window.top){top.location.replace('https://www.vikatan.com/');}var _uiv = '';var _utyp = '';</script>
<style>
.top-trends .ad-ed-sec .editors-pick-list {  padding: 14px 0;}
</style>
<script type="text/javascript" src="https://image.vikatan.com/assets/static/js/jquery.min.js"></script>
<script type="text/javascript" src="https://www.vikatan.com/static/js/search/angular.min.js?v=0.1"></script>
<link rel="stylesheet" href="https://www.vikatan.com/static/css/ticker.css?v=0.15">



<script type="text/javascript">
function loadJS_dynamic(file) {
    // DOM: Create the script element
    var jsElm = document.createElement("script");
    // set the type attribute
    jsElm.type = "text/javascript";
    // make the script element load file
    jsElm.src = file;
    // finally insert the element to the body element in order to load the script
    document.head.appendChild(jsElm);
}
function loadModal() {
	$("#searchModal").modal();
	$('#searchModal #vikatan_search_top').focus();
}
function artdetectmob_in() { 
 if( navigator.userAgent.match(/Android/i)
 || navigator.userAgent.match(/webOS/i)
 || navigator.userAgent.match(/iPhone/i)
 || navigator.userAgent.match(/iPad/i)
 || navigator.userAgent.match(/iPod/i)
 || navigator.userAgent.match(/BlackBerry/i)
 || navigator.userAgent.match(/Windows Phone/i)
 ){
    return true;
  }
 else {
    return false;
  }
}
function get_viewed_ele(ele){
	elem={stat:false,ele:''};
	for(ei=0;ei<$(ele).length;ei++){
		if($(ele+':eq('+ei+')').length>0){
			ele_stat=$(ele+':eq('+ei+')').inView();
			if(ele_stat.stat){
				elem=ele_stat;	
				break;
			}
		}
	}
	return elem;
}
var stagePadding_value=0;
var stagePadding_margin=20;

if(artdetectmob_in()){
	stagePadding_value=40;
	stagePadding_margin=5;
}
var with_out_lazy='';
var call_lazy_changed=function (property) {	
	 	/*var current = property.item.index;
		var len=$(property.target).find(".owl-item.active").length;
		var src = $(property.target).find(".owl-item").eq(current+len-1).find("img.lazy_owl").attr('data-original');
	
    	$(property.target).find(".owl-item").eq(current+len-1).find("img.lazy_owl").lazyload(); */
		if(with_out_lazy!=1){
			$(property.target).find(".owl-item").find('img.lazy_owl').lazyload();
		}
		/* 	$(property.target).find(".owl-item").find('img.lazy_owl').lazyload({ event:"delayed-lazy-load-event"});
		console.log('call next'); */
		//$(property.target).find(".owl-item").find('img.lazy_owl').trigger('appear');
	};
var call_lazy_init=function (property) {
		if(with_out_lazy!=1){
			$(property.target).find(".owl-item.active").find('img.lazy_owl').lazyload();
		}
		//$(property.target).find(".owl-item.active").find('img.lazy').trigger('appear');		
}; 
function roughScale(num) {
	if((num !== null) && (num !== '') && (typeof num !== 'undefined') && (num !== 'undefined') && isNaN(num)){ console.log('num:',num); num=num.replace( /^\D+/g, '')} 
	var parsed = parseInt(num);
	if (isNaN(parsed)) { return 0 }
  return parsed;
}

</script>
<style>
.newsletter-form-field button {
    width: 90px;
    height: 38px;
    position: absolute;
    right: 0px;
    top: 0px;
    line-height: 40px;
    text-align: center;
    background: #292929;
    color: #fff;
	border: 0;
}

</style>
	<script>
			var PREBID_TIMEOUT = 1200;
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

			function initAdserver() {
				if (pbjs.initAdserverSet) return;
				//load GPT library here
				(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
				pbjs.initAdserverSet = true;
			};
			setTimeout(initAdserver, PREBID_TIMEOUT);

			var pbjs = pbjs || {};
			pbjs.que = pbjs.que || [];

			(function() {
				var d = document, pbs = d.createElement("script"), pro = d.location.protocol;
				pbs.type = "text/javascript";
				pbs.src = 'https://cinema.vikatan.com/static/js/prebid.js';
				var target = document.getElementsByTagName("head")[0];
				target.insertBefore(pbs, target.firstChild);
			})();
	</script>
						<script>
			 pbjs.que.push(function(){
						var useSSL2 = 'https:' == document.location.protocol;
						var adUnits = JSON.parse('[{"code":"div-gpt-ad-1467963015898-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462774546704-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462774566997-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462774654343-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462774683713-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462611461850-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1464409514762-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462773375523-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462773437045-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462774052388-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462774090661-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462513927999-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1477031726675-0","sizes":[[720,284]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462514001338-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462514047767-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462514077573-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462513751419-0","sizes":[[300,250]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1462792165131-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524218953381-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524218354616-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524219760712-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524219083359-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524219010669-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524218981567-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524219054718-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524218834378-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524218772514-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524218729077-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524218505695-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]},{"code":"div-gpt-ad-1524219186851-0","sizes":[[728,90]],"bids":[{"bidder":"c1x"}]}]');
						pbjs.addAdUnits(adUnits);

						pbjs.addCallback('adUnitBidsBack', function(adUnitCode){
							console.log('ad unit bids back for : ' + adUnitCode);
						});

						pbjs.bidderSettings = {
							'c1x': {
								pixelId: 1235576,
								siteId: 14749,
								endpoint: (useSSL2 ? 'https:' : 'http:')+'//ht.c1exchange.com/ht',
								adserverTargeting: [{
									key: "hb_bidder",
									val: function(bidResponse) {
										return bidResponse.bidderCode;
									}
								}, {
									key: "hb_adid",
									val: function(bidResponse) {
										return bidResponse.adId;
									}
								}, {
									key: "hb_pb",
									val: function(bidResponse) {
										return bid = Math.floor(bidResponse.pbLg) + '.00';
									}
								}
								]
							}
						};

						pbjs.requestBids({
							bidsBackHandler: function(bidResponses) {
								initAdserver();
							}
						});

					});


			</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();var _vbeat_startpt=_sf_startpt;</script>
<style>
#div-gpt-ad-1432615087725-0 iframe, #div-gpt-ad-1432615087725-0 iframe #google_image_div, #div-gpt-ad-1432615087725-0 iframe #google_image_div .img_ad {width:100% !important;}
.load-popup-block{position:fixed; bottom:-100%; right:120px; -webkit-transition:3s; -moz-transition:3s; -o-transition:3s; transition:3s;}
.load-popup-block.up {bottom:0;}
.load-popup-cnt{position:relative;}
.click-button{position:absolute; top:-10px; right:-10px;}
</style>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<!--<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1045017461;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045017461/?guid=ON&amp;script=0"/>
</div>
</noscript>-->
<script type='text/javascript'>
 var _sf_async_config = _sf_async_config || {};
 /** CONFIGURATION START **/
 _sf_async_config.uid = 61123 // ACCOUNT NUMBER
 _sf_async_config.domain = 'vikatan.com'; //DOMAIN TRACKED
 _sf_async_config.useCanonical = true;
 var _sf_startpt = (new Date()).getTime();
 /** CONFIGURATION END **/
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--<script>
(function(funcName, baseObj) {
loadJS_dynamic("https://tags.crwdcntrl.net/c/9593/cc_af.js");
		loadJS_dynamic("https://ad.crwdcntrl.net/5/c=9592/pe=y/var=ccaud");
})("docReady", window);

</script>-->
<!-- lotame tag-->
<script src="https://tags.crwdcntrl.net/c/9593/cc_af.js"></script>
<!-- lotame tag-->
<script type='text/javascript' src='https://ad.crwdcntrl.net/5/c=9592/pe=y/var=ccaud'></script>
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/9593/cc.js?ns=_cc9593" id="LOTCC_9593" aysnc></script>
<script type='text/javascript' >

window.onload=function() {

	var dartCCKey = 'newsvik';
	var dartCC = '';
	if (typeof(ccaud) != 'undefined')
	{
	for (var cci = 0; cci < ccaud.Profile.Audiences.Audience.length; cci++)
	{
	if (cci > 0) dartCC += ',';
	dartCC += ccaud.Profile.Audiences.Audience[cci].abbr;
	}
	}	
	var country = "";
	_cc9593.add("int","site:vikatan.com");
	_cc9593.add("int","Desktop:Category:");				
	_cc9593.add("int","Desktop:Keyword:corruption");
	_cc9593.add("int","Desktop:Keyword:cag report");
	if(country){
	_cc9593.add("geo","Location:");
	}	
	_cc9593.add("med","Desktop:DayOfWeek:Mon");
	_cc9593.add("med","Desktop:HourOfDay:16");

	var k = 0;
	var myVar;
	var oneTime = true;
	function timedCount() {
	k = k + 1;
	myVar = setTimeout("timedCount()",1000);
	if(k==60){
		_cc9593.add("med","Desktop:TimeSpent:1Min");
	}else if(k==120){
		_cc9593.add("med","Desktop:TimeSpent:2Min");	
	}else if(k==180){
		_cc9593.add("med","Desktop:TimeSpent:3Min");
	}else if(k==240){
		_cc9593.add("med","Desktop:TimeSpent:4Min");
	}else if(k==300){
		_cc9593.add("med","Desktop:TimeSpent:5Min");
	}else if(k > 300 && oneTime){
		_cc9593.add("med","Desktop:TimeSpent:5-10Min");
		oneTime = false;
		clearTimeout(myVar);
	}else if(k >= 1 && k < 60){
		_cc9593.add("med","Desktop:TimeSpent:"+k);	
	}
	}
	window.timedCount = timedCount;
	timedCount();
	var curdate = "08-2018-08-06";
	var month = "08";
	if(localStorage.getItem('Month') != month){
	localStorage.setItem('Month', month);
	localStorage.setItem('Mcount', 1);
	localStorage.setItem('Month-date', curdate);	
	}
	if(!localStorage.getItem('Month-date')){
	localStorage.setItem('Month', month);
	localStorage.setItem('Month-date', curdate);
	localStorage.setItem('Mcount', 1);
	}
	if(localStorage.getItem('Month-date') != curdate){
	localStorage.setItem('Mcount', parseInt(localStorage.getItem('Mcount'))+1);
	}
	if(localStorage.getItem('Mcount') > 0){
	_cc9593.add("med","Desktop:DayOfMonth:"+localStorage.getItem('Mcount'));
	}	
		_cc9593.bcp();	


}

</script>
<script type="text/javascript" >var scroll_flag = 2;document.domain = "vikatan.com";
var ls;if(localStorage == null){ls = {_ut: "",_p: "", _ui:"", _vuid:"", _p_last:"", lotolast:""};}else{ ls = localStorage;}
if(ls._ut && ls._ut != ''){_utyp = ls._ut;}else{ls._ut = _utyp;}if(ls._ui && ls._ui != ''){_uiv = ls._ui;}else{ls._ui = _uiv;}
var VIKATAN_URL='https://www.vikatan.com/';
var VIK_IMAGE='https://image.vikatan.com/assets/static/images/';
var search_flag='';
var rmove_flag='';
var VIK_CMTS_URL='https://comments.vikatan.com';
</script>

	<script type="text/javascript">
	var dartCCKey = "newsvik";
	var dartCC = "";
	if (typeof(ccaud) != "undefined")
	{
	for (var cci = 0; cci < ccaud.Profile.Audiences.Audience.length; cci++)
	{
	if (cci > 0) dartCC += ",";
	dartCC += ccaud.Profile.Audiences.Audience[cci].abbr;
	}
	}
	</script><script type="text/javascript">
$(document).ready(function(){ 
	$(".click-button").click(function () {
		$(".load-popup-block.coin-remains").addClass('up');
	});
	$.fn.isInViewport = function() {
		var elementTop = $(this).offset().top;
		var elementBottom = elementTop + $(this).outerHeight();
		var viewportTop = $(window).scrollTop();
		var viewportBottom = viewportTop + $(window).height();
		return elementBottom > viewportTop && elementTop < viewportBottom;
	};

	$.fn.inView = function(){
	var win = $(window);
    obj = $(this);
	data={stat:false,ele:''};
		if(obj.length>0){
			var scrollPosition = win.scrollTop();
			var visibleArea = win.scrollTop() + win.height();
			var objEndPos = (obj.offset().top + obj.outerHeight());
			data={stat:(visibleArea >= objEndPos && scrollPosition <= objEndPos ? true : false),ele:obj};
		}
	return data;
	};
});
</script>
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/vikatan-vikatan/loader.js');
	</script>
</head>
<body class="home-inner no-scroll" ng-app="header">
<style type="text/css">
.load-popup-block{/*display: none;*/position:fixed; top:300px; right:0; width:320px; background-color:#4791d6; z-index:99999; color:#fff; padding:10px; transition:2s; -webkit-transition:2s; -moz-transition:2s; -o-transition:2s; box-shadow:0 0 15px #000; -webkit-box-shadow:0 0 15px #000; -moz-box-shadow:0 0 15px #000;}
.load-popup-block.coin-remains {bottom:inherit;}
.load-popup-block.coin-remains.up {right:-100%;}
.load-popup-cnt{position:relative;}
.click-button{position:absolute; top:-5px; right:-2px; width:24px; height:24px; text-align:center; padding:2px; font-size:18px; color:#fff;}
.click-button:hover{color:#000;}
.post-stat{
	display:none;
}
.isticky-social .claps-overflow span{
	opacity:0;
}
.isticky-social .claps-overflow span.claps-count-top{
	opacity:1;
}
.hideTickerMob {
	visibility: hidden;
	position: absolute;
	left: 0px;
	top: -999px;
	
}

</style>



<div class="top-header no-scroll" style="display: none;"></div>
<!-- Search -->
<div class="search-page-sec modal fade no-pd" id="searchModal" role="dialog"  ng-controller="headerctrl">
	<div class="container-fluid">
		<div class="row">
			<div class="col-lg-12  search-bg">
				<div class="col-lg-2">
					<div class="logo">
						<a href="https://www.vikatan.com/"><img src="https://image.vikatan.com/assets/static/images/vikatan-logo.png" alt="Vikatan" ></a></div>
				</div>
				<div class="col-lg-10">  
					<div class="search-sec">
						<i class="zmdi zmdi-search search-icon"></i>
						<input type="text" id="vikatan_search_top" name=""  ng-model="modal_strng" ng-keydown="dropdown_function($event)"  ng-enter="setSearch(modal_strng)" >
						<span class="search-results search_cursor" ng-click="setSearch(modal_strng)">Advanced Search</span>
						<div class="close-search" data-dismiss="modal"><i class="zmdi zmdi-close"></i></div>
					</div>

					<div class="col-lg-12 col-md-12 no-pd-rt editors-pick" >
						<div class="col-lg-11 no-pd editors-pick-list search_cursor" ng-repeat="doc in latest_news" 
						ng-if="doc.text" ng-click="setSearch(doc.text)">      
							<div class="col-lg-9 col-md-9 no-pd" >
									<b>{{doc.text | limitTo:40}}</b>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="load-popup-block coin-remains up">
    <div class="load-popup-cnt">
    	<a class="click-button" href="javascript:;"><i class="fa fa-times"></i></a>
        <div class="txt"></div>
    </div>
</div>
<!-- Header -->
<header class="site-header">
	<div class="header-top-add text-center">
			<div class="add-sec-comman-wrapper "  V_news_article_leaderboard_right><div class="container text-center"><div class="left-top-ad"><script type='text/javascript'>
								  googletag.cmd.push(function() {
									googletag.defineSlot('/3849069/news_article_leaderboard_adu', [728, 90], 'div-gpt-ad-1462611461850-0').addService(googletag.pubads());
									googletag.pubads().setTargeting(dartCCKey, [dartCC]);
									googletag.pubads().enableSingleRequest(); pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
									googletag.enableServices();
								  });
								</script>

								<!-- /3849069/news_article_leaderboard_adu -->
								<div id='div-gpt-ad-1462611461850-0' >
								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462611461850-0'); });
								</script>
								</div></div><div class="right-top-ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/subscription_header_360x90_news', [360, 90], 'div-gpt-ad-1529927733379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /3849069/subscription_header_360x90_news -->
<div id='div-gpt-ad-1529927733379-0' style='height:90px; width:360px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529927733379-0'); });
</script>
</div>
<!--<a href='https://ssl.vikatan.com/offers/enable_mailer_offer.php?promo=20yrs_big_sale_2_yrs_vcrb&utm_source=banner&utm_medium=small_right&utm_campaign=big202_right' target='_blank'><img src='https://image.vikatan.com/ads_banner/2017/12/01/2_years_Anniversary_sale_right.gif'></a>--></div></div></div>	</div>
	<div class="container-fluid">
		<div class="row">
			
			<div class="col-lg-12 col-md-12 col-sm-12 fl-mn top-sec-2 main-logo-sec text-center">
				<div class="nav-bar-mobile visible-lg hidden-xs hidden-sm hidden-md desktop-view-menu">
					<div class="nav-bar">
	<i class="zmdi zmdi-menu">மெனு</i>
	<i class="zmdi zmdi-close menuclose-icn">மெனு</i>
	<!--<i class="zmdi zmdi-menu"></i>-->
	<div class="float-menu">
		<!--<ul><li class="close-menu"><a href="javascript:;"><i class="zmdi zmdi-close"></i> Close</a></li></ul>-->
		<ul>
			<li><a href="https://www.vikatan.com/" class="font-family-hel">Home</a></li>
			<li><a href="https://www.vikatan.com/subscription/" class="font-family-hel">Subscribe</a></li>
			<li>
				<a href="https://www.vikatan.com/magazine-list">இதழ்கள் </a>
				<i class="zmdi zmdi-chevron-right rt-arr"></i>
				<ul>
				<li><a href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a></li><li><a href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a></li><li><a href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a></li><li><a href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a></li><li><a href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a></li><li><a href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a></li><li><a href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a></li><li><a href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a></li><li><a href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a></li><li><a href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a></li><li><a href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a></li><li><a href="https://www.vikatan.com/anandavikatanawards/">ஆனந்த விகடன் விருதுகள்</a></li><li><a href="https://www.vikatan.com/thadam/">விகடன் தடம்</a></li>				</ul>
			</li>
					<!--<li>
		  <a href="https://www.vikatan.com/news/viral-corner">வைரல் கார்னர் </a>		
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
		  <ul>
			<li><a href="https://www.vikatan.com/news/vikatan-survey">விகடன் சர்வே</a></li>
			<li><a href="https://www.vikatan.com/news/quiz">Quiz</a></li>
			<li><a href="https://www.vikatan.com/news/album/vikatanphotostory">#VikatanPhotoStory</a></li>
		  </ul>
		</li>
		<li><a href="https://www.vikatan.com/news/vikatan-exclusive">Vikatan Exclusive</a></li>
		<li><a href="https://cinema.vikatan.com/tamil-cinema/television">டி.வி.</a></li>
		<li><a href="https://www.vikatan.com/news/rk-nagar">RK Nagar</a></li>
		<li><a href="https://www.vikatan.com/news/chennai-rains">Chennai Rains</a></li>
		<li><a href="http://motor.vikatan.com" target="_blank">மோட்டார்</a></li>
		<li>
			<a href="javascript:;">Events </a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/horoscope/gurupeyarchi/" target="_blank">Guru Peyarchi</a></li>
				<li><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" target="_blank">Sani Peyarchi</a></li>
				<li><a href="https://www.vikatan.com/spirituality/sai-baba/" target="_blank">Sai Baba</a></li>
				<li><a href="https://www.vikatan.com/news/special/vaikasi-visakam/" target="_blank">Arupadai veedu</a></li>
				<li><a href="https://www.vikatan.com/special/tickets/nanayam-conclave/">Naanayam Conclave</a></li>
				<li><a href="http://pasumaiexpo.vikatan.com/" target="_blank">Pasumai Agri Expo</a></li>
				<li><a href="https://www.vikatan.com/special/nanayam-commodity/index.php">Naanayam Commodity</a></li>
				<li><a href="https://www.vikatan.com/events/aval-jolly/">Aval Jolly</a></li>
				<li><a href="https://www.vikatan.com/news/special/environment/">சுற்று சூழல் தினம்</a></li>
				<li><a href="https://www.vikatan.com/news/special/summer/">கோடை ஸ்பெஷல்</a></li>
				<li><a href="https://www.vikatan.com/news/special/manthiri-thanthiri/admk">அதிமுக ஆட்சி 2011 முதல்</a></li>
				<li><a href="https://www.vikatan.com/news/special/manthiri-thanthiri/dmk">திமுக ஆட்சி 2006-2011</a></li>
				//<li><a href="https://www.vikatan.com/news/special/jaya-case/" target="_blank">ஜெயலலிதா</a></li>
				<li><a href="https://www.vikatan.com/special/vasakar_pakkam.php">வாங்க எழுதலாம்</a></li>
				<li><a href="https://www.vikatan.com/aramseyavirumbu">அறம் செய விரும்பு </a></li>
			</ul>
		</li>
		<li>
			<a href="javascript:;" data-toggle="dropdown">Specials </a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/special/beauty-tips">Beauty</a></li>
				<li><a href="https://www.vikatan.com/special/bikes">Bikes</a></li>
				<li><a href="https://www.vikatan.com/special/cars">Cars</a></li>
				<li><a href="https://www.vikatan.com/special/tamil-comics">Comics</a></li>
				<li><a href="https://www.vikatan.com/special/commodity">Commodity</a></li>
				<li><a href="https://www.vikatan.com/special/fitness">Fitness</a></li>
				<li><a href="https://www.vikatan.com/special/temples">Holy Temples</a></li>
				<li><a href="https://www.vikatan.com/special/mahaans/">Mahaans</a></li>
				<li><a href="https://www.vikatan.com/special/mutual-fund">Mutual Fund</a></li>
				<li><a href="https://www.vikatan.com/special/kavithaikal">Poems</a></li>
				<li><a href="https://www.vikatan.com/special/recipes">Recipes</a></li>
				<li><a href="https://www.vikatan.com/special/share-market">Share Market</a></li>
				<li><a href="https://www.vikatan.com/special/tamil-stories">Stories</a></li>
				<li><a href="https://www.vikatan.com/special/kids-stories">Kids Story</a></li>
			</ul>
		</li>
		<li><a class="font-family-hel" href="https://www.vikatan.com/archives.php">Archives</a></li>
		<li><a class="font-family-hel" href="https://www.vikatan.com/info.php?page=appsinfo">Apps</a></li>
		<li>
			<a href="javascript:;">Books</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/site/ebook-store/"><span class="text-lowercase">e</span>Books</a></li>
				<li><a href="http://books.vikatan.com/" target="_blank">Print Book</a></li>
			</ul>
		</li>
		<li>                                    	
			<a href="javascript:;">Others</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="sub-mainmenu">
				<li><a href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
				<li><a href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=terms">Terms</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=sitemap">Sitemap</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=faq">FAQs</a></li>
				<li><a href="https://www.vikatan.com/coins">COINS</a></li>
			</ul>
		</li>-->
		<li>
			<a href="https://www.vikatan.com/news/">செய்திகள்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/news/india">இந்தியா</a></li>
				<li><a href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li>
				<li><a href="https://www.vikatan.com/news/analysis">அலசல்</a></li>
				<li><a href="https://www.vikatan.com/news/interview">பேட்டிகள்</a></li>
				<li><a href="https://www.vikatan.com/news/album">ஆல்பம்</a></li>
				<li><a href="https://www.vikatan.com/news/world">உலகம்</a></li>
				<li><a href="https://www.vikatan.com/latest-news">தற்போது</a></li>
			</ul>
		</li>
		<li>
			<a href="https://cinema.vikatan.com/">சினிமா</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://cinema.vikatan.com/tamil-cinema/news">தமிழ் சினிமா</a></li>
				<li><a href="https://cinema.vikatan.com/indian-cinema">இந்திய சினிமா</a></li>
				<li><a href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li>
				<li><a href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li>
				<li><a href="https://cinema.vikatan.com/television/tv-serial">நாடகங்கள்</a></li>
				<li><a href="https://cinema.vikatan.com/television/reality-show">ரியாலிட்டி ஷோ</a></li>
				<li><a href="https://cinema.vikatan.com/movie-review">திரை விமர்சனம்</a></li>
				<li><a href="https://cinema.vikatan.com/tamil-cinema/interview">பேட்டிகள்</a></li>
				<!--<li><a href="https://cinema.vikatan.com/event">நிகழ்வுகள்</a></li>-->
				<li><a href="https://cinema.vikatan.com/album">ஆல்பம்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/news/politics">அரசியல்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/news/politics/series">தொடர்கள்</a></li>
				<li><a href="https://www.vikatan.com/news/politics/interview">பேட்டிகள்</a></li>
				<li><a href="https://www.vikatan.com/news/politics/opinion">கருத்து</a></li>
				<!--<li><a href="https://www.vikatan.com/news/politics/debate">விவாதம்</a></li>-->
				<li><a href="https://www.vikatan.com/news/politics/analysis">அலசல்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/vikatan-exclusive">விகடன் எக்ஸ்க்ளுசிவ்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/vikatan-exclusive/interview">பேட்டிகள்</a></li>
				<!--<li><a href="https://www.vikatan.com/vikatan-exclusive/opinion">கருத்து</a></li>-->
				<li><a href="https://www.vikatan.com/vikatan-exclusive/analysis">அலசல்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/sports">விளையாட்டு</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">									
				<li>
					<a href="https://www.vikatan.com/sports/cricket">கிரிக்கெட்</a>
					<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://www.vikatan.com/sports/cricket/ipl">ஐ.பி.எல்</a></li>
						<!--<li><a href="https://www.vikatan.com/sports/cricket/world-cup">உலகக் கோப்பை </a></li>-->
					</ul>
				</li>
				<li>
					<a href="https://www.vikatan.com/sports/football">கால் பந்து</a>
					<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://www.vikatan.com/sports/football/fifa-world-cup-2018/">FIFA WC 2018</a></li>
					</ul>
				</li>
				<!--<li><a href="https://www.vikatan.com/sports/tennis">டென்னிஸ்</a></li>
				<li><a href="https://www.vikatan.com/sports/badminton">பேட்மின்ட்டன்</a></li>
				<li><a href="https://www.vikatan.com/sports/kabadi">கபடி</a></li>-->									
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/business">வணிகம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/business/share-market">பங்குச் சந்தை</a></li>
				<li><a href="https://www.vikatan.com/business/mutual-fund">மியூச்சுவல் ஃபண்ட்</a></li>
				<li><a href="https://www.vikatan.com/business/real-estate">ரியல் எஸ்டேட்</a></li>
				<li><a href="https://www.vikatan.com/business/banking">வங்கி</a></li>
				<li><a href="https://www.vikatan.com/business/careers">வேலை வாய்ப்பு</a></li>
				<!--<li><a href="https://www.vikatan.com/business/budget">பட்ஜெட்</a></li>-->
				<li><a href="https://www.vikatan.com/special/tickets/index.php">பயிற்சி வகுப்புகள்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/health">ஆரோக்கியம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<!--<li><a href="https://www.vikatan.com/health/body">உடல் நலம்</a></li>
				<li><a href="https://www.vikatan.com/health">மன நலம்</a></li>
				<li><a href="https://www.vikatan.com/health">டயட்</a></li>-->
				<li><a href="https://www.vikatan.com/health/exercise">உடற்பயிற்சி</a></li>
				<li><a href="https://www.vikatan.com/health/yoga">யோகா</a></li>
				<li><a href="https://www.vikatan.com/health/women">பெண்கள் நலம்</a></li>
				<li><a href="https://www.vikatan.com/health/child">குழந்தைகள் நலம்</a></li>
				<li><a href="https://www.vikatan.com/health/tips">டிப்ஸ்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/technology">தொழில்நுட்பம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/gadgets">கேட்ஜெட்ஸ்</a></li>
				<li><a href="https://www.vikatan.com/gadgets/mobile">மொபைல்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/spiritual">ஆன்மிகம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/spiritual/temple">திருத்தலங்கள்</a></li>
				<!--<li><a href="https://www.vikatan.com/spiritual">வழிபாடுகள்</a></li>-->
				<li><a href="https://www.vikatan.com/spiritual/mahaan">மகான்கள்</a></li>
				<li><a href="https://www.vikatan.com/spiritual/festivals">விழாக்கள்</a></li>									
				<li>
					<a href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a>
					<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://www.vikatan.com/horoscope/gurupeyarchi/">குருப்பெயர்ச்சி</a></li>
						<li><a href="https://www.vikatan.com/horoscope/sanipeyarchi/">சனிப்பெயர்ச்சி</a></li>
					</ul>
				</li>
				<li><a href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/lifestyle">லைஃப் ஸ்டைல்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li>
				<li><a href="https://www.vikatan.com/literature">இலக்கியம்</a></li>
				<li><a href="https://www.vikatan.com/food">உணவு</a></li>
				<li><a href="https://www.vikatan.com/lifestyle/relationship">ரிலேஷன்ஷிப்</a></li>
				<li><a href="https://www.vikatan.com/lifestyle/beautytips">அழகுக் குறிப்புகள்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/automobiles">ஆட்டோமொபைல்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/automobiles/bikes">பைக்</a></li>
				<li><a href="https://www.vikatan.com/automobiles/cars">கார்</a></li>
				<!--<li><a href="https://www.vikatan.com/automobiles/">ஃபர்ஸ்ட் ட்ரைவ்</a></li>-->
				<!--<li><a href="https://www.vikatan.com/automobiles/review">ரிவ்யூவ்</a></li>-->
				<!--<li><a href="https://www.vikatan.com/automobiles">விலைப்பட்டியல்</a></li>-->
				<li><a href="https://www.vikatan.com/album/motor">ஆல்பம்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/news/album">ஆல்பம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<!--<li><a href="https://www.vikatan.com/album/memes">மீம்ஸ்</a></li>-->
				<!--<li><a href="https://www.vikatan.com/album/vikatanphotostory">விகடன் போட்டோ ஸ்டோரி</a></li>-->
				<!--<li><a href="news/album">ஆல்பம்</a></li>-->
				<li><a href="https://www.vikatan.com/album/politics">அரசியல்</a></li>								
				<li>
					<a href="https://cinema.vikatan.com/album">சினிமா</a>
					<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://cinema.vikatan.com/album/actors">நடிகர்கள்</a></li>
						<li><a href="https://cinema.vikatan.com/album/actresses">நடிகைகள்</a></li>
						<li><a href="https://cinema.vikatan.com/album/cinema-function">விழாக்கள்</a></li>
						<li><a href="https://cinema.vikatan.com/album/television">சின்னத்திரை</a></li>
					</ul>
				</li>								
				<li>
					<a href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a>
					<!--<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://www.vikatan.com/album/motivation">சுய முன்னேற்றம்</a></li>
						<li><a href="https://www.vikatan.com/album/">பிரபலங்கள்</a></li>
					</ul>-->
				</li>
				<li><a href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a></li>
				<li><a href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a></li>
				<li><a href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a></li>
				<li><a href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a></li>
				<li><a href="https://www.vikatan.com/album/tour">சுற்றுலா</a></li>
				<li><a href="https://www.vikatan.com/album/tour">இடங்கள்</a></li>
				<li><a href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a></li>
				<li><a href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/video">வீடியோஸ்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/video/news">செய்திகள்</a></li>
				<li><a href="https://www.vikatan.com/video/cinema">சினிமா</a></li>
				<li><a href="https://www.vikatan.com/video/lifestyle">லைஃப்ஸ்டைல்</a></li>
				<li><a href="https://www.vikatan.com/video/humour-satire">நைய்யாண்டி</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/environment">சுற்றுச்சூழல்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/environment/agriculture">வேளாண்மை</a></li>
				<!--<li><a href="https://www.vikatan.com/environment/interview">பேட்டிகள்</a></li>
				<li><a href="https://www.vikatan.com/environment/opinion">கருத்து</a></li>
				<li><a href="https://www.vikatan.com/environment/analysis">அலசல்</a></li>-->
				<li><a href="https://www.vikatan.com/environment/album">ஆல்பம்</a></li>
				<li><a href="https://www.vikatan.com/environment/animals">விலங்குகள்</a></li>
			</ul>
		</li> 
		<li><a href="https://www.vikatan.com/archives.php" target="_blank">Archives</a></li>
		<li>
			<a href="javascript:;">Books</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/ebook-store" target="_blank">e-Books</a></li>
				<li><a href="http://books.vikatan.com/" target="_blank">Print Book</a></li>
				
			</ul>
		</li>
		<li>
			<a href="javascript:;">More</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<!--<li><a href="https://www.vikatan.com/news">கட்டுரைகள்</a></li>
				<li><a href="https://www.vikatan.com/analysis">அலசல்கள்</a></li>
				<li><a href="https://www.vikatan.com/interactive">விகடன் இன்ட்ராக்டிவ்</a></li>
				<li><a href="https://www.vikatan.com/news">Digital Corner</a></li>-->
				<li><a href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
				<li><a href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
			</ul>
		</li>
		</ul>
	</div>
</div>

<!--

<nav class="nav-menu pull-left hidden-md hidden-sm hidden-xs">
	<ul>
		<li><a href="https://www.vikatan.com/news/">செய்திகள்</a></li>
		<li><a href="https://www.vikatan.com/magazine-list.php">இதழ்கள்</a></li>
		<li><a href="https://www.vikatan.com/vikatan-exclusive">எக்ஸ்ளுசிவ்ஸ்</a></li>
		<li><a href="https://www.vikatan.com/cinema/bigg-boss-tamil/">Bigg Boss</a></li>
	</ul>
</nav>-->
<nav class="nav-menu pull-left hidden-md hidden-sm hidden-xs quick-menu">
	<ul class="quick-main">
		<li>
			<a href="https://www.vikatan.com/news/">செய்திகள்</a>
			<ul class="top-down-menu">
				<li><a href="https://www.vikatan.com/news/tamilnadu">தமிழகம்</a></li>
				<li><a href="https://cinema.vikatan.com/">சினிமா</a></li>
				<li><a href="https://www.vikatan.com/sports">விளையாட்டு</a></li>
				<li><a href="https://www.vikatan.com/spiritual">ஆன்மிகம்</a></li>
				<li><a href="https://www.vikatan.com/business">வணிகம்</a></li>
				<li><a href="https://www.vikatan.com/lifestyle">லைஃப்ஸ்டைல்</a></li>
				<li><a href="https://www.vikatan.com/latest-news">தற்போது</a></li>
				
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/magazine-list">இதழ்கள்</a>
			<ul class="top-down-menu">
				<li><a href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a></li>
				<li><a href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a></li>
				<li><a href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a></li>
				<li><a href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a></li>
				<li><a href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/timepassvikatan/">டைம்பாஸ்</a></li>
				<li><a href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a></li>
				<li><a href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a></li>
				<li><a href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a></li>
				<!--<li><a href="https://www.vikatan.com/anandavikatanawards/">ஆனந்த விகடன் விருதுகள்</a></li>-->
				<li><a href="https://www.vikatan.com/thadam/">விகடன் தடம்</a></li>
			</ul>                                    
		</li>
		<!--<li>
			<a href="https://www.vikatan.com/vikatan-exclusive">எக்ஸ்க்ளுசிவ்ஸ்</a>
			<ul class="top-down-menu">
				<li><a href="https://www.vikatan.com/news/politics">அரசியல்</a></li>
				<li><a href="https://cinema.vikatan.com/">சினிமா</a></li>
				<li><a href="https://www.vikatan.com/video">டி.வி.</a></li>
				<li><a href="https://www.vikatan.com/sports">விளையாட்டு</a></li>
			</ul>                                    
		</li>-->
		<li>
			<a href="https://www.vikatan.com/news/album">ஆல்பம்</a>
			<ul class="top-down-menu">
				<li><a href="https://www.vikatan.com/album/politics">அரசியல்</a></li>						
				<li><a href="https://cinema.vikatan.com/album">சினிமா</a></li>								
				<li><a href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a></li>
				<li><a href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a></li>
				<li><a href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a></li>
				<li><a href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a></li>
				<li><a href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a></li>
				<li><a href="https://www.vikatan.com/album/tour">சுற்றுலா</a></li>
				<li><a href="https://www.vikatan.com/album/tour">இடங்கள்</a></li>
				<li><a href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a></li>
				<li><a href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a></li>
			</ul>
		</li>
		<li>
			<a href="https://cinema.vikatan.com/bigg-boss-tamil/">பிக் பாஸ் </a>
		</li>
		<li> <a href="https://www.vikatan.com/news/karunanidhi"> கருணாநிதி</a></li>
	</ul>
</nav>
                    
								
			
				
				
								</div>
				
				
				<div class="logo logo-sec logo-left-mobile">
                            <h4>
                                <a href="https://www.vikatan.com/" class="text-center">
                                    <img src="https://www.vikatan.com/static/images/vikatan-logo-large.png" alt="Vikatan" ></a>
                            </h4>
                        </div>
				  
				  <div class="right-user-action">
												<div class="nav-bar-mobile hidden-lg visible-md hidden-lg visible-sm visible-xs">
								<div class="nav-bar">
	<i class="zmdi zmdi-menu">மெனு</i>
	<i class="zmdi zmdi-close menuclose-icn">மெனு</i>
	<!--<i class="zmdi zmdi-menu"></i>-->
	<div class="float-menu">
		<!--<ul><li class="close-menu"><a href="javascript:;"><i class="zmdi zmdi-close"></i> Close</a></li></ul>-->
		<ul>
			<li><a href="https://www.vikatan.com/" class="font-family-hel">Home</a></li>
			<li><a href="https://www.vikatan.com/subscription/" class="font-family-hel">Subscribe</a></li>
			<li>
				<a href="https://www.vikatan.com/magazine-list">இதழ்கள் </a>
				<i class="zmdi zmdi-chevron-right rt-arr"></i>
				<ul>
				<li><a href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a></li><li><a href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a></li><li><a href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a></li><li><a href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a></li><li><a href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a></li><li><a href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a></li><li><a href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a></li><li><a href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a></li><li><a href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a></li><li><a href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a></li><li><a href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a></li><li><a href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a></li><li><a href="https://www.vikatan.com/anandavikatanawards/">ஆனந்த விகடன் விருதுகள்</a></li><li><a href="https://www.vikatan.com/thadam/">விகடன் தடம்</a></li>				</ul>
			</li>
					<!--<li>
		  <a href="https://www.vikatan.com/news/viral-corner">வைரல் கார்னர் </a>		
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
		  <ul>
			<li><a href="https://www.vikatan.com/news/vikatan-survey">விகடன் சர்வே</a></li>
			<li><a href="https://www.vikatan.com/news/quiz">Quiz</a></li>
			<li><a href="https://www.vikatan.com/news/album/vikatanphotostory">#VikatanPhotoStory</a></li>
		  </ul>
		</li>
		<li><a href="https://www.vikatan.com/news/vikatan-exclusive">Vikatan Exclusive</a></li>
		<li><a href="https://cinema.vikatan.com/tamil-cinema/television">டி.வி.</a></li>
		<li><a href="https://www.vikatan.com/news/rk-nagar">RK Nagar</a></li>
		<li><a href="https://www.vikatan.com/news/chennai-rains">Chennai Rains</a></li>
		<li><a href="http://motor.vikatan.com" target="_blank">மோட்டார்</a></li>
		<li>
			<a href="javascript:;">Events </a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/horoscope/gurupeyarchi/" target="_blank">Guru Peyarchi</a></li>
				<li><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" target="_blank">Sani Peyarchi</a></li>
				<li><a href="https://www.vikatan.com/spirituality/sai-baba/" target="_blank">Sai Baba</a></li>
				<li><a href="https://www.vikatan.com/news/special/vaikasi-visakam/" target="_blank">Arupadai veedu</a></li>
				<li><a href="https://www.vikatan.com/special/tickets/nanayam-conclave/">Naanayam Conclave</a></li>
				<li><a href="http://pasumaiexpo.vikatan.com/" target="_blank">Pasumai Agri Expo</a></li>
				<li><a href="https://www.vikatan.com/special/nanayam-commodity/index.php">Naanayam Commodity</a></li>
				<li><a href="https://www.vikatan.com/events/aval-jolly/">Aval Jolly</a></li>
				<li><a href="https://www.vikatan.com/news/special/environment/">சுற்று சூழல் தினம்</a></li>
				<li><a href="https://www.vikatan.com/news/special/summer/">கோடை ஸ்பெஷல்</a></li>
				<li><a href="https://www.vikatan.com/news/special/manthiri-thanthiri/admk">அதிமுக ஆட்சி 2011 முதல்</a></li>
				<li><a href="https://www.vikatan.com/news/special/manthiri-thanthiri/dmk">திமுக ஆட்சி 2006-2011</a></li>
				//<li><a href="https://www.vikatan.com/news/special/jaya-case/" target="_blank">ஜெயலலிதா</a></li>
				<li><a href="https://www.vikatan.com/special/vasakar_pakkam.php">வாங்க எழுதலாம்</a></li>
				<li><a href="https://www.vikatan.com/aramseyavirumbu">அறம் செய விரும்பு </a></li>
			</ul>
		</li>
		<li>
			<a href="javascript:;" data-toggle="dropdown">Specials </a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/special/beauty-tips">Beauty</a></li>
				<li><a href="https://www.vikatan.com/special/bikes">Bikes</a></li>
				<li><a href="https://www.vikatan.com/special/cars">Cars</a></li>
				<li><a href="https://www.vikatan.com/special/tamil-comics">Comics</a></li>
				<li><a href="https://www.vikatan.com/special/commodity">Commodity</a></li>
				<li><a href="https://www.vikatan.com/special/fitness">Fitness</a></li>
				<li><a href="https://www.vikatan.com/special/temples">Holy Temples</a></li>
				<li><a href="https://www.vikatan.com/special/mahaans/">Mahaans</a></li>
				<li><a href="https://www.vikatan.com/special/mutual-fund">Mutual Fund</a></li>
				<li><a href="https://www.vikatan.com/special/kavithaikal">Poems</a></li>
				<li><a href="https://www.vikatan.com/special/recipes">Recipes</a></li>
				<li><a href="https://www.vikatan.com/special/share-market">Share Market</a></li>
				<li><a href="https://www.vikatan.com/special/tamil-stories">Stories</a></li>
				<li><a href="https://www.vikatan.com/special/kids-stories">Kids Story</a></li>
			</ul>
		</li>
		<li><a class="font-family-hel" href="https://www.vikatan.com/archives.php">Archives</a></li>
		<li><a class="font-family-hel" href="https://www.vikatan.com/info.php?page=appsinfo">Apps</a></li>
		<li>
			<a href="javascript:;">Books</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/site/ebook-store/"><span class="text-lowercase">e</span>Books</a></li>
				<li><a href="http://books.vikatan.com/" target="_blank">Print Book</a></li>
			</ul>
		</li>
		<li>                                    	
			<a href="javascript:;">Others</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="sub-mainmenu">
				<li><a href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
				<li><a href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=terms">Terms</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=sitemap">Sitemap</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=faq">FAQs</a></li>
				<li><a href="https://www.vikatan.com/coins">COINS</a></li>
			</ul>
		</li>-->
		<li>
			<a href="https://www.vikatan.com/news/">செய்திகள்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/news/india">இந்தியா</a></li>
				<li><a href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li>
				<li><a href="https://www.vikatan.com/news/analysis">அலசல்</a></li>
				<li><a href="https://www.vikatan.com/news/interview">பேட்டிகள்</a></li>
				<li><a href="https://www.vikatan.com/news/album">ஆல்பம்</a></li>
				<li><a href="https://www.vikatan.com/news/world">உலகம்</a></li>
				<li><a href="https://www.vikatan.com/latest-news">தற்போது</a></li>
			</ul>
		</li>
		<li>
			<a href="https://cinema.vikatan.com/">சினிமா</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://cinema.vikatan.com/tamil-cinema/news">தமிழ் சினிமா</a></li>
				<li><a href="https://cinema.vikatan.com/indian-cinema">இந்திய சினிமா</a></li>
				<li><a href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li>
				<li><a href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li>
				<li><a href="https://cinema.vikatan.com/television/tv-serial">நாடகங்கள்</a></li>
				<li><a href="https://cinema.vikatan.com/television/reality-show">ரியாலிட்டி ஷோ</a></li>
				<li><a href="https://cinema.vikatan.com/movie-review">திரை விமர்சனம்</a></li>
				<li><a href="https://cinema.vikatan.com/tamil-cinema/interview">பேட்டிகள்</a></li>
				<!--<li><a href="https://cinema.vikatan.com/event">நிகழ்வுகள்</a></li>-->
				<li><a href="https://cinema.vikatan.com/album">ஆல்பம்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/news/politics">அரசியல்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/news/politics/series">தொடர்கள்</a></li>
				<li><a href="https://www.vikatan.com/news/politics/interview">பேட்டிகள்</a></li>
				<li><a href="https://www.vikatan.com/news/politics/opinion">கருத்து</a></li>
				<!--<li><a href="https://www.vikatan.com/news/politics/debate">விவாதம்</a></li>-->
				<li><a href="https://www.vikatan.com/news/politics/analysis">அலசல்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/vikatan-exclusive">விகடன் எக்ஸ்க்ளுசிவ்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/vikatan-exclusive/interview">பேட்டிகள்</a></li>
				<!--<li><a href="https://www.vikatan.com/vikatan-exclusive/opinion">கருத்து</a></li>-->
				<li><a href="https://www.vikatan.com/vikatan-exclusive/analysis">அலசல்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/sports">விளையாட்டு</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">									
				<li>
					<a href="https://www.vikatan.com/sports/cricket">கிரிக்கெட்</a>
					<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://www.vikatan.com/sports/cricket/ipl">ஐ.பி.எல்</a></li>
						<!--<li><a href="https://www.vikatan.com/sports/cricket/world-cup">உலகக் கோப்பை </a></li>-->
					</ul>
				</li>
				<li>
					<a href="https://www.vikatan.com/sports/football">கால் பந்து</a>
					<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://www.vikatan.com/sports/football/fifa-world-cup-2018/">FIFA WC 2018</a></li>
					</ul>
				</li>
				<!--<li><a href="https://www.vikatan.com/sports/tennis">டென்னிஸ்</a></li>
				<li><a href="https://www.vikatan.com/sports/badminton">பேட்மின்ட்டன்</a></li>
				<li><a href="https://www.vikatan.com/sports/kabadi">கபடி</a></li>-->									
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/business">வணிகம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/business/share-market">பங்குச் சந்தை</a></li>
				<li><a href="https://www.vikatan.com/business/mutual-fund">மியூச்சுவல் ஃபண்ட்</a></li>
				<li><a href="https://www.vikatan.com/business/real-estate">ரியல் எஸ்டேட்</a></li>
				<li><a href="https://www.vikatan.com/business/banking">வங்கி</a></li>
				<li><a href="https://www.vikatan.com/business/careers">வேலை வாய்ப்பு</a></li>
				<!--<li><a href="https://www.vikatan.com/business/budget">பட்ஜெட்</a></li>-->
				<li><a href="https://www.vikatan.com/special/tickets/index.php">பயிற்சி வகுப்புகள்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/health">ஆரோக்கியம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<!--<li><a href="https://www.vikatan.com/health/body">உடல் நலம்</a></li>
				<li><a href="https://www.vikatan.com/health">மன நலம்</a></li>
				<li><a href="https://www.vikatan.com/health">டயட்</a></li>-->
				<li><a href="https://www.vikatan.com/health/exercise">உடற்பயிற்சி</a></li>
				<li><a href="https://www.vikatan.com/health/yoga">யோகா</a></li>
				<li><a href="https://www.vikatan.com/health/women">பெண்கள் நலம்</a></li>
				<li><a href="https://www.vikatan.com/health/child">குழந்தைகள் நலம்</a></li>
				<li><a href="https://www.vikatan.com/health/tips">டிப்ஸ்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/technology">தொழில்நுட்பம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul>
				<li><a href="https://www.vikatan.com/gadgets">கேட்ஜெட்ஸ்</a></li>
				<li><a href="https://www.vikatan.com/gadgets/mobile">மொபைல்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/spiritual">ஆன்மிகம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/spiritual/temple">திருத்தலங்கள்</a></li>
				<!--<li><a href="https://www.vikatan.com/spiritual">வழிபாடுகள்</a></li>-->
				<li><a href="https://www.vikatan.com/spiritual/mahaan">மகான்கள்</a></li>
				<li><a href="https://www.vikatan.com/spiritual/festivals">விழாக்கள்</a></li>									
				<li>
					<a href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a>
					<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://www.vikatan.com/horoscope/gurupeyarchi/">குருப்பெயர்ச்சி</a></li>
						<li><a href="https://www.vikatan.com/horoscope/sanipeyarchi/">சனிப்பெயர்ச்சி</a></li>
					</ul>
				</li>
				<li><a href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/lifestyle">லைஃப் ஸ்டைல்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li>
				<li><a href="https://www.vikatan.com/literature">இலக்கியம்</a></li>
				<li><a href="https://www.vikatan.com/food">உணவு</a></li>
				<li><a href="https://www.vikatan.com/lifestyle/relationship">ரிலேஷன்ஷிப்</a></li>
				<li><a href="https://www.vikatan.com/lifestyle/beautytips">அழகுக் குறிப்புகள்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/automobiles">ஆட்டோமொபைல்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/automobiles/bikes">பைக்</a></li>
				<li><a href="https://www.vikatan.com/automobiles/cars">கார்</a></li>
				<!--<li><a href="https://www.vikatan.com/automobiles/">ஃபர்ஸ்ட் ட்ரைவ்</a></li>-->
				<!--<li><a href="https://www.vikatan.com/automobiles/review">ரிவ்யூவ்</a></li>-->
				<!--<li><a href="https://www.vikatan.com/automobiles">விலைப்பட்டியல்</a></li>-->
				<li><a href="https://www.vikatan.com/album/motor">ஆல்பம்</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/news/album">ஆல்பம்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<!--<li><a href="https://www.vikatan.com/album/memes">மீம்ஸ்</a></li>-->
				<!--<li><a href="https://www.vikatan.com/album/vikatanphotostory">விகடன் போட்டோ ஸ்டோரி</a></li>-->
				<!--<li><a href="news/album">ஆல்பம்</a></li>-->
				<li><a href="https://www.vikatan.com/album/politics">அரசியல்</a></li>								
				<li>
					<a href="https://cinema.vikatan.com/album">சினிமா</a>
					<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://cinema.vikatan.com/album/actors">நடிகர்கள்</a></li>
						<li><a href="https://cinema.vikatan.com/album/actresses">நடிகைகள்</a></li>
						<li><a href="https://cinema.vikatan.com/album/cinema-function">விழாக்கள்</a></li>
						<li><a href="https://cinema.vikatan.com/album/television">சின்னத்திரை</a></li>
					</ul>
				</li>								
				<li>
					<a href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a>
					<!--<i class="zmdi zmdi-chevron-right rt-arr"></i>
					<ul class="menu-thired-level">
						<li><a href="https://www.vikatan.com/album/motivation">சுய முன்னேற்றம்</a></li>
						<li><a href="https://www.vikatan.com/album/">பிரபலங்கள்</a></li>
					</ul>-->
				</li>
				<li><a href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a></li>
				<li><a href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a></li>
				<li><a href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a></li>
				<li><a href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a></li>
				<li><a href="https://www.vikatan.com/album/tour">சுற்றுலா</a></li>
				<li><a href="https://www.vikatan.com/album/tour">இடங்கள்</a></li>
				<li><a href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a></li>
				<li><a href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/video">வீடியோஸ்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/video/news">செய்திகள்</a></li>
				<li><a href="https://www.vikatan.com/video/cinema">சினிமா</a></li>
				<li><a href="https://www.vikatan.com/video/lifestyle">லைஃப்ஸ்டைல்</a></li>
				<li><a href="https://www.vikatan.com/video/humour-satire">நைய்யாண்டி</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/environment">சுற்றுச்சூழல்</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/environment/agriculture">வேளாண்மை</a></li>
				<!--<li><a href="https://www.vikatan.com/environment/interview">பேட்டிகள்</a></li>
				<li><a href="https://www.vikatan.com/environment/opinion">கருத்து</a></li>
				<li><a href="https://www.vikatan.com/environment/analysis">அலசல்</a></li>-->
				<li><a href="https://www.vikatan.com/environment/album">ஆல்பம்</a></li>
				<li><a href="https://www.vikatan.com/environment/animals">விலங்குகள்</a></li>
			</ul>
		</li> 
		<li><a href="https://www.vikatan.com/archives.php" target="_blank">Archives</a></li>
		<li>
			<a href="javascript:;">Books</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<li><a href="https://www.vikatan.com/ebook-store" target="_blank">e-Books</a></li>
				<li><a href="http://books.vikatan.com/" target="_blank">Print Book</a></li>
				
			</ul>
		</li>
		<li>
			<a href="javascript:;">More</a>
			<i class="zmdi zmdi-chevron-right rt-arr"></i>
			<ul class="second-lvl-menu">
				<!--<li><a href="https://www.vikatan.com/news">கட்டுரைகள்</a></li>
				<li><a href="https://www.vikatan.com/analysis">அலசல்கள்</a></li>
				<li><a href="https://www.vikatan.com/interactive">விகடன் இன்ட்ராக்டிவ்</a></li>
				<li><a href="https://www.vikatan.com/news">Digital Corner</a></li>-->
				<li><a href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
				<li><a href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
				<li><a href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
			</ul>
		</li>
		</ul>
	</div>
</div>

<!--

<nav class="nav-menu pull-left hidden-md hidden-sm hidden-xs">
	<ul>
		<li><a href="https://www.vikatan.com/news/">செய்திகள்</a></li>
		<li><a href="https://www.vikatan.com/magazine-list.php">இதழ்கள்</a></li>
		<li><a href="https://www.vikatan.com/vikatan-exclusive">எக்ஸ்ளுசிவ்ஸ்</a></li>
		<li><a href="https://www.vikatan.com/cinema/bigg-boss-tamil/">Bigg Boss</a></li>
	</ul>
</nav>-->
<nav class="nav-menu pull-left hidden-md hidden-sm hidden-xs quick-menu">
	<ul class="quick-main">
		<li>
			<a href="https://www.vikatan.com/news/">செய்திகள்</a>
			<ul class="top-down-menu">
				<li><a href="https://www.vikatan.com/news/tamilnadu">தமிழகம்</a></li>
				<li><a href="https://cinema.vikatan.com/">சினிமா</a></li>
				<li><a href="https://www.vikatan.com/sports">விளையாட்டு</a></li>
				<li><a href="https://www.vikatan.com/spiritual">ஆன்மிகம்</a></li>
				<li><a href="https://www.vikatan.com/business">வணிகம்</a></li>
				<li><a href="https://www.vikatan.com/lifestyle">லைஃப்ஸ்டைல்</a></li>
				<li><a href="https://www.vikatan.com/latest-news">தற்போது</a></li>
				
			</ul>
		</li>
		<li>
			<a href="https://www.vikatan.com/magazine-list">இதழ்கள்</a>
			<ul class="top-down-menu">
				<li><a href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a></li>
				<li><a href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a></li>
				<li><a href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a></li>
				<li><a href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a></li>
				<li><a href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a></li>
				<li><a href="https://www.vikatan.com/timepassvikatan/">டைம்பாஸ்</a></li>
				<li><a href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a></li>
				<li><a href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a></li>
				<li><a href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a></li>
				<!--<li><a href="https://www.vikatan.com/anandavikatanawards/">ஆனந்த விகடன் விருதுகள்</a></li>-->
				<li><a href="https://www.vikatan.com/thadam/">விகடன் தடம்</a></li>
			</ul>                                    
		</li>
		<!--<li>
			<a href="https://www.vikatan.com/vikatan-exclusive">எக்ஸ்க்ளுசிவ்ஸ்</a>
			<ul class="top-down-menu">
				<li><a href="https://www.vikatan.com/news/politics">அரசியல்</a></li>
				<li><a href="https://cinema.vikatan.com/">சினிமா</a></li>
				<li><a href="https://www.vikatan.com/video">டி.வி.</a></li>
				<li><a href="https://www.vikatan.com/sports">விளையாட்டு</a></li>
			</ul>                                    
		</li>-->
		<li>
			<a href="https://www.vikatan.com/news/album">ஆல்பம்</a>
			<ul class="top-down-menu">
				<li><a href="https://www.vikatan.com/album/politics">அரசியல்</a></li>						
				<li><a href="https://cinema.vikatan.com/album">சினிமா</a></li>								
				<li><a href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a></li>
				<li><a href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a></li>
				<li><a href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a></li>
				<li><a href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a></li>
				<li><a href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a></li>
				<li><a href="https://www.vikatan.com/album/tour">சுற்றுலா</a></li>
				<li><a href="https://www.vikatan.com/album/tour">இடங்கள்</a></li>
				<li><a href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a></li>
				<li><a href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a></li>
			</ul>
		</li>
		<li>
			<a href="https://cinema.vikatan.com/bigg-boss-tamil/">பிக் பாஸ் </a>
		</li>
		<li> <a href="https://www.vikatan.com/news/karunanidhi"> கருணாநிதி</a></li>
	</ul>
</nav>
                    
								
			
				
				
											 </div>
		
											<ul class="right-user-action-ul">
                            <li class="google-icon hidden-md hidden-sm hidden-xs">
                                <a href="https://play.google.com/store?hl=en" target="_blank">
                                    <!-- <img src="images/google-playstore.png" alt="Vikatan Google Play Store"> -->
                                </a>
                            </li>
                            <li class="apple-icon hidden-md hidden-sm hidden-xs">
                                <a href="https://itunes.apple.com/us/app/apple-store/id375380948?mt=8" target="_blank">
                                    <!-- <img src="images/apple-store.png" alt="Vikatan Apple Store"> -->
                                </a>
                            </li>
                            <li class="search-li">
                                <div class="search-sec" top-search-box>
                                    <i class="zmdi zmdi-search search-icon"></i>
                                    <input type="text" name="search" placeholder="Search" ng-model="searchstrng">
                                </div>
                            </li>
                            <li class='sm-icns-lst'>
                                <div class="sm-icons">
								<!--<style>.icon-blue.google-play-icon { width: 44px; height: 25px;}</style> -->
                                    <a href="https://play.google.com/store/apps/details?id=com.vikatanapp&hl=en&mt=8" class="icon-blue google-play-icon" target="_blank"><i class="plat-store"></i></a>
                                    <a href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" class="icon-blue app-icon" target="_blank"><i class="zmdi zmdi-apple"></i></a>
                                    <a href="https://www.facebook.com/vikatanweb" class="icon-blue facebook-icon" target="_blank"><i class="zmdi zmdi-facebook"></i></a>
                                    <a href="https://twitter.com/vikatan" class="icon-blue twitter-icon" target="_blank"><i class="zmdi zmdi-twitter"></i></a>
                                    <!--<a href="https://www.linkedin.com/company/vikatan-group" class="icon-blue linkedin-icon"><i class="zmdi zmdi-linkedin"></i></a>-->
									<a href="https://www.instagram.com/vikatan_emagazine/" class="icon-blue linkedin-icon" target="_blank"><i class="zmdi zmdi-instagram"></i></a>
                                </div>
                            </li>
														<li class="append_credential1"></li><li class="append_credential2"></li>
							                        </ul>
                   

				<!--<div class="col-lg-8 col-sm-8 mn-rt pull-right">
					<ul class="pull-right">
						<li class="google-icon hidden-md hidden-sm hidden-xs">
							<a href="https://play.google.com/store?hl=en" target="_blank"><img src="https://image.vikatan.com/assets/static/images/google-playstore.png" alt="Vikatan Google Play Store"></a>
						</li>
						<li class="apple-icon hidden-md hidden-sm hidden-xs">
							<a href="https://itunes.apple.com/us/app/apple-store/id375380948?mt=8" target="_blank"><img src="https://image.vikatan.com/assets/static/images/apple-store.png" alt="Vikatan Apple Store"></a>
						</li>
						<li class="search-li">
							<div class="search-sec">
								<i class="zmdi zmdi-search search-icon"></i>
								<input type="text" name="search" placeholder="Search" data-toggle="modal" data-target="#searchModal">
							</div>
						</li>
						<li>
							<div class="login-btn">
								<a href=""><i class="zmdi zmdi-account-circle user-icon"></i> <span>Login</span></a>
							</div>
						</li>
						<li>
							<div class="subscribe-btn">
								<a href="javascript:;" data-toggle="modal" data-target="#subscribeModal"><i class="zmdi zmdi-book subscribe-icon"></i> <span>Subscribe</span></a>
							</div>
						</li>
					</ul>
				</div>-->
			</div>
		</div>
		<!--	<div class="col-lg-12">
                <div class="search-container">
                    <i class="zmdi zmdi-search search-icon"></i> <input type="" name="" placeholder="Search for business, cinema, TV corner">
                </div>
            </div> -->
			<div class="col-lg-12 nav-mobile">
				<ul> 
					<li> <a href="https://www.vikatan.com/news/">  <i class="zmdi zmdi-balance"></i> செய்திகள் </a></li>
					<li> <a href="https://cinema.vikatan.com/"><i class="zmdi zmdi-movie"></i> சினிமா  </a></li>
										<li> <a href="https://cinema.vikatan.com/bigg-boss-tamil/"><i class="zmdi zmdi-tv-play"></i> Bigg Boss </a> </li>
										<li> <a href="https://cinema.vikatan.com/album"><i class="zmdi zmdi-image"></i> ஆல்பம்</a></li>
					
				</ul>
            </div>
		</div>
	</div>
	
<div class="flash-news-ticker"> 
		<div class="news-ticker-carousel owl-carousel owl-them" id="owl-demo">
			<a href ="https://www.vikatan.com/news/tamilnadu/133177-dmk-chief-karunanidhi-wife-visits-kauvery-hospital.html">
				<div class="item active">
					<div class="col-lg-12 no-pd tickerimage">
						<img src="https://image.vikatan.com/news/2018/08/images/150X110/133177_thumb.jpg" class="img-responsive pull-right" alt="கருணாநிதியைப் பார்க்க முதல்முறையாக மருத்துவமனை வந்த தயாளு அம்மாள்!" title="கருணாநிதியைப் பார்க்க முதல்முறையாக மருத்துவமனை வந்த தயாளு அம்மாள்!">
						<span class="ticker-cntnt">கருணாநிதியைப் பார்க்க முதல்முறையாக மருத்துவமனை வந்த தயாளு அம்மாள்!</span>
					</div>
				</div>
			</a>
			<a href ="https://www.vikatan.com/news/india/133174-indian-youths-won-kiki-challenge.html">
				<div class="item active">
					<div class="col-lg-12 no-pd tickerimage">
						<img src="https://image.vikatan.com/news/2018/08/images/150X110/133174_thumb.jpg" class="img-responsive pull-right" alt="`கிகி சேலஞ்ச் வெற்றியாளர்கள் இவர்கள்தாம்!` - தெறிக்கவிட்ட இந்திய இளைஞர்கள்! #KikiChallenge" title="`கிகி சேலஞ்ச் வெற்றியாளர்கள் இவர்கள்தாம்!` - தெறிக்கவிட்ட இந்திய இளைஞர்கள்! #KikiChallenge">
						<span class="ticker-cntnt">`கிகி சேலஞ்ச் வெற்றியாளர்கள் இவர்கள்தாம்!` - தெறிக்கவிட்ட இந்திய இளைஞர்கள்! #KikiChallenge</span>
					</div>
				</div>
			</a>
			<a href ="https://www.vikatan.com/news/tamilnadu/133170-how-is-karunanidhis-health-condition-explain-family-members.html">
				<div class="item active">
					<div class="col-lg-12 no-pd tickerimage">
						<img src="https://image.vikatan.com/news/2018/08/images/150X110/133170_thumb.jpg" class="img-responsive pull-right" alt="அடுத்தடுத்து பரவும் பாதிப்பு... விடாமல் போராடும் கருணாநிதி! - கலக்கத்தில் உறவுகள்" title="அடுத்தடுத்து பரவும் பாதிப்பு... விடாமல் போராடும் கருணாநிதி! - கலக்கத்தில் உறவுகள்">
						<span class="ticker-cntnt">அடுத்தடுத்து பரவும் பாதிப்பு... விடாமல் போராடும் கருணாநிதி! - கலக்கத்தில் உறவுகள்</span>
					</div>
				</div>
			</a>
			<a href ="https://www.vikatan.com/news/tamilnadu/133169-tirunelveli-is-important-place-to-me-dhoni.html">
				<div class="item ">
					<div class="col-lg-12 no-pd tickerimage">
						<img src="https://image.vikatan.com/news/2018/08/images/150X110/133169_thumb.jpg" class="img-responsive pull-right" alt="``நெல்லை மண்ணும் தமிழ் மொழியும் எனக்கு ஸ்பெஷல்'' - மனம் திறந்த தோனி  " title="``நெல்லை மண்ணும் தமிழ் மொழியும் எனக்கு ஸ்பெஷல்'' - மனம் திறந்த தோனி  ">
						<span class="ticker-cntnt">``நெல்லை மண்ணும் தமிழ் மொழியும் எனக்கு ஸ்பெஷல்'' - மனம் திறந்த தோனி  </span>
					</div>
				</div>
			</a>
			<a href ="https://www.vikatan.com/news/tamilnadu/133168-cii-president-ponnusamy-speaks-at-covai-conclave.html">
				<div class="item ">
					<div class="col-lg-12 no-pd tickerimage">
						<img src="https://image.vikatan.com/news/2018/08/images/150X110/133168_thumb.jpg" class="img-responsive pull-right" alt="சி.ஐ.ஐ தலைவர் பொன்னுசாமி சிறப்புரை! - கோவை கான்க்ளேவ் ஆகஸ்ட் 18, 19, 2018" title="சி.ஐ.ஐ தலைவர் பொன்னுசாமி சிறப்புரை! - கோவை கான்க்ளேவ் ஆகஸ்ட் 18, 19, 2018">
						<span class="ticker-cntnt">சி.ஐ.ஐ தலைவர் பொன்னுசாமி சிறப்புரை! - கோவை கான்க்ளேவ் ஆகஸ்ட் 18, 19, 2018</span>
					</div>
				</div>
			</a>
			<a href ="https://www.vikatan.com/news/india/133162-bjp-leader-abused-traffic-ci.html">
				<div class="item ">
					<div class="col-lg-12 no-pd tickerimage">
						<img src="https://image.vikatan.com/news/2018/08/images/150X110/133162_thumb.jpg" class="img-responsive pull-right" alt="`நான் யாரு தெரியுமா?’ - போக்குவரத்துக் காவலரை தகாத வார்த்தைகளால் பேசி மாட்டிக்கொண்ட பா.ஜ.க பிரமுகர்" title="`நான் யாரு தெரியுமா?’ - போக்குவரத்துக் காவலரை தகாத வார்த்தைகளால் பேசி மாட்டிக்கொண்ட பா.ஜ.க பிரமுகர்">
						<span class="ticker-cntnt">`நான் யாரு தெரியுமா?’ - போக்குவரத்துக் காவலரை தகாத வார்த்தைகளால் பேசி மாட்டிக்கொண்ட பா.ஜ.க பிரமுகர்</span>
					</div>
				</div>
			</a>
			<a href ="https://www.vikatan.com/news/india/133161-a-man-allegedly-killed-his-three-young-sons-in-andhra-pradesh.html">
				<div class="item ">
					<div class="col-lg-12 no-pd tickerimage">
						<img src="https://image.vikatan.com/news/2018/08/images/150X110/133161_thumb.jpg" class="img-responsive pull-right" alt="கோபித்துச் சென்ற மனைவி... 3 பிள்ளைகளை ஆற்றில் வீசிய தந்தை... சித்தூரில் நடந்த கொடுமை" title="கோபித்துச் சென்ற மனைவி... 3 பிள்ளைகளை ஆற்றில் வீசிய தந்தை... சித்தூரில் நடந்த கொடுமை">
						<span class="ticker-cntnt">கோபித்துச் சென்ற மனைவி... 3 பிள்ளைகளை ஆற்றில் வீசிய தந்தை... சித்தூரில் நடந்த கொடுமை</span>
					</div>
				</div>
			</a>
			<a href ="https://www.vikatan.com/news/tamilnadu/133160-a-farmer-tried-to-suicide-in-collector-office-with-his-family.html">
				<div class="item ">
					<div class="col-lg-12 no-pd tickerimage">
						<img src="https://image.vikatan.com/news/2018/08/images/150X110/133160_thumb.jpg" class="img-responsive pull-right" alt="ஒன்றரை ஏக்கர் பயிரை அழித்த தம்பி... குடும்பத்துடன் தற்கொலை செய்ய கலெக்டர் ஆபீஸுக்கு வந்த விவசாயி" title="ஒன்றரை ஏக்கர் பயிரை அழித்த தம்பி... குடும்பத்துடன் தற்கொலை செய்ய கலெக்டர் ஆபீஸுக்கு வந்த விவசாயி">
						<span class="ticker-cntnt">ஒன்றரை ஏக்கர் பயிரை அழித்த தம்பி... குடும்பத்துடன் தற்கொலை செய்ய கலெக்டர் ஆபீஸுக்கு வந்த விவசாயி</span>
					</div>
				</div>
			</a>
			<a href ="https://www.vikatan.com/news/world/133158-massive-wildfire-becomes-fifth-largest-in-californias-history.html">
				<div class="item ">
					<div class="col-lg-12 no-pd tickerimage">
						<img src="https://image.vikatan.com/news/2018/08/images/150X110/133158_thumb.jpg" class="img-responsive pull-right" alt="பற்றி எரியும் காட்டுத்தீ - கலிபோர்னியா வரலாற்றில் 5-வது மிகப் பெரும் பேரழிவு" title="பற்றி எரியும் காட்டுத்தீ - கலிபோர்னியா வரலாற்றில் 5-வது மிகப் பெரும் பேரழிவு">
						<span class="ticker-cntnt">பற்றி எரியும் காட்டுத்தீ - கலிபோர்னியா வரலாற்றில் 5-வது மிகப் பெரும் பேரழிவு</span>
					</div>
				</div>
			</a></div></div></header>
<div id="fullpage" class="fullpage-wrapper ">

<div class="section news-inner-sec" id="section0" data-anchor="Vikatan-Home" style="padding: 0px !important">  

<link rel="stylesheet" type="text/css" href="https://image.vikatan.com/assets/static/css/static.css?v=1.04" />   
<style>
.article-sec {
    display: block !important;
   
}
</style>
<script id="cmt_emj_clb9_133165" type="application/json">{"articleid":"9_133165","articleurl":"https:\/\/www.vikatan.com\/news\/tamilnadu\/133165-complaint-against-madurai-corporation-budget.html","tags":"corruption,cag report,rti right to information act,budget,\u0ba4\u0ba3\u0bbf\u0b95\u0bcd\u0b95\u0bc8 \u0b85\u0bb1\u0bbf\u0b95\u0bcd\u0b95\u0bc8","name":null,"email":null,"source":17,"module_id":"9","category_id":1,"news_date":"2018-08-06 12:36:57","publish_date":"2018-08-06 15:55:27","news_id":"133165","author_id":"3453,1103,175","author_name_ta":"\u0baa\u0bbe\u0bb2\u0bae\u0b95\u0bc7\u0ba8\u0bcd\u0ba4\u0bbf\u0bb0\u0ba9\u0bcd \u0b87\u0bb0\u0bbe,\u0b9a\u0bc6.\u0b9a\u0bb2\u0bcd\u0bae\u0bbe\u0ba9\u0bcd,\u0b88.\u0b9c\u0bc6.\u0ba8\u0ba8\u0bcd\u0ba4\u0b95\u0bc1\u0bae\u0bbe\u0bb0\u0bcd","author_name_en":"Balamahendran R,SALMAN PARIS S,E.J.NANDHAKUMAR","nickname_ta":"\u0baa\u0bbe\u0bb2\u0bae\u0b95\u0bc7\u0ba8\u0bcd\u0ba4\u0bbf\u0bb0\u0ba9\u0bcd \u0b87\u0bb0\u0bbe,\u0b9a\u0bc6.\u0b9a\u0bb2\u0bcd\u0bae\u0bbe\u0ba9\u0bcd,\u0b88.\u0b9c\u0bc6.\u0ba8\u0ba8\u0bcd\u0ba4\u0b95\u0bc1\u0bae\u0bbe\u0bb0\u0bcd","nickname_en":"Balamahendran R,SALMAN PARIS S,E.J.NANDHAKUMAR","author_email":"balamahendran00@gmail.com,salman@vikatan.com,ejnandhakumar@vikatan.com","author_phone":",8754496145,9940518342","title":"`\u0bae\u0ba4\u0bc1\u0bb0\u0bc8 \u0bae\u0bbe\u0ba8\u0b95\u0bb0\u0bbe\u0b9f\u0bcd\u0b9a\u0bbf \u0b9a\u0bc6\u0bb2\u0bb5\u0bc1 \u0b95\u0ba3\u0b95\u0bcd\u0b95\u0bc8 \u0bae\u0bb1\u0bc1 \u0ba4\u0ba3\u0bbf\u0b95\u0bcd\u0b95\u0bc8 \u0b9a\u0bc6\u0baf\u0bcd\u0baf\u0ba3\u0bc1\u0bae\u0bcd' - \u0b95\u0bb2\u0bc6\u0b95\u0bcd\u0b9f\u0bb0\u0bbf\u0b9f\u0bae\u0bcd \u0baa\u0bc1\u0b95\u0bbe\u0bb0\u0bcd"}</script>
	<div class="article-inner" >
	
	<!--	<ul class="quick-access-menu">
				<li class="latest-nws"><a href="https://www.vikatan.com/sports/cricket/"><i class="zmdi zmdi-trending-up"></i>CRICKET</a></li>
				<li class="latest-nws"><a href="https://www.vikatan.com/topics/neet"><i class="zmdi zmdi-trending-up"></i>நீட்</a></li>
				<li><a href="https://www.vikatan.com/news"><i><img src="https://www.vikatan.com/static/images/News.png" alt="cat"></i>செய்திகள்</a></li>
				<li><a href="https://www.vikatan.com/news/politics"><i><img src="https://www.vikatan.com/static/images/Politics.png" alt="cat"></i>அரசியல்</a></li>
				<li><a href="https://www.vikatan.com/cinema"><i><img src="https://www.vikatan.com/static/images/Cinema.png" alt="cat"></i>சினிமா</a></li>
		</ul>-->
	
	   
		<div class="article-sec article-sec1 active" data-article="1" id="133165" itemscope itemtype="http://schema.org/NewsArticle" >
			<div class="sec-article-main col-lg-8 col-md-12 col-sm-12 col-xs-12" >
				<div class="border-btm-line"></div>
				
				<aside id="sticky-social" class="isticky-social sticky-social133165" data-art="133165">
					<ul> 
				
						<li class='comment-li-overflow'><a  class="icon-green show-comment" target="_blank"  onclick="comment_block('9_133165',133165);"><!--<i class="zmdi zmdi-comment-edit"></i>--><img src='https://www.vikatan.com/static/images/cmt.png'><span id= "cmt_count_9_133165" ></span></a></li>
						<li class="claps-overflow"><a href="#art_fd_block133165" class="icon-yellow claps-overflow-radius clap_top_ele"><span id= "clapes_count_9_133165" ></span><i class="clap-icon"></i></a></li>
						
				<li class="btn-share " onclick="share_btn_ept_cls(this,event)">				
				<a href="javascript:;" class="icon-blue share-ah" target="_blank"><i class="zmdi zmdi-share"></i></a>
				<div class="share-list-icons">
				<ul><li><a href="javascript:;" data-href="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html" onclick="share_post(this,event)" class="s-icons" target="_blank"><i class="zmdi facebook-icon zmdi-facebook"></i><span class="social-text">Facebook</span></a></li>
				
				<li><a href="javascript:;" class="s-icons" target="_blank" onclick="share_tweet(this,event)" data-url="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html"  data-text="%60%E0%AE%AE%E0%AE%A4%E0%AF%81%E0%AE%B0%E0%AF%88+%E0%AE%AE%E0%AE%BE%E0%AE%A8%E0%AE%95%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AE%BF+%E0%AE%9A%E0%AF%86%E0%AE%B2%E0%AE%B5%E0%AF%81+%E0%AE%95%E0%AE%A3%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88+%E0%AE%AE%E0%AE%B1%E0%AF%81+%E0%AE%A4%E0%AE%A3%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88+%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%AF%E0%AE%A3%E0%AF%81%E0%AE%AE%E0%AF%8D%27+-+%E0%AE%95%E0%AE%B2%E0%AF%86%E0%AE%95%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AE%BF%E0%AE%9F%E0%AE%AE%E0%AF%8D+%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D+%7C+Complaint+against+madurai+corporation+budget"><i class="zmdi twitter-icon zmdi-twitter"></i><span class="social-text">Twitter</span></a></li>
				
				<!--<li><a href="javascript:;" data-href="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html" onclick="share_linkedin_post(this,event)" class="s-icons" target="_blank"><i class="zmdi linkedin-icon zmdi-linkedin"></i><span class="social-text">LinkedIn</span></a></li>-->
				
				<li><a href="javascript:;" class="s-icons" target="_blank" onclick="google_plus_share(this,event)" data-href="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html"  ><i class="zmdi google-plus-icon zmdi-google-plus"></i><span class="social-text">Google +</span>
				</a></li>
				<li>
				<a href="javascript:;" class="s-icons" data-href="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html"  data-title="`மதுரை மாநகராட்சி செலவு கணக்கை மறு தணிக்கை செய்யணும்' - கலெக்டரிடம் புகார் | Complaint against madurai corporation budget" data-desc="தகவல் அறியும் உரிமைச்சட்டப்படி அவர்களே வெளியிட்டுள்ளார்கள்.  Complaint against madurai corporation budget" data-img="https://image.vikatan.com/news/2018/08/images/350X257/133165_thumb.jpg" target="_blank" onclick="mail_share_model(this,event)"><i class="zmdi mail-icon zmdi-email"></i><span class="social-text">Mail</span></a></li></ul></div></li>						
											 </ul>
				</aside>
				<ol class="breadcrumb breadcrumb-arrow" itemscope itemtype="http://schema.org/BreadcrumbList">
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/news/"><span itemprop="name">செய்திகள் </span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/news/tamilnadu"><span itemprop="name">தமிழ்நாடு</span></a><meta itemprop="position" content="3" /></li>				</ol>
				<!--<div class="article-category-name"></div>-->
				<div class="article-category-name article-date-format">
					<span class="left-date">Posted Date : 15:55 (06/08/2018)</span>
					<span class="right-date">Last updated : 15:55 (06/08/2018)</span>
				</div>
				
				<div class="article-main-title">
					<h1>`மதுரை மாநகராட்சி செலவு கணக்கை மறு தணிக்கை செய்யணும்' - கலெக்டரிடம் புகார்</h1>
									</div>				
				<div class="article-main-tag">
               						<div class="author-info-holder">
						<div class="user-img-icon"><a href="javascript:void(0);" target="_blank"><img src="https://www.vikatan.com/static/images/vik-default.png" alt="" title=""></a></div>
						<div class="author-info author-info-art" data-art='0' data-id="133165" data-lk="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html">
							<span class="article-tag-author"><a href="javascript:void(0);" target="_blank"><i class="zmdi zmdi-graduation-cap"></i> பாலமகேந்திரன் இரா</a></span>
							<span class="article-tag-info"></span>
												</div>
					</div>
										<div class="author-info-holder">
						<div class="user-img-icon"><a href="https://www.vikatan.com/author/1103-salman-paris-s" target="_blank"><img src="https://image.vikatan.com/author/images/200X200/1103_thumb.jpg" alt="" title=""></a></div>
						<div class="author-info author-info-art" data-art='0' data-id="133165" data-lk="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html">
							<span class="article-tag-author"><a href="https://www.vikatan.com/author/1103-salman-paris-s" target="_blank"><i class="zmdi zmdi-edit"></i> செ.சல்மான்</a></span>
							<span class="article-tag-info"></span>
												</div>
					</div>
										<div class="author-info-holder">
						<div class="user-img-icon"><a href="https://www.vikatan.com/author/175-e.j.nandhakumar" target="_blank"><img src="https://image.vikatan.com/author/images/200X200/175_thumb.jpg" alt="" title=""></a></div>
						<div class="author-info author-info-art" data-art='0' data-id="133165" data-lk="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html">
							<span class="article-tag-author"><a href="https://www.vikatan.com/author/175-e.j.nandhakumar" target="_blank"><i class="zmdi zmdi-camera"></i> ஈ.ஜெ.நந்தகுமார்</a></span>
							<span class="article-tag-info"></span>
												</div>
					</div>
									</div>
								 
				<div class="inner-content-para" itemprop='articleBody' data-artid='133165'>
					
					<!--<div class="col-lg-4 col-md-5 col-sm-12 col-xs-12 pull-right highlights-sec-wrapper no-pd">
						
						
					</div>-->
			
					<p><a href="https://www.vikatan.com/news/tamilnadu/88858-statues-made-of-waste-scrap-metals-in-madurai.html" target="_blank">மதுரை மாநகராட்சி</a>யில் கடந்தாண்டில் நிர்வாகச் செலவுக்கு மட்டும் பல கோடி ரூபாய் செலவழித்துள்ளதாக கணக்கு காட்டியுள்ளதை, மறு தணிக்கை செய்ய வேண்டும் என்ற கோரிக்கையோடு மக்கள் விழிப்பு உணர்வு அறக்கட்டளையினர் இன்று கலெக்டரிடம் புகார் தெரிவித்துள்ளார்கள்.</p>

<p style="text-align: center;"><img alt="மக்கள் விழிப்பு உணர்வு அறக்கட்டளையினர்" height="466" src="https://image.vikatan.com/news/2018/08/06/images/complaint_madurai_12499.jpg" title="மக்கள் விழிப்பு உணர்வு அறக்கட்டளையினர்" width="700" /></p>

<p>இவர்கள் பெற்றுள்ள விவரங்களைப் பார்க்கும்போது மக்கள் வரிப்பணத்தை மாநகராட்சி அதிகாரிகள் எப்படியெல்லாம் செலவு செய்கிறார்கள் என்பதைப்&nbsp;பார்த்து அதிர்ச்சியாக உள்ளது. இதுபற்றி நம்மிடம் பேசிய தகவல் அறியும் உரிமைசட்ட பயிற்றுநர்&nbsp;நெல்பேட்டை ஹக்கீம், ``மக்களிடம் குடிநீருக்காகவும், கழிவு நீர் அகற்றவும் வரி வசூல் செய்வதில் கடுமை காட்டும் மாநகராட்சி நிர்வாகம், அந்த வருவாயை எப்படியெல்லாம் நிர்வாகச் செலவு என்ற பெயரில் கணக்கு காட்டுகிறார்கள் என்பதை, தகவல் அறியும் உரிமைச் சட்டப்படி அவர்களே வெளியிட்டுள்ளார்கள்.&nbsp; இப்படி வெளியிட்டதற்கு அவர்களைப் பாராட்டும் அதே வேளையில், அதில் காட்டியுள்ள செலவினங்களைப் பார்க்கும்போது அதிர்ச்சியாக உள்ளது.<br />
<br />
2014-2015 ஆண்டில் செலவு&nbsp;300,81,93,923 கோடி ரூபாயாகவும், 2015-2016&nbsp;நிதி ஆண்டில் செலவு 301,51,88,233&nbsp; கோடி ரூபாயாகவும்,&nbsp; 2016-2017&nbsp; &nbsp;நிதி ஆண்டில் செலவு&nbsp;308,74,15,882&nbsp;கோடி ரூபாய் என கடந்த மூன்று ஆண்டுகளில்&nbsp;911,07,98,038&nbsp;ரூபாய் செலவு செய்யப்பட்டுள்ளது. இந்த செலவினங்களுக்காக அவர்கள் காட்டியிருக்கும் கணக்குகள் அதிகப்படியாக உள்ளன.&nbsp;உதாரணத்துக்கு கடந்த ஆண்டு மட்டும் மாநகராட்சி ஊழியர்களின் மருத்துவச் செலவுகளுக்கு 35,65,405 ரூபாய் செலவழிக்கப்பட்டுள்ளது. மாநகராட்சி ஊழியர்களின் வேறு செலவினங்களில் 16,27,339 ரூபாயும், பயணம்&nbsp;மற்றும் சீருடைக்கு 36,27,339 ரூபாயும் எனப் பல செலவுகளை அதிகமாக காட்டியுள்ளார்கள். கணக்குகளிலும் முரண்பாடுகள் உள்ளன. எனவே, மாநகராட்சி வரவு- செலவுகளை மறு தணிக்கை செய்ய வேண்டுமென்று கலெக்டரிடம் கோரிக்கை வைத்துள்ளோம்&#39;&#39; என்றார்.&nbsp;
								<div class='col-xs-12 no-padding'>
									<script>
										googletag.cmd.push(function() {
											googletag.defineSlot('/3849069/forkmedia_news', [1, 1], 'div-gpt-ad-1506430541872-0').addService(googletag.pubads());
											googletag.pubads().enableSingleRequest();
											googletag.enableServices();
										});
									</script>
									<!-- /3849069/forkmedia_news -->
									<div id='div-gpt-ad-1506430541872-0' style='height:1px; width:1px;'>
										<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506430541872-0'); });
										</script>
									</div>
								</div></p></p>										
				</div>
				<div class="article-tags multi-scroll 133165" id="133165">
						<ul><li><a href="https://www.vikatan.com/topics/corruption">corruption</a></li><li><a href="https://www.vikatan.com/topics/cag-report">cag report</a></li><li><a href="https://www.vikatan.com/topics/rti-right-to-information-act">rti right to information act</a></li><li><a href="https://www.vikatan.com/topics/budget">budget</a></li><li><a href="https://www.vikatan.com/topics/தணிக்கை-அறிக்கை">தணிக்கை அறிக்கை</a></li></ul>
					</div>				<div class="article-main-para" style="overflow:visible;" news>
				<div class="ad-sec-1"><div class=""><div class="container text-center"><div class="ad-textlink"></div><div class="ad-zedoslot"></div></div></div></div>
				<div  class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd cmnt-ld-pos inner-article-bottom-grid133165" data-art='1' data-id="133165" data-lk="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html" id="art_fd_block133165">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd inner-article-bottom-grid ">
                                 <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd split-border">
                                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 suggest-grid">
                                        <ul>
                                            <li>
                                                <a href="javascript:;" onclick="suggest_block('9_133165',133165);">
                                                    <div class="grid-list">
                                                        <i class="first-color zmdi zmdi-edit"></i>
                                                        <span class="first-color">Suggest a correction</span>
                                                    </div>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:;" onclick="post_view_comment(133165)">
                                                    <div class="grid-list">
                                                       <i class="second-color zmdi zmdi-comment-text-alt"></i>
                                                        <span class="second-color">View Comments</span>
                                                    </div>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:;" onclick="post_view_comment(133165)">
                                                    <div class="grid-list">
                                                        <i class="thired-color zmdi zmdi-comment-edit"></i>
                                                        <span class="thired-color">Post Comments</span>
                                                    </div>
                                                </a>
                                            </li>                                                                                        
                                        </ul>
                                    </div>
                                    <div class="col-lg-2 col-md-2 col-sm-2 col-xs-12 text-center  mobile-border">
                                        <span class="splitter-div"></span>
                                    </div>
                                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 rate-sec no-pd">
                                        <div class="mood-wrapper">
                                            <h3 class="mood-title">Mood Meter</h3>
                                            <p class="mood-subtitle">Vote to know overall rating</p>
                                            <div class="mood-list">
                                               <ul class="modd-list-ul">
													<li><a onClick="Emoji_Rate('9_133165',1)"><span class="mood mood1"></span><p>Sad</p><span id="rate-sad_9_133165" ></span></a></li>
													<li><a onClick="Emoji_Rate('9_133165',2)"><span class="mood mood2"></span><p>Anger</p><span id="rate-anger_9_133165" ></span></a></li>
													<li><a onClick="Emoji_Rate('9_133165',3)"><span class="mood mood3"></span><p>Haha</p><span id="rate-haha_9_133165" ></span></a></li>
													<li><a onClick="Emoji_Rate('9_133165',4)"><span class="mood mood4"></span><p>Love</p><span id="rate-love_9_133165" ></span></a></li>
												</ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                 <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd split-border">
                                   	<div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 clap-sec" id="showclap_133165">
										<h3>Do you like the story?</h3><h3>Please Appreciate the Author by clapping!</h3><p></p>
										<div class="clap-act">
											<!-- <div class="clap-icon" onclick="clapes_art('9_133165')"></div>
											<div class="clap-count" id="claps_9_133165"></div> -->
											
											 <button id="clap_9_133165" class="clap" onclick="clapes_art('9_133165')">
                                              <span>
                                                <svg id="clap--icon" xmlns="http://www.w3.org/2000/svg" viewBox="-549 338 100.1 125"  class="checked">
                                                  <path d="M-471.2 366.8c1.2 1.1 1.9 2.6 2.3 4.1.4-.3.8-.5 1.2-.7 1-1.9.7-4.3-1-5.9-2-1.9-5.2-1.9-7.2.1l-.2.2c1.8.1 3.6.9 4.9 2.2zm-28.8 14c.4.9.7 1.9.8 3.1l16.5-16.9c.6-.6 1.4-1.1 2.1-1.5 1-1.9.7-4.4-.9-6-2-1.9-5.2-1.9-7.2.1l-15.5 15.9c2.3 2.2 3.1 3 4.2 5.3zm-38.9 39.7c-.1-8.9 3.2-17.2 9.4-23.6l18.6-19c.7-2 .5-4.1-.1-5.3-.8-1.8-1.3-2.3-3.6-4.5l-20.9 21.4c-10.6 10.8-11.2 27.6-2.3 39.3-.6-2.6-1-5.4-1.1-8.3z"/>
                                                  <path d="M-527.2 399.1l20.9-21.4c2.2 2.2 2.7 2.6 3.5 4.5.8 1.8 1 5.4-1.6 8l-11.8 12.2c-.5.5-.4 1.2 0 1.7.5.5 1.2.5 1.7 0l34-35c1.9-2 5.2-2.1 7.2-.1 2 1.9 2 5.2.1 7.2l-24.7 25.3c-.5.5-.4 1.2 0 1.7.5.5 1.2.5 1.7 0l28.5-29.3c2-2 5.2-2 7.1-.1 2 1.9 2 5.1.1 7.1l-28.5 29.3c-.5.5-.4 1.2 0 1.7.5.5 1.2.4 1.7 0l24.7-25.3c1.9-2 5.1-2.1 7.1-.1 2 1.9 2 5.2.1 7.2l-24.7 25.3c-.5.5-.4 1.2 0 1.7.5.5 1.2.5 1.7 0l14.6-15c2-2 5.2-2 7.2-.1 2 2 2.1 5.2.1 7.2l-27.6 28.4c-11.6 11.9-30.6 12.2-42.5.6-12-11.7-12.2-30.8-.6-42.7m18.1-48"/>
                                                </svg>
                                              </span>
                                              <span id="clap--count_9_133165" class="clap--count" style="display:none !important;" ></span>
                                            <!-- <span id="clap--count-total" class="clap--count-total" ></span> -->
                                            </button>
										</div>
									</div>
                                    <div class="col-lg-2 col-md-2 col-sm-2 col-xs-12 text-center  mobile-border">
                                        <span class="splitter-div"></span>
                                    </div>
                                   	<div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 newsletter-sec newsletter-sec133165 pull-left">
											<div class="loader_newsletter"></div>
											<p class="text-center newsletter-msg133165" style="display:none;"></p>
											<h3 class="sec-tlt-6">Sign up for our newsletter to get the latest news, trends and opinions!</h3>                               
											<p></p>
											<div class="newsletter-form-field">
												<form action="javascript:;" class="vik_newsletter_form" data-parent="newsletter-sec133165" data-input="subscribe_email133165" data-msg="newsletter-msg133165">
													<input type="email" name="subscribe_email133165" class="subscribe_email133165" placeholder="name@example.com" required>
													<button class="news-subscribe-btn" type="submit" >Subscribe</button>
												</form>
											</div>
										 </div>
									</div>
                                
                               <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd split-border"><div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 no-pd autor-sec ">
									<div id ="follow_login3453"></div>
									   <a href="javascript:void(0);" target="_blank"><div class="user-img-icon">
                                            <img src="https://www.vikatan.com/static/images/vik-default.png" alt="" title="">
                                        </div>
                                        <div class="inner-article-authorname">
                                            <h3><i class="zmdi zmdi-graduation-cap"></i> பாலமகேந்திரன் இரா
																<a id ="follow_author3453" onClick="follow_author('',3453);" class="follow-btn"><span>Follow</span></a>
															<a class="follow-btn" id="followed_author3453" style="display:none;background: #009688;color: white;"><span>Following</span></a></h3>
                                            <p></p>
                                        </div></a>
                                    </div><div class="col-lg-2 col-md-2 col-sm-2 col-xs-12 text-center mobile-border"><span class="splitter-div"></span></div><div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 no-pd autor-sec ">
									<div id ="follow_login1103"></div>
									   <a href="https://www.vikatan.com/author/1103-salman-paris-s" target="_blank"><div class="user-img-icon">
                                            <img src="https://image.vikatan.com/author/images/200X200/1103_thumb.jpg" alt="" title="">
                                        </div>
                                        <div class="inner-article-authorname">
                                            <h3><i class="zmdi zmdi-edit"></i> செ.சல்மான்
																<a id ="follow_author1103" onClick="follow_author('',1103);" class="follow-btn"><span>Follow</span></a>
															<a class="follow-btn" id="followed_author1103" style="display:none;background: #009688;color: white;"><span>Following</span></a></h3>
                                            <p>ராமநாதபுரம் மாவட்டம் பாம்பன் தீவை சேர்ந்தவன். பதினாறு வருடங்களாக இதழியல் பணியில் இருக்கிறேன். விகடனில்சீனியர் நிருபராக மதுரையில் பணிபுரிகிறேன். விகடனில் இணைந்து ஐந்து வருடங்கள் ஆகிறது. விகடனுக்கு முன் நக்கீரனில் சேகுவேரா என்ற பெயரில் பத்து  வருடங்கள் பணியாற்றினேன். அதற்கு முன்பு அனைத்து 
தமிழ்இதழ்களிலும் ஜோக், கவிதை, விமர்சனம், கட்டுரை எழுதினேன், அதற்கு முன்பு.....
.அதற்கு ....?<a class="know-more-lnk" href="https://www.vikatan.com/author/1103-salman-paris-s">Know more...</a></p>
                                        </div></a>
                                    </div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd split-border"><div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 no-pd autor-sec ">
									<div id ="follow_login175"></div>
									   <a href="https://www.vikatan.com/author/175-e.j.nandhakumar" target="_blank"><div class="user-img-icon">
                                            <img src="https://image.vikatan.com/author/images/200X200/175_thumb.jpg" alt="" title="">
                                        </div>
                                        <div class="inner-article-authorname">
                                            <h3><i class="zmdi zmdi-camera"></i> ஈ.ஜெ.நந்தகுமார்
																<a id ="follow_author175" onClick="follow_author('',175);" class="follow-btn"><span>Follow</span></a>
															<a class="follow-btn" id="followed_author175" style="display:none;background: #009688;color: white;"><span>Following</span></a></h3>
                                            <p>I AM E.J.NANDHAKUMAR  2008 TO 2009 BACH STUDENT PHOTOGRAPHER IN MADURAI AFTER I WORKING IN DUBAI I BACK TO INDIA I JOIN AGAIN VIKATAN ON 2014
NOW WORKING 3 YEARS<a class="know-more-lnk" href="https://www.vikatan.com/author/175-e.j.nandhakumar">Know more...</a></p>
                                        </div></a>
                                    </div><div class="col-lg-2 col-md-2 col-sm-2 col-xs-12 text-center mobile-border"><span class="splitter-div"></span></div></div>                                       
                            
                        </div>				
								<div class='isticky_social_top133165'></div>
								<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div data-crowdynews-widget="Vikatan_article-horizontal">
					<script src="//widget.crowdynews.com/Vikatan_article-horizontal.js" async="true"></script>
					</div>
					<style>.cnwidget.cndesktop.cnhw {width: 100% !important;margin-bottom: 10px;}</style>
				</div>
												<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="taboola-below-article-thumbnails133165"></div>
						<script type="text/javascript">
						window.page_counter++;
						taboola_container_id = 'taboola-below-article-' + window.page_counter;
						var taboolaele = document.createElement('div');
						taboolaele.setAttribute("id", taboola_container_id);
						document.getElementById("taboola-below-article-thumbnails133165").appendChild(taboolaele); 
						// Create DOM element to contain the widget using above id
						</script>
					
						<script type="text/javascript">
						window._taboola = window._taboola || [];
						_taboola.push({mode:"alternating-thumbnails-b", container: taboola_container_id, placement: "Below Article Thumbnails - Infinite", target_type: "mix"});
						_taboola.push({article:"auto", url:"https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html"});
						</script>
					</div>
								</div>	
				</div>
				<!--<span class="comment_data_" style="display:none"></span>-->
				<meta itemprop="inLanguage" content="Tamil"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html"/><meta itemprop="headline" content="`மதுரை மாநகராட்சி செலவு கணக்கை மறு தணிக்கை செய்யணும் - கலெக்டரிடம் புகார்"><meta itemprop="url" content="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://image.vikatan.com/news/2018/08/images/600X340/133165_thumb.jpg">
						<meta itemprop="width" content="800">
						<meta itemprop="height" content="800">
		</div><meta itemprop="thumbnailUrl" content="https://image.vikatan.com/news/2018/08/images/600X340/133165_thumb.jpg"><meta itemprop="datePublished" content="2018-08-06T07:06:00Z"><meta itemprop="dateModified" content="2018-08-06T10:25:00Z"><meta itemprop="dateCreated" content="2018-08-06T07:06:57Z"><div itemprop="author" itemscope itemtype="https://schema.org/Person"></div><span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
					<meta itemprop="name" content="Vikatan">
					<link itemprop="url" href="https://www.vikatan.com/">
					<meta itemprop="sameAs" content="https://www.facebook.com/vikatanweb">
					<meta itemprop="sameAs" content="https://twitter.com/vikatan">
					<meta itemprop="sameAs" content="https://plus.google.com/+vikatan">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.vikatan.com/static/images/vikatan.png">
						<meta itemprop="width" content="162">
						<meta itemprop="height" content="48">
					</span>
				</span><meta itemprop="description" content="தகவல் அறியும் உரிமைச்சட்டப்படி அவர்களே வெளியிட்டுள்ளார்கள்.  Complaint against madurai corporation budget"><meta itemprop="keywords" content="corruption,cag report,rti right to information act,budget,தணிக்கை அறிக்கை">				
			</div>
			<!-- Right Side -->
			<div class="col-lg-4 col-md-12 col-sm-12 col-xs-12 no-pd rcp-wpr">
				<div class="rcp-sec">
	<div class="col-lg-12 col-md-6 col-sm-12 article-inner-right">
		<div class="section-article-right"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd"><div class="sec-ad ad-sec-1"><div class="add-sec-comman-wrapper"><div class="container text-center"><div class="ad-slot-1"></div></div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd"><div class="sec-ad ad-sec-1"><div class="add-sec-comman-wrapper"><div class="container text-center"><div class="ad-slot-2"></div></div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 no-pd top-trends-wpr " data-anchor="Exclusives-Top-Trending" id="trends_133165"><h3 class="sec-tlt">Top Trending</h3><div class="cloude_words_container">
	<style type="text/css">
	#trends-text-list {
		display: inline-block;
		width: 100% !important;
		height: 100% !important;
		position: relative !important;
	}
    </style>  
	<div class="col-md-12 vk-ad-box no-pd">
		<div class="vk-ad-post">
		
					<div class="col-lg-12 col-md-12 no-pd text-center" style="background:white" ng-controller="wordcloud">
					<div id="Vikatan_wordsCloud">
						<word-cloud words="words" width="width" height="height" padding="padding" random="random" rotate="360" use-transition="appCtrl.useTransition" use-tooltip="useTooltip" use-transition="useTransition"  on-click="wordClicked">
						</word-cloud>
					</div>
				
			</div>
		</div>
	</div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd"><div class="sec-ad ad-sec-1"><div class="add-sec-comman-wrapper"><div class="container text-center">
					<div class="ad-slot-3"></div></div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd"><div class="sec-more-story"></div>
							</div>
						</div>
					</div>
					<div class="col-lg-12 col-md-6 col-sm-12 article-inner-right">
						<div class="section-article-right">
							<div class=" col-sm-12 col-xs-12 no-pd mt-rd-tp-bz">
								<div class="sec-more-story news-tab-container">
									<ul class="top-news-tabs">
										<li class="active"><a data-toggle="tab" href="#mostRead1533552659">Most Read</a></li>
										<li><a data-toggle="tab" href="#topBuzz1533552659">Top Buzz</a></li>
									</ul>
									<div class="tab-content">
										<div id="mostRead1533552659" class="cat-tab tab-pane fade in active">
											<div class="editors-pick">
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/news/tamilnadu/133156-a-15-year-old-boy-killed-his-aunt-in-chennai.html?artfrm=news_most_read"><h3>`அந்த அவமானத்தால் கூனிக்குறுகினேன்'- அத்தையைக் கொன்ற மாணவன் அதிர்ச்சி வாக்குமூலம்</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div>
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/news/spirituality/133131-weekly-horoscope-from-august-6-to-12-for-12-astro-signs.html?artfrm=news_most_read"><h3>இந்த வார ராசிபலன் ஆகஸ்ட் 6  முதல் 12 வரை 12 ராசிகளுக்கும்</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div>
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/news/tamilnadu/133128-school-student-sexual-abused-by-teacher-in-tiruvallur.html?artfrm=news_most_read"><h3>10-ம் வகுப்பு மாணவியைக் கர்ப்பமாக்கிய ஆசிரியர்; வழிப்பறி வழக்கு பதிவு செய்த காவல்துறை..!</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div>
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/news/tamilnadu/133114-how-is-karunanidhi-family-relations-in-anxiety.html?artfrm=news_most_read"><h3>எப்படி இருக்கிறார் கருணாநிதி? - கவலையில் குடும்ப உறவுகள்</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div>
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/news/coverstory/47426.html?artfrm=news_most_read"><h3>என் இருபதாண்டு கால நண்பர்: கருணாநிதியை வாழ்த்தும் எம்.ஜி. ஆர்</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div></div>
										</div>
										<div id="topBuzz1533552659" class="cat-tab tab-pane fade">
											<div class="editors-pick">
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/juniorvikatan/2018-aug-08/kazhugar/143127-mrkazhugu-politics-current-affairs.html?artfrm=top_most_read"><h3>மிஸ்டர் கழுகு: மருத்துவமனையில் மல்லுக்கட்டு!</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div>
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/juniorvikatan/2018-aug-08/politics/143108-khushboo-talks-about-first-meet-with-karunanidhi.html?artfrm=top_most_read"><h3>“அவர் கேட்டிருக்கலாம்... நானும் சொல்லியிருக்கலாம்!”</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div>
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/juniorvikatan/2018-aug-08/investigation/143145-statue-smuggling-case-moved-to-cbi.html?artfrm=top_most_read"><h3>சிலை வழக்கு - சி.பி.ஐ சிக்கல் - ஆர்ப்பரிக்கும் ஐ.ஜி... ஆடிப்போன ஆட்சி!</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div>
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/juniorvikatan/2018-aug-08/politics/143110-ttv-dinakaran-brother-baskaran-interview.html?artfrm=top_most_read"><h3>“எங்கள் குடும்பத்தில் ஒருவர்கூட அ.தி.மு.க-வில் இல்லை!”</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div>
			<div class="col-lg-12 no-pd editors-pick-list">
				<a href="https://www.vikatan.com/nanayamvikatan/2018-aug-12/mutual-fund/143114-monthly-income-plan-mip-mutual-funds-to-invest.html?artfrm=top_most_read"><h3>மாத வருமானம் தரும் மியூச்சுவல் ஃபண்ட் திட்டங்கள்!</h3>
				<!--<div class="post-short-info">
					<strong class="post-by">Posted by <span class="pname">Vasanth</span></strong> <span>2 mins ago</span>
				</div>-->
				</a>
			</div></div>
										</div>
									</div>
								</div>
							</div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd"><div class="sec-ad ad-sec-1" id="ads_slot4_133165"><div class="add-sec-comman-wrapper"><div class="container text-center"><div class="ad-slot-4"></div></div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd"><div class="sec-ad ad-sec-1"><div class="add-sec-comman-wrapper"><div class="container text-center"><div class="ad-slot-5"></div></div></div></div></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd"><div class="sec-ad ad-sec-1"><div class="add-sec-comman-wrapper"><div class="container text-center"><div class="ad-slot-6"></div></div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-pd"><div class="ad-sec-1"><div class="add-sec-comman-wrapper"><div class="container text-center"><div id="crowdynews-iframe"></div> 
				<style>.cnAdzerkDiv, .cnAdDiv {clear:both;float:none;margin:auto;}</style></div></div></div></div></div>
	</div>
</div><div class="cmt-wpr cmnt-wpr-sec" style="display: none;" id="comment_133165">
					<div class="section-comment">
						<div class="container-comment all-response" style="display: none;" id="all_response133165">
							<button type="button" class="close closeComment" data-dismiss="modal"><i class="zmdi zmdi-close"></i></button>
							<div id="vikcomment_9_133165">
							</div>
							
						</div>
						
					</div>
				</div>
				<div class="cmt-wpr cmt-wpr-sug" style="display: none;" id="sug_comment_133165">
					<div class="section-comment">
						<div class="container-comment all-response" style="display: none;" id="sug_all_response133165">
							<button type="button" class="close closeComment" data-dismiss="modal"><i class="zmdi zmdi-close"></i></button>
							<div id="viksuggest_9_133165">
							</div>
							
						</div>
						
					</div>
				</div>
							</div>
		</div>
		<div class="article-sec article-sec2" data-article="2" id="133164"></div>
	<div class="article-sec article-sec3" data-article="3" id="133163"></div>
	<div class="article-sec article-sec4" data-article="4" id="133162"></div>
	</div>	
</div>
<input type="hidden" name="scr_art" id="scr_art" value="[133165,133164,133163,133162]">
<input type="hidden" id ="comments_count" value = "9_133165"> 
<input type="hidden" name="cnt" id="cnt" value="1">
<div id="load_track"></div>

<script type="text/javascript">
var page_dim='9';
var page_eludom="news";
var page_di_tra="133165";
var remove_ads='';
var scroll=true;
var infty_scroll_timeout=0;
var amob_des=0;
if(artdetectmob_in()){
	infty_scroll_timeout=1000;
	amob_des=1;
}
var lastScrollTop = 0;
var set_arr = [];
var activeclass = '';
var activetap='';
var claps_top_dis=true;
var art_ads_config=[];
jQuery.ajax({
	type: 'POST',
		url: 'https://www.vikatan.com/ajax/common.php',
		data: {'action' : 'fetch_ads', 'aid' : '133165','mid' : '9', 'module' : 'news'},
	success: function(msg){			
		if(msg){
			var obj = $.parseJSON(msg);
			$('#lb_c').html(obj.lb_c);
		}
	}
});
</script>
<script src="https://comments.vikatan.com/scriptplugin/comment.js?v=1.1" type="text/javascript"></script>
<script src="https://www.vikatan.com/static/js/article_specific.js?v=0.56" type="text/javascript"></script>
<script src="https://www.vikatan.com/static/js/mo-min.js?v=0.2" type="text/javascript"></script>
<script type="text/javascript">
get_all_cmt_emoji_share_count(page_dim+'_'+page_di_tra);
</script>
<script>
 art_ads_config = [{
			component: '.ad-slot-1',
			dfp_code: '/3849069/news_article_MR_1_adu',
			sizes: [300, 250],
			bids: [300, 250]
		},{
			component: '.ad-slot-2',
			dfp_code: '/3849069/news_article_MR_2_adu',
			sizes: [300, 250],
			bids: [300, 250]
		},{
			component: '.ad-slot-3',
			dfp_code: '/3849069/news_article_MR_3_adu',
			sizes: [300, 250],
			bids: [300, 250]
		},{
			component: '.ad-slot-4',
			dfp_code: '/3849069/news_article_MR_4_adu',
			sizes: [300, 250],
			bids: [300, 250]
		},{
			component: '.ad-slot-5',
			dfp_code: '/3849069/news_article_MR_5',
			sizes: [300, 600],
			bids: [300, 600]
		},{
			component: '.ad-slot-6',
			dfp_code: '/3849069/news_article_MR_6',
			sizes: [300, 250],
			bids: [300, 250]
		},{
			component: '.ad-slotlb',
			dfp_code: '/3849069/news_article_leaderboard_adu',
			sizes: [728, 90],
			bids: [728, 90]
		},{
			component: '.ad-slotlbmob',
			dfp_code: '/3849069/news_article_mobile_leaderboard_adu',
			sizes: [320, 100],
			bids: [320, 100]
		},{
			component: '.ad-zedoslot',
			dfp_code: '/3849069/zedo_addu',
			sizes: [1, 1],
			bids: [1, 1]
		},
		{			
			component: '.ad-textlink',
			dfp_code: '/3849069/Textlink_tm_adu',
			sizes: [670, 80],
			bids: [670, 80], 
		}		];

document.addEventListener("DOMContentLoaded", function(event)
{
	refreshBid('.article-sec1',0,art_ads_config);
});
</script>
	<!-- Footer -->
	<!-- Footer -->
	      
					  <div class="footer-ads text-center" data-anchor="Footer-Ads">
							<div class="add-sec-comman-wrapper "><div class="container text-center"><!-- Ad Script Here -->
						  <!--<div class='ads-info-txt' align='center'> Advertisement </div>-->
							<script>
							  googletag.cmd.push(function() {
								googletag.defineSlot('/3849069/footer_728x90', [728, 90],  'div-gpt-ad-1517817067632-0').addService(googletag.pubads());
								googletag.pubads().enableSingleRequest();
								googletag.enableServices();
							  });
							</script>
							<!-- /3849069/footer_728x90 -->
							<div id='div-gpt-ad-1517817067632-0' style='height:90px; width:728px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517817067632-0'); });
							</script>
							</div></div></div>						</div>
		<div class="section footer-sec" data-anchor="Vikatan-Footer">
                <div class="footer-outer">
				 
				
				<div class="footer-ads text-center">
                        <div class="row">
                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 no-pd">
                               <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sub-save-sec">
                                   <div class="subsave-img">
                                       <img class="img-responsive" src="https://image.vikatan.com/av/2018/08/mqywuy/images/wrapper.jpg" alt="art1">
                                       <img class="img-responsive" src="https://image.vikatan.com/jv/2018/08/mqywuy/images/medium_wrapper.jpg" alt="art2">
                                   </div>
                                   <div class="subsave-content">
                                    <h3 class="sec-tlt-6">Subscribe & Save</h3>
                                    <p>Subscribe today for attractive offers</p>
                                    <div class="newsletter-form-field">
                                        <a class="news-subscribe-btn" href="https://www.vikatan.com/subscription/">Subscribe</a>
                                    </div>                                    
                                   </div>
                               </div>
                            </div>
                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 no-pd">
                              <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 newsletter-sec newsletter-sec-footer ">
								<div class="loader_newsletter"></div>
								<p class='text-center newsletter-msg-footer' style="display:none;"></p>
								<h3 class="sec-tlt-6"><sup class="logo-super"><img src="https://www.vikatan.com/static/images/gf-logo.png" alt="gf-logo"> </sup>Newsletter </h3>                               
								<p>Get top stories and blog posts emailed to me each day</p>
								<div class="newsletter-form-field">
									<form action='javascript:;' class='vik_newsletter_form' data-parent="newsletter-sec-footer" data-input="subscribe_email_footer" data-msg="newsletter-msg-footer">
										<input type="email" name="subscribe_email_footer" class="subscribe_email_footer" placeholder="name@example.com" required>
										<button class="news-subscribe-btn vik_news_subscribe_btn" type='submit'>Subscribe</button>
									</form>
								</div>
							</div>
						  </div>                            
                        </div>
                    </div>
                    <div class="footer1 sectionMob" data-anchor="Footer-Links">
                        <div class="row footer-nav">
                            <!-- row -->
                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
                                    <ul class="list-unstyled">
                                        <!-- widgets -->
                                        <li class="widget-container widget_nav_menu">
                                            <!-- widgets list -->
                                            <h3>Explore</h3>
                                            <ul>
                                                <li><a href="http://books.vikatan.com/">Books</a></li>
                                                <li><a href="https://www.vikatan.com/ebook-store/">e-Books</a></li>
                                                <li><a href="https://www.vikatan.com/archives.php">Archives</a></li>
                                                <li><a href="https://www.vikatan.com/info.php?page=sitemap">Sitemap</a></li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
                                    <ul class="list-unstyled">
                                        <!-- widgets -->
                                        <li class="widget-container widget_nav_menu">
                                            <!-- widgets list -->
                                            <h3>Policies</h3> 
                                            <ul>
                                                <li><a href="https://www.vikatan.com/info.php?page=terms">Terms</a></li>
                                                <li><a href="https://www.vikatan.com/info.php?page=privacy">Privacy Policy</a></li>
                                                <li><a href="https://www.vikatan.com/info.php?page=privacy">Cookie Policy</a></li>
                                                <li><!--<a href="https://www.vikatan.com/">-->Copyright<!--</a>--></li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
                                    <ul class="list-unstyled">
                                        <!-- widgets -->
                                        <li class="widget-container widget_nav_menu">
                                            <!-- widgets list -->
                                            <h3>General</h3> 
											<ul>
                                                <li><a href="https://www.vikatan.com/info.php?page=about-us">About Vikatan</a></li>
                                                <li><a href="https://www.vikatan.com/info.php?page=advertise-with-us">Advertise with us</a></li>
                                                <li><a href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
                                                <li><a href="https://www.vikatan.com/info.php?page=contact">Contact us</a></li>
                                                <li><a href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
                                                <li><a href="https://www.vikatan.com/info.php?page=faq">FAQ</a></li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
                                    <ul class="list-unstyled">
                                        <!-- widgets -->
                                        <li class="widget-container widget_nav_menu">
                                            <!-- widgets list -->
                                            <h3>Subscription</h3>
                                            <ul>
                                                <li><a href="http://subscriptions.vikatan.com/">Print</a></li>
                                                <li><a href="https://www.vikatan.com/subscription/">Digital</a></li>
                                                <li><a href="https://www.vikatan.com/newsletter">Newsletter</a></li>
                                                <li><a href="https://www.vikatan.com/coins">Coins</a></li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
						
                                
                            </div>
                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 text-center">
							<div class="col-lg-6 col-ms-6 col-sm-6 col-xs-12 footer-social">
                                    <h3 class="connect-social">Connect</h3>
                                     <ul class="social-links">
                                        <li><a href="https://www.facebook.com/vikatanweb" target='_blank'><i class="zmdi zmdi-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/vikatan" target='_blank'><i class="zmdi zmdi-twitter"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/vikatan-group" target='_blank'><i class="zmdi zmdi-linkedin"></i></a></li>
                                        <li><a href="https://www.youtube.com/user/vikatanwebtv" target='_blank'><i class="zmdi zmdi-youtube"></i></a></li>
                                        <li><a href="https://www.vikatan.com/info.php?page=rss-feed" target='_blank'><i class="zmdi zmdi-rss"></i></a></li>
                                        <li><a href="https://plus.google.com/+vikatan" target='_blank'><i class="zmdi zmdi-google-plus"></i></a></li>
                                    </ul>                                   
                                </div>
                         
                             <div class="col-lg-6 col-ms-6 col-sm-6 col-xs-12">
                                    <h3 class="connect-social">Download our app</h3>
                                    <ul class="download-app-list">
                                        <li>
                                            <a href="https://play.google.com/store/apps/details?id=com.vikatanapp&hl=en&mt=8" target="_blank"><img src="https://www.vikatan.com/static/images/google-playstore.png" alt="Vikatan Google Play Store" title="Vikatan Google Play Store"></a>
                                        </li>
                                        <li>
                                            <a href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank"><img src="https://www.vikatan.com/static/images/apple-store.png" alt="Vikatan Apple Store" title="Vikatan Apple Store"></a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="footer-bottom">
                            <div class="copyright">© COPYRIGHT VIKATAN.COM 2018. ALL RIGHTS RESERVED</div>
                        </div>
                    </div>
				 </div>
            </div>
</div>
<div class="static-footer article-static-footer">
<div class="bac-top-top-wrapper">    
    <a id="back-to-top" href="#" class="back-to-top" data-original-title="" title="">
        <i class="zmdi zmdi-caret-up"></i>
    </a>
</div>
<script type="text/javascript">
	$(document).ready(function(){
		var pp_ac = ls.getItem('pp_ac');
		if(pp_ac==null){
			setTimeout(function(){
				jQuery('.art-cookie-blk').show('slow');
			},500);
		}else{
			$('.art-cookie-blk').hide();
		}
		$('.close-cookie-session').click(function(){
			$('.art-cookie-blk').hide();
		});
		$('.cookie-agree-btn').click(function(){
			$('.art-cookie-blk').hide();
			ls.setItem('pp_ac', 1);
		});
	});
</script>
<div class="art-cookie-blk text-center" style="display:none;">
   <span class="cookie-text">We use cookies to provide and improve our services. By using our site, you consent to cookies. <a class="" href="https://www.vikatan.com/info.php?page=privacy" target="_blank">Learn more.</a>
   </span>
   <a href="javascript:;" class="cookie-agree-btn">Agree</a>
   <span class="close-cookie-session">
	   <i class="zmdi zmdi-close"></i>
   </span>
</div>
<div class="sec-nav-footer snFooter" style="display: none;">
        <div class="col-lg-12 no-pd">			
            <div class="col-lg-3 col-md-3 col-sm-3 art-bt-li footer-id active" id="133165_ft">
                <input type="hidden"  name="footer_art[]" value="133165" >
				<img class="foot-art-img" src="https://image.vikatan.com/news/2018/08/images/125X125/133165_thumb.jpg" alt="foot-art1"  onerror="this.src='https://image.vikatan.com/static/images/150X110_default.png'" />
                <a href="https://www.vikatan.com/news/tamilnadu/133165-complaint-against-madurai-corporation-budget.html">`மதுரை மாநகராட்சி செலவு கணக்கை மறு தணிக்கை செய்யணும்' - கலெக்டரிடம் புகார்</a>
            </div>			
            <div class="col-lg-3 col-md-3 col-sm-3 art-bt-li footer-id " id="133164_ft">
                <input type="hidden"  name="footer_art[]" value="133164" >
				<img class="foot-art-img" src="https://image.vikatan.com/news/2018/08/images/125X125/133164_thumb.jpg" alt="foot-art1"  onerror="this.src='https://image.vikatan.com/static/images/150X110_default.png'" />
                <a href="https://www.vikatan.com/news/miscellaneous/133164-fortuner-endeavour-beware-terra-to-arrive-in-india-.html">ஃபார்ச்சூனர், எண்டேவர் பீ கேர்ஃபுல்... வருகிறது நிஸான் டெர்ரா!</a>
            </div>			
            <div class="col-lg-3 col-md-3 col-sm-3 art-bt-li footer-id " id="133163_ft">
                <input type="hidden"  name="footer_art[]" value="133163" >
				<img class="foot-art-img" src="https://image.vikatan.com/news/2018/08/images/125X125/133163_thumb.jpg" alt="foot-art1"  onerror="this.src='https://image.vikatan.com/static/images/150X110_default.png'" />
                <a href="https://www.vikatan.com/news/india/133163-forensic-tests-prove-ghaziabad-minors-death-was-confined-to-her-house.html">சிறுமி கொலை - தடயவியல் சோதனையில் வெளிவரும் உண்மைகள்</a>
            </div>			
            <div class="col-lg-3 col-md-3 col-sm-3 art-bt-li footer-id " id="133162_ft">
                <input type="hidden"  name="footer_art[]" value="133162" >
				<img class="foot-art-img" src="https://image.vikatan.com/news/2018/08/images/125X125/133162_thumb.jpg" alt="foot-art1"  onerror="this.src='https://image.vikatan.com/static/images/150X110_default.png'" />
                <a href="https://www.vikatan.com/news/india/133162-bjp-leader-abused-traffic-ci.html">`நான் யாரு தெரியுமா?’ - போக்குவரத்துக் காவலரை தகாத வார்த்தைகளால் பேசி மாட்டிக்கொண்ட பா.ஜ.க பிரமுகர்</a>
            </div></div></div></div>
<a id="back-to-top" href="#" class="back-to-top"><i class="zmdi zmdi-caret-up"></i></a>
<script type="text/javascript" src="https://image.vikatan.com/assets/static/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://image.vikatan.com/assets/static/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.vikatan.com/static/js/search/cloude-words.min.js?v=0.2"></script>
<!--<script type="text/javascript" src="https://image.vikatan.com/assets/static/js/jquery.tickerNews.min.js"></script>-->
<script type="text/javascript" src="https://image.vikatan.com/static/vikstatic/js/libs/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://image.vikatan.com/assets/static/js/owl.carousel.min.js"></script>
<script defer type="text/javascript" src="https://www.vikatan.com/static/js/ticker.js"></script>
<script type="text/javascript" src="https://www.vikatan.com/static/js/main.js?v=7.40"></script> 
<script type="text/javascript" src="https://www.vikatan.com/static/js/search/search.js?v=3.55"></script>
<script type="text/javascript" src="https://www.vikatan.com/static/js/NREUM.js?v0.1"></script> 
<script type="text/javascript"> 
$(document).ready(function(){$(document).on("click",".fbk-link",function(event){ var ln = $(this).attr("data-id");if(ln==""){ln = "en";}ga("send", "event", "beta_promotion", "", ln, "1");});});
/* $(window).load(function() {
loadJS_dynamic("https://www.vikatan.com/static/js/NREUM.js?v0.1");
}); */
</script>
<script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Xaxis Start code -->
	<script >
	window.addEventListener("DOMContentLoaded", function() {
		(function(funcName, baseObj) { 
			loadJS_dynamic("https://static-tagr.gd1.mookie1.com/s1/tagr_lib_learn_in_v2.js?id=Vikatan&tagid=1879062275");
		})("docReady", window);
	});
	</script>
	<!-- Xaxis End code -->
	<!-- Facebook Pixel Code -->
	<script>
	window.addEventListener('DOMContentLoaded', function() {
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '724925637619848');
	fbq('track', "PageView");});</script>
	<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=724925637619848&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code --><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","potentialAction":{"@type":"SearchAction","target":"https://www.vikatan.com/search/?s={search_term_string}","query-input":"required name=search_term_string"},"name":"Vikatan","url":"https://www.vikatan.com/"}</script><script type="text/javascript">
function getstr(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i = 0; i <ca.length; i++) {var c = ca[i];while (c.charAt(0)==' ') {c = c.substring(1);}if (c.indexOf(name) == 0) {return c.substring(name.length,c.length);}}return "";}
var v_usr = getstr('v_usr');if(_utyp == ''){_utyp = 'Unknown';}if(_uiv == ''){_uiv = 'Unknown';}if(v_usr == ''){v_usr = 'Unknown';}
var l_usr = (typeof(ccaud) != 'undefined')?ccaud.Profile.pid:'';if(l_usr == ''){l_usr = 'Unknown';}
var p_module = 'news';
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6371308-1', 'auto');  
  ga(function(tracker) {
			var clientId = tracker.get('clientId');
			if(ls._vuid != clientId){ls._vuid = clientId;}
			if(clientId == ''){clientId = 'Unknown';}
			ga('set', 'dimension1', _utyp);
			ga('set', 'dimension2', _uiv);ga('set', 'dimension3', v_usr);ga('set', 'dimension4', 'tamilnadu|Public Life|StudentReporters|SN|GS');ga('set', 'dimension5', '9-0-133165');ga('set', 'dimension6', clientId);
	});
	ga('send', 'pageview');  

</script>
	
	<script type='text/javascript'> 
				 var _vbeat_config={};		
	_vbeat_config.u1 = v_usr+'||'+_uiv+'||'+_utyp+'||'+l_usr+'||'+ls._vuid;
	 _vbeat_config.sn = 0;
		_vbeat_config.p1 = 'news*tamilnadu|Public Life|StudentReporters|SN|GS*corruption,cag_report,rti_right_to_information_act,budget,தணிக்கை_அறிக்கை*corruption';
		_vbeat_config.tle = ' மதுரை மாநகராட்சி செலவு கணக்கை மறு தணிக்கை செய்யணும்  - கலெக்டரிடம் புகார்   Complaint against madurai corporation budget';	
		_vbeat_config.pid = '9-0-133165';    //CHANGE 
		_vbeat_config.src = '';    //CHANGE 
		_vbeat_config.r_info = '---';    //CHANGE 
		_vbeat_config.o_info = '';    //CHANGE 
		_vbeat_config.crt = ls._p+'||'+ls._p_last;    //CHANGE 
		 _vbeat_config.lotos = 'lotome';

		(function(){
		  function loadChartbeat1() {
			window._vbeat_endpt=(new Date()).getTime();
			var e1 = document.createElement('script');
			e1.setAttribute('language', 'javascript');
			e1.setAttribute('type', 'text/javascript');
			e1.setAttribute('src', 'https://www.vikatan.com/static/js/mmm/chart_custom1.js');//test
			document.body.appendChild(e1);
			if(p_module != 'payment'){ if(ls._p == 1){ls._p = 2;}else if(ls._p == 2){ls._p = 3;} }
		  }

		  var oldonload1 = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat1 : function() { oldonload1(); loadChartbeat1(); };
		  
		})();	
	</script>
	
<script type='text/javascript'>if(ls._p == 1){ls._p = 2;}</script><script type="text/javascript">
      /* CONFIGURATION START */
  var _ain = {
    id: "1709",
    postid: "9-133165",	
	maincontent: ".inner-content-para",
    title: "`மதுரை மாநகராட்சி செலவு கணக்கை மறு தணிக்கை செய்யணும்' - கலெக்டரிடம் புகார் | Complaint against madurai corporation budget",
    pubdate: "2018-08-06T10:25:27Z",
    authors: "E.J.NANDHAKUMAR,SALMAN PARIS S,Balamahendran R",
    sections: "தமிழ்நாடு",
    tags: "corruption,cag report,rti right to information act,budget,தணிக்கை அறிக்கை",
    comments: "0"
  };
  /* CONFIGURATION END */
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
  </script>
<script language="javascript">
			
			function share_post(ele,event)
			{
				event.stopPropagation();
				url=ele.getAttribute("data-href");
				
				window.open("https://www.facebook.com/sharer.php?u="+url,"","height=368,width=600,left=100,top=100,menubar=0")
				
			}
			</script><script>
				 function share_tweet(ele,event)
				{			 
						event.stopPropagation();
						currentURL=$(ele).attr("data-url");
						currentTitle=$(ele).attr("data-text");
						window.open("https://twitter.com/share?url="+currentURL+"&text="+currentTitle,"","height=260,width=500,left=100,top=100,menubar=0");
						
					}
				 
				</script><script type="text/javascript">
		function google_plus_share(ele,event){
			event.stopPropagation();
			url=$(ele).attr("data-href");
			window.open("https://plus.google.com/share?url="+url,"","height=550,width=525,left=100,top=100,menubar=0")
		}
		</script><style>#mail_share_loader{display:none}</style><div class="subscribe-page-sec modal fade no-pd popup-cmn" id="mail_share_modal" role="dialog">
					<div class="modal-dialog">
						<!-- Modal content-->
						<div class="modal-content">
							<button type="button" class="close" data-dismiss="modal"><i class="zmdi zmdi-close"></i></button>
							<div class="modal-body">
								<div class="col-lg-12 sbs-wpr mail_share_content" style="border: 1px solid #E3E3E3;display:none;">
								</div>
								<div class="col-lg-12 no-pd sbs-form mail-form">
									<div id="mail_share_form_err">error</div>
										<div id="mail_share_loader"><center><img src="https://image.vikatan.com/static/images/common/loader.gif"></center></div>
									<form  class="form-inline form-wpr mail_share-form" id="mail_share_form"  >
										<div class="form-group">
											<input type="email" class="form-control" placeholder="Email" name="mail_share_email" id="mail_share_email" required>
										</div>
										<div class="form-group">
										 <button onclick="article_mail_share(event)" name="submit_mail_share" id="submit_mail_share" class="btn btn-default btn-submit">Send</button>
										</div>
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
				<script type="text/javascript">
				var old_title="";
				function mail_share_model(ele,event){
						console.log("test")
						event.stopPropagation();
						event.preventDefault();
						var title=$(ele).attr("data-title");
						var desc=$(ele).attr("data-desc");
						var img=$(ele).attr("data-img");
						var href=$(ele).attr("data-href");
						var cnt=$.trim($(".mail_share_content").html());
						if(old_title!=title){
							old_title=title;
							$.ajax({
									url: "https://www.vikatan.com/ajax/common.php?action=share_mail",
									method:"post",
									data:{title:title,desc:desc,img:img,href:href},
									dataType: "json",
									success: function(data) {
										console.log(data);
										$("#mail_share_loader").hide();
										if(data.status==1){
											$(".mail_share_content").html(data.msg);
											$("#mail_share_modal").modal("toggle");
											$("#mail_share_form_err").html("");
											$("div").removeClass("modal-backdrop");
											$("#mail_share_form").show();
										}
													
									}
								});
						}
						else{
							$("#mail_share_modal").modal("toggle");
							$("#mail_share_form_err").html("");
							$("div").removeClass("modal-backdrop");
							$("#mail_share_form").show();
						}
						
					} 
				function article_mail_share(event){
					event.preventDefault();
					console.log("call mail");
					var sub=$(".article-mail-title").html();
					var taddr=$("#mail_share_email").val();
					if(!taddr){
						$("#mail_share_form_err").html("Please Enter Email Id");
						return false;
					}
					if (!ValidateEmail(taddr)) {
						$("#mail_share_form_err").html("Please Enter Valid Email Id");
						return false;
					}else{
						$("#mail_share_form_err").html("");
					}
					var bdy=$(".mail_share_content").html();
					if((taddr != "") || (taddr != null) || (taddr != undefined)){
						$("#mail_share_loader").show();
						$("#mail_share_form").hide();
							$.ajax({
								url: "https://www.vikatan.com/ajax/common.php?action=article_mail_share",
								method:"post",
								data:{sub:sub,taddr:taddr,bdy:bdy},
								dataType: "json",
								success: function(data) {
									console.log(data);
									$("#mail_share_loader").hide();
									if(data.status==1){
										$("#mail_share_form_err").html(data.msg);
										//$("#mail_share_form").hide();
										setTimeout(function(){$("#mail_share_modal").modal("hide"); }, 700);
									}
									else{
										$("#mail_share_form_err").html(data.msg);
										setTimeout(function(){$("#mail_share_modal").modal("hide"); }, 700);
									}			
								}
							});
						}
				} 
				function ValidateEmail(email) {
					var expr = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
					return expr.test(email);
				}
			    </script><script type="text/javascript">
				function whatsapp_share(ele,event){
					event.stopPropagation();
					var article = $(ele).attr("data-text");
					var weburl = $(ele).attr("data-link");
					var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
					var whatsapp_url = "whatsapp://send?text="+whats_app_message;
					console.log(whatsapp_url);
					window.location.href= whatsapp_url;
				}
			</script><script type="text/javascript">
$(document).ready(function(){	
if(ls.v_20180805){ls.removeItem("v_20180805");}});

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"55i2l1aIF5y37i", domain:"vikatan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=55i2l1aIF5y37i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};
          
          })();
</script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20272655" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20272655&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Qualaroo for vikatan.com -->
<!-- Paste this code right after the <body> tag on every page of your site. -->
<style>
#qual_ol h2:before {display:none;}
</style>
<script type="text/javascript">
	var _kiq = _kiq || [];
	window.addEventListener('DOMContentLoaded', function() {
	(function(){
		setTimeout(function(){
		var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
		s.async = true; s.src = '//s3.amazonaws.com/ki.js/61755/e2g.js'; f.parentNode.insertBefore(s, f);
		}, 1);
	})();
	});
</script>

<script>

</script>
<script>
var ss_data = sessionStorage.getItem('vuser');
if(ss_data!='' && ss_data!=null && ss_data!=undefined){
ss_data = ss_data.substr(0, 10);
jQuery('.append_credential1').html('<div class="prof-nav"><div class="prof-img"><i class="zmdi zmdi-account-circle user-log-img"></i></div></div><div class="user-dropdown"><ul><li><a href="https://www.vikatan.com/user/">My Account</a></li><li><a href="https://www.vikatan.com/subscription/">Subscribe</a></li><li><a href="https://www.vikatan.com/auth/logout.php">Logout</a></li></ul></div>');
jQuery('.append_credential1').addClass('user-drop');
}else{
	jQuery('.append_credential1').html('<div class="login-btn"><a href="https://www.vikatan.com/auth/login.php"><i class="zmdi zmdi-account-circle user-icon"></i> <span class="no-notification"></span> <span>Login</span></a></div>');
	jQuery('.append_credential2').html('<div class="subscribe-btn"><a href="https://www.vikatan.com/subscription/"><i class="zmdi zmdi-book subscribe-icon"></i> <span>Subscribe</span></a></div>');
}
</script>
</body>
</html><!--<script>ga('send', 'event', 'article_load', ls._vbt, ls._vuid, '1');</script>-->

								
								
								