	<!DOCTYPE html>
<html lang="ta">
<head>
		<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "20272655" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=20272655&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<!-- Qualaroo for vikatan.com -->
	<!-- Paste this code right after the <body> tag on every page of your site. -->
	<style>
	#qual_ol h2:before {display:none;}
	</style>
	<script type="text/javascript">
		var _kiq = _kiq || [];
		window.addEventListener('DOMContentLoaded', function() {
		(function(){
			setTimeout(function(){
			var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
			s.async = true; s.src = '//s3.amazonaws.com/ki.js/61755/e2g.js'; f.parentNode.insertBefore(s, f);
			}, 1);
		})();
		});
	</script>
	<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Jenifer M A">
<link rel="icon" href="https://www.vikatan.com/static_vik/images/vikatan-fav-icon.png">
<!--<link rel="publisher" href="https://plus.google.com/+vikatan" /> -->
<title>கூட்டணிக் கட்சியின் சின்னத்தில் வேட்பாளர்கள் நிற்கலாமா? - உயர் நீதிமன்றத்தில் வழக்கு | Petition questioning about coalition candidates contesting in other party symbols</title>
<META name="keywords" content="judgement,election,tamil nadu state election commission,தேர்தல்,தமிழ்நாடு மாநில தேர்தல் ஆணையம்">
<META name="news_keywords" content="judgement,election,tamil nadu state election commission,தேர்தல்,தமிழ்நாடு மாநில தேர்தல் ஆணையம்">
<META name="description" content="அங்கீகரிக்கப்பட்ட அரசியல் கட்சியின் சின்னத்தில் கூட்டணிக் கட்சி வேட்பாளர்கள் போட்டியிட அனுமதிக்கக் கூடாது என தேர்தல் ஆணையத்துக்கு உத்தரவிட முடியாது - உயர் நீதிமன்றம் Petition questioning about coalition candidates contesting in other party symbols">
<meta id="robots" name="robots" content="index, follow" />
<!--<meta id="robots" name="robots" content="index, follow" />-->
<meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/>
<meta property="fb:pages" content="189960617729403" />
<meta property="fb:pages" content="335222206103" />
<meta property="fb:app_id" content="226401334449585"/>
<meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD" />
<meta property="og:title" content="கூட்டணிக் கட்சியின் சின்னத்தில் வேட்பாளர்கள் நிற்கலாமா? - உயர் நீதிமன்றத்தில் வழக்கு | Petition questioning about coalition candidates contesting in other party symbols" itemprop="name"/>
<meta property="og:description" content="அங்கீகரிக்கப்பட்ட அரசியல் கட்சியின் சின்னத்தில் கூட்டணிக் கட்சி வேட்பாளர்கள் போட்டியிட அனுமதிக்கக் கூடாது என தேர்தல் ஆணையத்துக்கு உத்தரவிட முடியாது - உயர் நீதிமன்றம் Petition questioning about coalition candidates contesting in other party symbols" itemprop="description"/>
<meta property="og:site_name" content="https://www.vikatan.com/" itemprop="sourceOrganization"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html" itemprop="url" />
<link rel="canonical" href="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html"/>
<meta content="summary_large_image" name="twitter:card">
<meta value="@vikatan" name="twitter:site">
<meta name="twitter:url" content="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html">
<meta name="twitter:title" content="கூட்டணிக் கட்சியின் சின்னத்தில் வேட்பாளர்கள் நிற்கலாமா? - உயர் நீதிமன்றத்தில் வழக்கு | Petition questioning about coalition candidates contesting in other party symbols">
<meta name="twitter:description" content="அங்கீகரிக்கப்பட்ட அரசியல் கட்சியின் சின்னத்தில் கூட்டணிக் கட்சி வேட்பாளர்கள் போட்டியிட அனுமதிக்கக் கூடாது என தேர்தல் ஆணையத்துக்கு உத்தரவிட முடியாது - உயர் நீதிமன்றம் Petition questioning about coalition candidates contesting in other party symbols">
<meta property="og:image" itemprop="thumbnailUrl" content="https://image.vikatan.com/news/2019/03/images/600X340/153009_thumb.jpg"/><meta name="twitter:image" content="https://image.vikatan.com/news/2019/03/images/600X340/153009_thumb.jpg"/><link rel="image_src" href="https://image.vikatan.com/news/2019/03/images/600X340/153009_thumb.jpg"/><meta itemprop="thumbnailUrl" content="https://image.vikatan.com/news/2019/03/images/600X340/153009_thumb.jpg"/><meta content="https://image.vikatan.com/news/2019/03/images/600X340/153009_thumb.jpg" name="thumbnail"><meta itemprop="image" content="https://image.vikatan.com/news/2019/03/images/600X340/153009_thumb.jpg"><link rel="amphtml" href="https://www.vikatan.com/amp/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html"/>
<meta property="al:android:url" content="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html">
<meta property="al:android:package" content="com.vikatanapp">
<meta property="al:android:app_name" content="Vikatan">
<meta property="al:ios:url" content="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html" />
<meta property="al:ios:app_store_id" content="452698974" />
<meta property="al:ios:app_name" content="Vikatan" /><meta property="article:published_time" content="2019-03-21T13:07:00Z" /><meta name="DC.date" content="2019-03-21T13:07:00Z" scheme="W3CDTF"/><meta property="article:tag" content="judgement" /><meta property="article:tag" content="election" /><meta property="article:tag" content="tamil nadu state election commission" /><meta property="article:tag" content="தேர்தல்" /><meta property="article:tag" content="தமிழ்நாடு மாநில தேர்தல் ஆணையம்" /><meta property="article:section" name="section" content="Tamilnadu" /><meta property="article:category_id" name="category_id" content="1" /><meta name="article:author" content="Jenifer M A">
<!--<link rel="stylesheet" href="https://www.vikatan.com/static_vik/css/random-text.css">-->
<script type="text/javascript">if (window.self != window.top){top.location.replace('https://www.vikatan.com/');}var _uiv = '';var _utyp = '';</script>
<!--Css-->

<meta property="fb:pages" content="189960617729403" />
<meta property="fb:pages" content="335222206103" />
<link href="https://www.vikatan.com/static_vik/css/bootstrap.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/font.css" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/common.css" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/grid.css?v=0.34.23" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/header-footer.css?ver=0.1.21" />		
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/form.css?ver=0.3" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/article.css?v=0.17" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/responsive.css?v=0.34.13" />

<!--Css End-->
<!--Js-->
<script type="text/javascript" src="https://www.vikatan.com/static_vik/js/jquery.min.js"></script>
<script src="https://www.vikatan.com/static_vik/js/jquery.easy-ticker.js"></script>     
<script type="text/javascript" src="https://www.vikatan.com/static_vik/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.vikatan.com/static_vik/js/custom.js?ver=1.7.12"></script>

	<script type="text/javascript">
		var adConfig = adConfig || {};
		adConfig.slots = ["/3849069/news_article_MR_1_adu", "/3849069/news_article_MR_2_adu", "/3849069/news_article_MR_3_adu", "/3849069/news_article_MR_4_adu", "/3849069/news_article_MR_6", "/3849069/news_article_MR_5", "/3849069/footer_728x90", "/3849069/news_article_leaderboard_adu"];
	</script> 
	<script type="text/javascript" src="https://adunits.datawrkz.com/tms/data/placement/placement_1343.min.js"></script>
	
<!--Js End-->

		
			<script type="text/javascript" >
				(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
			</script>
		
		
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();var _vbeat_startpt=_sf_startpt;</script>
<style>
#div-gpt-ad-1432615087725-0 iframe, #div-gpt-ad-1432615087725-0 iframe #google_image_div, #div-gpt-ad-1432615087725-0 iframe #google_image_div .img_ad {width:100% !important;}
.load-popup-block{position:fixed; bottom:-100%; right:120px; -webkit-transition:3s; -moz-transition:3s; -o-transition:3s; transition:3s;}
.load-popup-block.up {bottom:0;}
.load-popup-cnt{position:relative;}
.click-button{position:absolute; top:-10px; right:-10px;}
</style>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<!--<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1045017461;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045017461/?guid=ON&amp;script=0"/>
</div>
</noscript>-->
<script type='text/javascript'>
 var _sf_async_config = _sf_async_config || {};
 /** CONFIGURATION START **/
 _sf_async_config.uid = 61123 // ACCOUNT NUMBER
 _sf_async_config.domain = 'vikatan.com'; //DOMAIN TRACKED
 _sf_async_config.useCanonical = true;
 var _sf_startpt = (new Date()).getTime();
 /** CONFIGURATION END **/
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--<script>
(function(funcName, baseObj) {
loadJS_dynamic("https://tags.crwdcntrl.net/c/9593/cc_af.js");
		loadJS_dynamic("https://ad.crwdcntrl.net/5/c=9592/pe=y/var=ccaud");
})("docReady", window);

</script>-->
<!-- lotame tag-->
<script src="https://tags.crwdcntrl.net/c/9593/cc_af.js"></script>
<!-- lotame tag-->
<script type='text/javascript' src='https://ad.crwdcntrl.net/5/c=9592/pe=y/var=ccaud'></script>
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/9593/cc.js?ns=_cc9593" id="LOTCC_9593" aysnc></script>
<script type='text/javascript' >

window.onload=function() {

	var dartCCKey = 'newsvik';
	var dartCC = '';
	if (typeof(ccaud) != 'undefined')
	{
	for (var cci = 0; cci < ccaud.Profile.Audiences.Audience.length; cci++)
	{
	if (cci > 0) dartCC += ',';
	dartCC += ccaud.Profile.Audiences.Audience[cci].abbr;
	}
	}	
	var country = "";
	_cc9593.add("int","site:vikatan.com");
	_cc9593.add("int","Desktop:Category:");				
	_cc9593.add("int","Desktop:Keyword:judgement");
	_cc9593.add("int","Desktop:Keyword:election");
		if(country){
	_cc9593.add("geo","Location:");
	}	
	_cc9593.add("med","Desktop:DayOfWeek:Thu");
	_cc9593.add("med","Desktop:HourOfDay:20");

	var k = 0;
	var myVar;
	var oneTime = true;
	function timedCount() {
	k = k + 1;
	myVar = setTimeout("timedCount()",1000);
	if(k==60){
		_cc9593.add("med","Desktop:TimeSpent:1Min");
	}else if(k==120){
		_cc9593.add("med","Desktop:TimeSpent:2Min");	
	}else if(k==180){
		_cc9593.add("med","Desktop:TimeSpent:3Min");
	}else if(k==240){
		_cc9593.add("med","Desktop:TimeSpent:4Min");
	}else if(k==300){
		_cc9593.add("med","Desktop:TimeSpent:5Min");
	}else if(k > 300 && oneTime){
		_cc9593.add("med","Desktop:TimeSpent:5-10Min");
		oneTime = false;
		clearTimeout(myVar);
	}else if(k >= 1 && k < 60){
		_cc9593.add("med","Desktop:TimeSpent:"+k);	
	}
	}
	window.timedCount = timedCount;
	timedCount();
	var curdate = "03-2019-03-21";
	var month = "03";
	if(localStorage.getItem('Month') != month){
	localStorage.setItem('Month', month);
	localStorage.setItem('Mcount', 1);
	localStorage.setItem('Month-date', curdate);	
	}
	if(!localStorage.getItem('Month-date')){
	localStorage.setItem('Month', month);
	localStorage.setItem('Month-date', curdate);
	localStorage.setItem('Mcount', 1);
	}
	if(localStorage.getItem('Month-date') != curdate){
	localStorage.setItem('Mcount', parseInt(localStorage.getItem('Mcount'))+1);
	}
	if(localStorage.getItem('Mcount') > 0){
	_cc9593.add("med","Desktop:DayOfMonth:"+localStorage.getItem('Mcount'));
	}	
		_cc9593.bcp();	


}

</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/Automatad', [1, 1], 'div-gpt-ad-1544436462027-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /3849069/Automatad -->
<div id='div-gpt-ad-1544436462027-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544436462027-0'); });
	</script>
</div>


<script type="text/javascript" >var scroll_flag = 2;document.domain = "vikatan.com";
var ls;if(localStorage == null){ls = {_ut: "",_p: "", _ui:"", _vuid:"", _p_last:"", lotolast:""};}else{ ls = localStorage;}
if(ls._ut && ls._ut != ''){_utyp = ls._ut;}else{ls._ut = _utyp;}if(ls._ui && ls._ui != ''){_uiv = ls._ui;}else{ls._ui = _uiv;}
var VIKATAN_URL='https://www.vikatan.com/';
var VIK_IMAGE='https://www.vikatan.com/static_vik/images/';
var search_flag='';
var rmove_flag='';
var VIK_CMTS_URL='https://comments.vikatan.com';
</script>

	<script type="text/javascript">
	var dartCCKey = "newsvik";
	var dartCC = "";
	if (typeof(ccaud) != "undefined")
	{
	for (var cci = 0; cci < ccaud.Profile.Audiences.Audience.length; cci++)
	{
	if (cci > 0) dartCC += ",";
	dartCC += ccaud.Profile.Audiences.Audience[cci].abbr;
	}
	}
	</script>
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/vikatan-vikatan/loader.js');
	</script>
<style>
#myModal .modal-dialog,#myModal55 .modal-dialog {
    max-width: 800px;
    margin: 30px auto;
    width: 90%;
}

#myModal .lighbox-close,#myModal55 .close{
    position: absolute;
    right: -12px;
    top: -19px;
    background: #fff;
    opacity: 1;
    width: 35px;
    height: 35px;
    border-radius: 100%;
    border: none;
    box-shadow: 0px 0px 10px #5a5858;
}
.article-page-wrapper .article-content-para .embed-responsive-16by9 {
    padding-bottom: 56.25% !important;
}
</style>
<script type="text/javascript">
function getstr(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i = 0; i <ca.length; i++) {var c = ca[i];while (c.charAt(0)==' ') {c = c.substring(1);}if (c.indexOf(name) == 0) {return c.substring(name.length,c.length);}}return "";}
var v_usr = getstr('v_usr');if(_utyp == ''){_utyp = 'Unknown';}if(_uiv == ''){_uiv = 'Unknown';}if(v_usr == ''){v_usr = 'Unknown';}
var l_usr = (typeof(ccaud) != 'undefined')?ccaud.Profile.pid:'';if(l_usr == ''){l_usr = 'Unknown';}
var p_module = 'news';
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6371308-1', 'auto');  
  ga(function(tracker) {
			var clientId = tracker.get('clientId');
			if(ls._vuid != clientId){ls._vuid = clientId;}
			if(clientId == ''){clientId = 'Unknown';}
			ga('set', 'dimension1', _utyp);
			ga('set', 'dimension2', _uiv);ga('set', 'dimension3', v_usr);ga('set', 'dimension4', 'tamilnadu|Public Life|Vikatan-News-Team|SN|GS');ga('set', 'dimension5', '9-0-153009');ga('set', 'dimension6', clientId);
	});
	ga('send', 'pageview');  

</script>
	
	<script type='text/javascript'> 
				 var _vbeat_config={};		
	_vbeat_config.u1 = v_usr+'||'+_uiv+'||'+_utyp+'||'+l_usr+'||'+ls._vuid;
	 _vbeat_config.sn = 0;
		_vbeat_config.p1 = 'news*tamilnadu|Public Life|Vikatan-News-Team|SN|GS*judgement,election,tamil_nadu_state_election_commission,தேர்தல்,தமிழ்நாடு_மாநில_தேர்தல்_ஆணையம்*judiciary';
		_vbeat_config.tle = 'கூட்டணிக் கட்சியின் சின்னத்தில் வேட்பாளர்கள் நிற்கலாமா? - உயர் நீதிமன்றத்தில் வழக்கு   Petition questioning about coalition candidates contesting in other party symbols';	
		_vbeat_config.pid = '9-0-153009';    //CHANGE 
		_vbeat_config.src = '';    //CHANGE 
		_vbeat_config.r_info = '---';    //CHANGE 
		_vbeat_config.o_info = '';    //CHANGE 
		_vbeat_config.crt = ls._p+'||'+ls._p_last;    //CHANGE 
		 _vbeat_config.lotos = 'lotome';

		(function(){
		  function loadChartbeat1() {
			window._vbeat_endpt=(new Date()).getTime();
			var e1 = document.createElement('script');
			e1.setAttribute('language', 'javascript');
			e1.setAttribute('type', 'text/javascript');
			e1.setAttribute('src', 'https://www.vikatan.com/static/js/mmm/chart_custom1.js');//test
			document.body.appendChild(e1);
			if(p_module != 'payment'){ if(ls._p == 1){ls._p = 2;}else if(ls._p == 2){ls._p = 3;} }
		  }

		  var oldonload1 = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat1 : function() { oldonload1(); loadChartbeat1(); };
		  
		})();	
	</script>
	
<script type='text/javascript'>if(ls._p == 1){ls._p = 2;}</script><script type="text/javascript">
      /* CONFIGURATION START */
  var _ain = {
    id: "1709",
    postid: "9-153009",	
	maincontent: ".inner-content-para, .article-content-para",
    title: "கூட்டணிக் கட்சியின் சின்னத்தில் வேட்பாளர்கள் நிற்கலாமா? - உயர் நீதிமன்றத்தில் வழக்கு | Petition questioning about coalition candidates contesting in other party symbols",
    pubdate: "2019-03-21T14:50:00Z",
    authors: "Jenifer M A",
    sections: "தமிழ்நாடு",
    tags: "judgement,election,tamil nadu state election commission,தேர்தல்,தமிழ்நாடு மாநில தேர்தல் ஆணையம்",
    comments: "0"
  };
  /* CONFIGURATION END */
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
  </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '244815003074645'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=244815003074645&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body  ng-app="header">

<header class="header-wrapper" id="navbar">


	
	<!--Top Header Add-->
	<div class="header-top-addwrapper">
		<div class="mid-container-all">
			<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/3849069/News_leaderboard_978x90', [[468, 60], [728, 90], [978, 90]], 'div-gpt-ad-1550839670117-0').addService(googletag.pubads());		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	<div id='div-gpt-ad-1550839670117-0' style='width:100%; margin:0 auto !important'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550839670117-0'); });	
	</script>
	</div>
	
	<script type='text/javascript'>
		var iframe_listener1550839670117=function (event) {
			if(event.data){
				iframe_expend_id='div-gpt-ad-1550839670117-0';
				if((event.data.interactive_ads) && (event.data.id.indexOf(iframe_expend_id)!=-1)) {
				var zino_div = document.getElementById(iframe_expend_id);
				var zino_iframe=zino_div.getElementsByTagName('iframe')[0];
					if (zino_iframe) {
						var parent_expend_vik = zino_div.parentElement;
						zino_iframe.style.height = event.data.styles_a[2] + 'px';
						parent_expend_vik.setAttribute('style',event.data.styles_a[0]);
						zino_div.setAttribute('style',event.data.styles_a[1]);
						zino_div.setAttribute('style','margin:10px auto');
						parent_expend_vik.setAttribute('style','width:auto');
					}
				}
			}
		};
		$(document).on( 'mouseover mouseout','#div-gpt-ad-1550839670117-0',function(e) {
			if (window.addEventListener) {
				window.addEventListener('message',iframe_listener1550839670117, false);
			} else if (window.attachEvent) {
				window.attachEvent('onmessage', iframe_listener1550839670117);
			} 
		}); 
	</script>	
				
		</div>
	</div>
	<!--Top Header Add End-->

	<!--Main Header-->
	<div class="header-main">
		<div class="mid-container-all">
			<div class="floated-wrapper">
				<div class="vikatan-logo-wrapper">
					<a  href="https://www.vikatan.com/">
						<img src="https://www.vikatan.com/static_vik/images/logo/vikatan-logo-new.png" alt="logo">
					</a>
				</div>
				<div class="mobile-view-usercontrols">
					<div onclick='ga("send", "event","header", "subscribe_btn","mobile")' class="topbar-subscription-btn">
						<a href="https://www.vikatan.com/subscription/">Subscribe</a>
					</div>
					<div  onclick='ga("send", "event","menu", "menu_clicked_mb","mobile")' class="mobile-nav" id="hamburger-1">
				        <div class="mobile-menu">
				          <span class="line"></span>
				          <span class="line"></span>
				          <span class="line"></span>
				        </div>
				        <i class="menu-text">மெனு</i>						
					</div>
										
					<div class="search-mobile">
						<a  href="#">
							<span class="search"></span>
						</a>
					</div>	
												
						<div id='mobile-user-specific-sec-myacc'></div>
										
					<div class="mobile-menu-listingwrapper">
						<div class="left-user-controls">
							<div class="play-store-wrapper">
								<a  target="_blank" href="https://play.google.com/store/apps/details?id=com.vikatanapp&hl=en&mt=8">
									<img src="https://www.vikatan.com/static_vik/images/play-store/google-play1.png" alt="google-play">
								</a>
								<a target="_blank" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8">
									<img src="https://www.vikatan.com/static_vik/images/play-store/app-store1.png" alt="app-store">
								</a>
							</div>
														<div id='mobile-user-specific-sec-login'></div>
														<div class="header-subscription-btn">
								<a href="https://www.vikatan.com/subscription/?utm_source=website&utm_medium=homepage&utm_campaign=ctaclick">Subscribe Now</a>
							</div>
							<div class="left-menu-social">
								<ul>
									<li class="fcb">
										<a target="_blank" href=""></a>
									</li>
									<li class="twtr">
										<a target="_blank" href=""></a>
									</li>
									<li class="instag">
										<a target="_blank" href=""></a>
									</li>
									<li class="ytbe">
										<a target="_blank" href=""></a>
									</li>																											
								</ul>
							</div>																					
						</div>
						<div class="right-user-controls">
							<ul class="main-menu-mobile">
								<li>
									<a target="_blank" href="https://www.vikatan.com/news/" class="title-menu-mobile">
										<i class="menu-icon news"></i>
										<span>செய்திகள்</span>						
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/news/india">இந்தியா</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/analysis">அலசல்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/interview">பேட்டிகள்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/album">ஆல்பம்</a></li>
																				<li><a target="_blank" href="https://www.vikatan.com/latest-news">தற்போது</a></li>					
									</ul>					
								</li>				
								<li>
									<a target="_blank" href="https://www.vikatan.com/magazine-list" class="title-menu-mobile">
										<i class="menu-icon mag"></i>
										<span>இதழ்கள்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a></li><li><a target="_blank" href="https://www.vikatan.com/cinema/vikatanawards/">ஆனந்த விகடன் விருதுகள்</a></li><li><a target="_blank" href="https://www.vikatan.com/thadam/">விகடன் தடம்</a></li>
									</ul>
								</li>


								<li>
									<a target="_blank" href="https://www.vikatan.com/news/politics" class="title-menu-mobile">
										<i class="menu-icon"></i>
										<span>அரசியல்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/series">தொடர்கள்</a></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/interview">பேட்டிகள்</a></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/opinion">கருத்து</a></li>
									<!--<li><a target="_blank" href="https://www.vikatan.com/news/politics/debate">விவாதம்</a></li>-->
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/analysis">அலசல்</a></li>
										
									</ul>
								</li>	



								<li>
									<a target="_blank" href="https://cinema.vikatan.com/" class="title-menu-mobile">
										<i class="menu-icon cinema"></i>
										<span>சினிமா</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/news">தமிழ் சினிமா</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/indian-cinema">இந்திய சினிமா</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/television/tv-serial">நாடகங்கள்</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/television/reality-show">ரியாலிட்டி ஷோ</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/movie-review">திரை விமர்சனம்</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/interview">பேட்டிகள்</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/album">ஆல்பம்</a></li>
									</ul>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/news/album" class="title-menu-mobile">
										<i class="menu-icon album"></i>
										<span>ஆல்பம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/album/politics">அரசியல்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/album">சினிமா</a><i class="trans-arrow"></i></li>						
										<li><a target="_blank" href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/tour">சுற்றுலா</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/tour">இடங்கள்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/memes/">மீம்ஸ்</a><i class="trans-arrow"></i></li>
									</ul>					
								</li>								
								<li>
									<a target="_blank" href="https://www.vikatan.com/video.php" class="title-menu-mobile">
										<i class="menu-icon vtv"></i>
										<span>விகடன் டிவி</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=8">செய்திகள்</a>
										</li>
										<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=9">சினிமா</a>
										</li>	
										<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=10">லைஃப்ஸ்டைல்</a>
										</li>
										<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=11">Satire & Humour</a>
										</li>	
									</ul>					
								</li>
								<li>
									<a  href="https://www.vikatan.com/special/velpaari/" class="title-menu-mobile">
										<i class="menu-icon anmegam"></i>
										<span>வேள்பாரி </span>
									</a>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/sports" class="title-menu-mobile">
										<i class="menu-icon sports"></i>
										<span>விளையாட்டு</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">									
										
										<li>
											<a target="_blank" href="https://www.vikatan.com/sports/cricket">கிரிக்கெட்</a>
											<ul class="second-level-menu">
												<li>
													<a target="_blank" href="https://www.vikatan.com/sports/cricket/ipl">ஐ.பி.எல்</a>
												</li>
											</ul>
										</li>
										<li>
											<a target="_blank" href="https://www.vikatan.com/sports/football">கால் பந்து</a>
											<ul class="second-level-menu">
												<li>
													<a target="_blank" href="https://www.vikatan.com/sports/football/fifa-world-cup-2018/">FIFA WC 2018</a>
												</li>
											</ul>
										</li>									
									</ul>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/spiritual" class="title-menu-mobile">
										<i class="menu-icon anmegam"></i>
										<span>ஆன்மிகம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/spiritual/temple">திருத்தலங்கள்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/spiritual/mahaan">மகான்கள்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/spiritual/festivals">விழாக்கள்</a></li>									
										<li>
										<a target="_blank" href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a>
										<i class="zmdi zmdi-chevron-right rt-arr"></i>
										<ul class="second-level-menu">
										<li><a target="_blank" href="https://www.vikatan.com/horoscope/gurupeyarchi/">குருப்பெயர்ச்சி</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/horoscope/sanipeyarchi/">சனிப்பெயர்ச்சி</a></li>
										</ul>
										</li>
										<li><a target="_blank" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li>
									</ul>
								</li>

								<li>
									<a target="_blank" href="https://www.vikatan.com/technology" class="title-menu-mobile">
										<i class="menu-icon tholil"></i>
										<span>தொழில்நுட்பம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/gadgets">கேட்ஜெட்ஸ்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/gadgets/mobile">மொபைல்</a></li>
									</ul>
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/automobiles" class="title-menu-mobile">
										<i class="menu-icon automobile"></i>
										<span>ஆட்டோமொபைல்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/automobiles/bikes">பைக்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/automobiles/cars">கார்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/motor">ஆல்பம்</a></li>
									</ul>
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/business" class="title-menu-mobile">
										<i class="menu-icon vanikam"></i>
										<span>வணிகம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/business/share-market">பங்குச் சந்தை</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/business/mutual-fund">மியூச்சுவல் ஃபண்ட்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/business/real-estate">ரியல் எஸ்டேட்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/business/banking">வங்கி</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/business/careers">வேலை வாய்ப்பு</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/special/tickets/index.php">பயிற்சி வகுப்புகள்</a></li>
									</ul>					
								</li>
								<li>
									<a  href="#" class="title-menu-mobile">
										<i class="menu-icon sutru"></i>
										<span>சுற்றுச்சூழல்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/environment/agriculture">வேளாண்மை</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/environment/album">ஆல்பம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/environment/animals">விலங்குகள்</a></li>
									</ul>
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/lifestyle" class="title-menu-mobile">
										<i class="menu-icon lifestyle"></i>
										<span>லைஃப் ஸ்டைல்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/literature">இலக்கியம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/food">உணவு</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/lifestyle/relationship">ரிலேஷன்ஷிப்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/lifestyle/beautytips">அழகுக் குறிப்புகள்</a></li>
									</ul>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/health" class="title-menu-mobile">
										<i class="menu-icon health"></i>
										<span>ஆரோக்கியம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/health/exercise">உடற்பயிற்சி</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/health/yoga">யோகா</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/health/women">பெண்கள் நலம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/health/child">குழந்தைகள் நலம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/health/tips">டிப்ஸ்</a></li>
									</ul>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/archives.php" class="title-menu-mobile">
										<i class="menu-icon mag"></i>
										<span>Archives</span>
									</a>
																	
														
								</li>
								<li>
									<a  href="#" class="title-menu-mobile">
										<i class="menu-icon mag"></i>
										<span>Books</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/ebook-store" >e-Books</a></li>
										<li><a target="_blank" href="http://books.vikatan.com/" >Print Book</a></li>
									</ul>					
								</li>
								<li>
									<a  href="#" class="title-menu-mobile">
										<span>More</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
									</ul>					
								</li>
			
			
				

								
							</ul>							
						</div>
					</div>
				</div>
				<div class="user-selection-wrapper">
										<div id='destop-user-specific-sec'></div>
										<div class="play-store-wrapper">
						<a target="_blank" href="https://play.google.com/store/apps/details?id=com.vikatanapp&hl=en&mt=8">
							<img src="https://www.vikatan.com/static_vik/images/play-store/google-play.png" alt="google-play">
						</a>
						<a target="_blank" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8">
							<img src="https://www.vikatan.com/static_vik/images/play-store/app-store.png" alt="app-store">
						</a>
					</div>
					<div class="header-subscription">
						<div class="header-subscription-btn">
							<a  href="https://www.vikatan.com/subscription/?utm_source=website&utm_medium=homepage&utm_campaign=ctaclick">Subscribe Now</a>
						</div>
						<div class="header-subscription-img">
							<div class="subscription-img-holder">
								<figure>
									<img src="https://image.vikatan.com/aval/2019/04/mdaymu/images/wrapper.jpg" alt="sub1">	
								</figure>
								<figure>
									<img src="https://image.vikatan.com/jv/2019/03/zdynmu/images/wrapper.jpg" alt="sub1">
								</figure>
								<figure>
									<img src="https://image.vikatan.com/av/2019/03/zdfjmz/images/wrapper.jpg" alt="sub1">									
								</figure>
								<figure>
									<img src="https://image.vikatan.com/chutti/2019/03/nwnhnd/images/wrapper.jpg" alt="sub1">
								</figure>
								<figure>
									<img src="https://image.vikatan.com/sakthi/2019/03/mjcyod/images/wrapper.jpg" alt="sub1">
								</figure>																								
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-wrapper">
		<div class="menu-ul-wrapper">
			<ul>
				<li>
					<a href="https://www.vikatan.com/news/">
						<i class="menu-icon news"></i>
						<span>செய்திகள்</span>						
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a href="https://www.vikatan.com/news/india">இந்தியா</a></li>
						<li><a href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li>
						<li><a href="https://www.vikatan.com/news/analysis">அலசல்</a></li>
						<li><a href="https://www.vikatan.com/news/interview">பேட்டிகள்</a></li>
						<li><a href="https://www.vikatan.com/news/album">ஆல்பம்</a></li>
												<li><a href="https://www.vikatan.com/latest-news">தற்போது</a></li>
					</ul>					
				</li>				
				<li>
					<a target="_blank" href="https://www.vikatan.com/magazine-list">
						<i class="menu-icon mag"></i>
						<span>இதழ்கள்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a target="_blank" href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a></li><li><a target="_blank" href="https://www.vikatan.com/cinema/vikatanawards/">ஆனந்த விகடன் விருதுகள்</a></li><li><a target="_blank" href="https://www.vikatan.com/thadam/">விகடன் தடம்</a></li>
					</ul>
				</li>
				<li>
					<a target="_blank" href="https://cinema.vikatan.com/">
						<i class="menu-icon cinema"></i>
						<span>சினிமா</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/news">தமிழ் சினிமா</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/indian-cinema">இந்திய சினிமா</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/television/tv-serial">நாடகங்கள்</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/television/reality-show">ரியாலிட்டி ஷோ</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/movie-review">திரை விமர்சனம்</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/interview">பேட்டிகள்</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/album">ஆல்பம்</a></li>
					</ul>					
				</li>
				<li>
					<a href="https://www.vikatan.com/news/album">
						<i class="menu-icon album"></i>
						<span>ஆல்பம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a href="https://www.vikatan.com/album/politics">அரசியல்</a></li>
						<li><a href="https://cinema.vikatan.com/album">சினிமா</a></li>							
						<li><a href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a></li>
						<li><a href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a></li>
						<li><a href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a></li>
						<li><a href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a></li>
						<li><a href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a></li>
						<li><a href="https://www.vikatan.com/album/tour">சுற்றுலா</a></li>
						<li><a href="https://www.vikatan.com/album/tour">இடங்கள்</a></li>
						<li><a href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a></li>
						<li><a href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a></li>
						<li><a href="https://www.vikatan.com/album/memes/">மீம்ஸ்</a></li>
					</ul>					
				</li>								
				<li>
					<a  href="https://www.vikatan.com/video.php">
						<i class="menu-icon vtv"></i>
						<span>விகடன் டிவி</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li>
						<a href="https://www.vikatan.com/video.php?cid=8">செய்திகள்</a>
						</li>
						<li>
						<a href="https://www.vikatan.com/video.php?cid=9">சினிமா</a>
						</li>	
						<li>
						<a href="https://www.vikatan.com/video.php?cid=10">லைஃப்ஸ்டைல்</a>
						</li>
						<li>
						<a href="https://www.vikatan.com/video.php?cid=11">Satire & Humour</a>
						</li>
					</ul>					
				</li>
		
		
									<li>
						<a  href="https://www.vikatan.com/special/velpaari/">
							<i class="menu-icon anmegam"></i>
							<span>வேள்பாரி </span>
						</a>			
					</li>
						


				<li>
					<a  href="https://www.vikatan.com/sports">
						<i class="menu-icon sports"></i>
						<span>விளையாட்டு</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">									
						<li>
							<a  href="https://www.vikatan.com/sports/cricket">கிரிக்கெட்</a>
							<ul class="second-level-menu">
								<li>
									<a  href="https://www.vikatan.com/sports/cricket/ipl">ஐ.பி.எல்</a>
								</li>
								<!--<li>
									<a target="_blank" href="">உலகக் கோப்பை </a>
								</li>-->
							</ul>
						</li>
						<li>
							<a  href="https://www.vikatan.com/sports/football">கால் பந்து</a>
							<ul class="second-level-menu">
								<li>
									<a  href="https://www.vikatan.com/sports/football/fifa-world-cup-2018/">FIFA WC 2018</a>
								</li>
							</ul>
						</li>
														
					</ul>					
				</li>
				<li>
					<a  href="https://www.vikatan.com/spiritual">
						<i class="menu-icon anmegam"></i>
						<span>ஆன்மிகம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/spiritual/temple">திருத்தலங்கள்</a></li>
						<!--<li><a target="_blank" href="https://www.vikatan.com/spiritual">வழிபாடுகள்</a></li>-->
						<li><a  href="https://www.vikatan.com/spiritual/mahaan">மகான்கள்</a></li>
						<li><a  href="https://www.vikatan.com/spiritual/festivals">விழாக்கள்</a></li>									
						<li>
							<a  href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a>
							<i class="zmdi zmdi-chevron-right rt-arr"></i>
							<ul class="second-level-menu">
								<li><a  href="https://www.vikatan.com/horoscope/gurupeyarchi/">குருப்பெயர்ச்சி</a></li>
								<li><a  href="https://www.vikatan.com/horoscope/sanipeyarchi/">சனிப்பெயர்ச்சி</a></li>
							</ul>
						</li>
						<li><a  href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li>
					</ul>
				</li>

				<li>
					<a  href="https://www.vikatan.com/technology">
						<i class="menu-icon tholil"></i>
						<span>தொழில்நுட்பம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/gadgets">கேட்ஜெட்ஸ்</a></li>
						<li><a  href="https://www.vikatan.com/gadgets/mobile">மொபைல்</a></li>	
					</ul>
				</li>
				<li>
					<a  href="https://www.vikatan.com/automobiles">
						<i class="menu-icon automobile"></i>
						<span>ஆட்டோமொபைல்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/automobiles/bikes">பைக்</a></li>
						<li><a  href="https://www.vikatan.com/automobiles/cars">கார்</a></li>
						<li><a  href="https://www.vikatan.com/album/motor">ஆல்பம்</a></li>
					</ul>
				</li>
				<li>
					<a  href="https://www.vikatan.com/business">
						<i class="menu-icon vanikam"></i>
						<span>வணிகம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/business/share-market">பங்குச் சந்தை</a></li>
						<li><a  href="https://www.vikatan.com/business/mutual-fund">மியூச்சுவல் ஃபண்ட்</a></li>
						<li><a  href="https://www.vikatan.com/business/real-estate">ரியல் எஸ்டேட்</a></li>
						<li><a  href="https://www.vikatan.com/business/banking">வங்கி</a></li>
						<li><a  href="https://www.vikatan.com/business/careers">வேலை வாய்ப்பு</a></li>
						<li><a  href="https://www.vikatan.com/special/tickets/index.php">பயிற்சி வகுப்புகள்</a></li>
					</ul>					
				</li>
				<li>
					<a  href="https://www.vikatan.com/environment">
						<i class="menu-icon sutru"></i>
						<span>சுற்றுச்சூழல்</span>
						<ul class="first-lvl-menu hidden-xs hidden-sm">
							<li><a  href="https://www.vikatan.com/environment/agriculture">வேளாண்மை</a></li>
							<li><a  href="https://www.vikatan.com/environment/album">ஆல்பம்</a></li>
							<li><a  href="https://www.vikatan.com/environment/animals">விலங்குகள்</a></li>
						</ul>	
					</a>
				</li>
				<li>
					<a  href="https://www.vikatan.com/lifestyle">
						<i class="menu-icon lifestyle"></i>
						<span>லைஃப் ஸ்டைல்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li>
						<li><a  href="https://www.vikatan.com/literature">இலக்கியம்</a></li>
						<li><a  href="https://www.vikatan.com/food">உணவு</a></li>
						<li><a  href="https://www.vikatan.com/lifestyle/relationship">ரிலேஷன்ஷிப்</a></li>
						<li><a  href="https://www.vikatan.com/lifestyle/beautytips">அழகுக் குறிப்புகள்</a></li>
					</ul>					
				</li>
				<li>
					<a  href="https://www.vikatan.com/health">
						<i class="menu-icon health"></i>
						<span>ஆரோக்கியம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/health/exercise">உடற்பயிற்சி</a></li>
						<li><a  href="https://www.vikatan.com/health/yoga">யோகா</a></li>
						<li><a  href="https://www.vikatan.com/health/women">பெண்கள் நலம்</a></li>
						<li><a  href="https://www.vikatan.com/health/child">குழந்தைகள் நலம்</a></li>
						<li><a  href="https://www.vikatan.com/health/tips">டிப்ஸ்</a></li>
					</ul>					
				</li>
				<li>
					<a  href="https://www.vikatan.com/archives.php" >
					<i class="menu-icon mag"></i>
						<span>Archives</span>
					</a>
				</li>
				<!--<li>
					<a  href="#">
						<i class="menu-icon mag"></i>
						<span>Books</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a target="_blank" href="https://www.vikatan.com/ebook-store" >e-Books</a></li>
						<li><a target="_blank" href="http://books.vikatan.com/" >Print Book</a></li>
					</ul>					
				</li>
			
				<li>
					<a  href="#">
						<span>More</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a target="_blank" href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
						<li><a target="_blank" href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
						<li><a target="_blank" href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
						<li><a target="_blank" href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
					</ul>					
				</li>-->
				
				
				
				
			</ul>
		</div>

		<div class="more-menu-wrapper">
			<span class="more-menulist"><i></i>மேலும் மெனுவில்</span>
			<div class="more-menu-listwrapper">
				<div class="menu-mid-container">
					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/news/" class="title-menu">
									<i class="menu-icon news"></i>
									<span>செய்திகள்</span>						
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/news/india">இந்தியா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/analysis">அலசல்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/interview">பேட்டிகள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/album">ஆல்பம்</a><i class="trans-arrow"></i></li>
						   												<li><a target="_blank" href="https://www.vikatan.com/latest-news">தற்போது</a><i class="trans-arrow"></i></li>					
								</ul>					
							</li>
						</ul>
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/spiritual" class="title-menu">
									<i class="menu-icon anmegam"></i>
									<span>ஆன்மிகம்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/spiritual/temple">திருத்தலங்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/spiritual/mahaan">மகான்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/spiritual/festivals">விழாக்கள்</a><i class="trans-arrow"></i></li>									
									<li>
									<a target="_blank" href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a><i class="trans-arrow"></i>
									<i class="zmdi zmdi-chevron-right rt-arr"></i>
									<ul class="second-level-menu">
									<li><a target="_blank" href="https://www.vikatan.com/horoscope/gurupeyarchi/">குருப்பெயர்ச்சி</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/horoscope/sanipeyarchi/">சனிப்பெயர்ச்சி</a><i class="trans-arrow"></i></li>
									</ul>
									</li>
									<li><a target="_blank" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>
						</ul>		

						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/news/politics" class="title-menu">
									<i class="menu-icon"></i>
									<span>அரசியல்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/series">தொடர்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/interview">பேட்டிகள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/opinion">கருத்து</a><i class="trans-arrow"></i></li>
									<!--<li><a target="_blank" href="https://www.vikatan.com/news/politics/debate">விவாதம்</a><i class="trans-arrow"></i></li>-->
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/analysis">அலசல்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>
						</ul>		


					</div>
					<div class="col-md-2">
						<ul>				
							<li>
								<a target="_blank" href="https://www.vikatan.com/magazine-list" class="title-menu">
									<i class="menu-icon mag"></i>
									<span>இதழ்கள்</span>
								</a>
								<ul class="first-lvl-menu">
								<li><a target="_blank" href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/cinema/vikatanawards/">ஆனந்த விகடன் விருதுகள்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/thadam/">விகடன் தடம்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>
							
							
							
						</ul>
						<ul>
							<li>
								<a href="https://www.vikatan.com/horoscope/new-year-rasipalan/" class="title-menu">
									<i class="menu-icon anmegam"></i>
									<span>புத்தாண்டு பலன்கள் </span>
								</a>
							</li>
						</ul>
					</div>
					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://cinema.vikatan.com/" class="title-menu">
									<i class="menu-icon cinema"></i>
									<span>சினிமா</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/news">தமிழ் சினிமா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/indian-cinema">இந்திய சினிமா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/television">சின்னத்திரை</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/television/tv-serial">நாடகங்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/television/reality-show">ரியாலிட்டி ஷோ</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/movie-review">திரை விமர்சனம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/interview">பேட்டிகள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/album">ஆல்பம்</a><i class="trans-arrow"></i></li>
								</ul>					
							</li>							
						</ul>
						<ul>					
							<li>
								<a target="_blank" href="https://www.vikatan.com/automobiles" class="title-menu">
									<i class="menu-icon automobile"></i>
									<span>ஆட்டோமொபைல்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/automobiles/bikes">பைக்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/automobiles/cars">கார்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/motor">ஆல்பம்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>							
						</ul>
						<ul>								
							<li>
								<a target="_blank" href="https://www.vikatan.com/technology" class="title-menu">
									<i class="menu-icon tholil"></i>
									<span>தொழில்நுட்பம்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/gadgets">கேட்ஜெட்ஸ்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/gadgets/mobile">மொபைல்</a><i class="trans-arrow"></i></li>	
								</ul>
							</li>							
						</ul>						
					</div>				
					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/news/album" class="title-menu">
									<i class="menu-icon album"></i>
									<span>ஆல்பம்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/album/politics">அரசியல்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/album">சினிமா</a><i class="trans-arrow"></i></li>						
									<li><a target="_blank" href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/tour">சுற்றுலா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/tour">இடங்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/memes/">மீம்ஸ்</a><i class="trans-arrow"></i></li>
								</ul>					
							</li>							
						</ul>
						<ul>					
							<li>
								<a target="_blank" href="https://www.vikatan.com/business" class="title-menu">
									<i class="menu-icon vanikam"></i>
									<span>வணிகம்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/business/share-market">பங்குச் சந்தை</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/business/mutual-fund">மியூச்சுவல் ஃபண்ட்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/business/real-estate">ரியல் எஸ்டேட்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/business/banking">வங்கி</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/business/careers">வேலை வாய்ப்பு</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/special/tickets/index.php">பயிற்சி வகுப்புகள்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>

						</ul>						
					</div>
					<div class="col-md-2">
						<ul>
							<li>
								<a href="https://www.vikatan.com/video.php" class="title-menu">
									<i class="menu-icon vtv"></i>
									<span>விகடன் டிவி</span>
								</a>
								<ul class="first-lvl-menu">
									<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=8">செய்திகள்</a>
										<i class="trans-arrow"></i>
									</li>
									<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=9">சினிமா</a>
										<i class="trans-arrow"></i>
									</li>	
									<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=10">லைஃப்ஸ்டைல்</a>
										<i class="trans-arrow"></i>
									</li>
									<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=11">Satire & Humour</a>
										<i class="trans-arrow"></i>
									</li>									
									<!--<li>
										<a target="_blank" href="">டைம்பாஸ்</a>
										<i class="trans-arrow"></i>
									</li>
									<li>
										<a target="_blank" href="">சின்னத்திரை</a>
										<i class="trans-arrow"></i>
									</li>-->
								</ul>								
							</li>							
						</ul>
						<ul>					
							<li>
								<a target="_blank" href="https://www.vikatan.com/environment" class="title-menu">
									<i class="menu-icon sutru"></i>
									<span>சுற்றுச்சூழல்</span>
								</a>										
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/environment/agriculture">வேளாண்மை</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/environment/album">ஆல்பம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/environment/animals">விலங்குகள்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>
						</ul>
						<ul>					
						<li>
							<a target="_blank" href="https://www.vikatan.com/health" class="title-menu">
								<i class="menu-icon health"></i>
								<span>ஆரோக்கியம்</span>
							</a>
							<ul class="first-lvl-menu">
								<li><a target="_blank" href="https://www.vikatan.com/health/exercise">உடற்பயிற்சி</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/health/yoga">யோகா</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/health/women">பெண்கள் நலம்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/health/child">குழந்தைகள் நலம்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/health/tips">டிப்ஸ்</a><i class="trans-arrow"></i></li>
							</ul>
						</li>
						</ul>	
						<ul>
							<li>
								<a href="#" class="title-menu">
									<i class="menu-icon mag"></i>
									<span>Books</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/ebook-store" >e-Books</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="http://books.vikatan.com/" >Print Book</a><i class="trans-arrow"></i></li>
								</ul>
							</li>							
						</ul>						
					</div>
					
						
					
					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/sports" class="title-menu">
									<i class="menu-icon sports"></i>
									<span>விளையாட்டு</span>
								</a>
								<ul class="first-lvl-menu">									
									<li>
										<a target="_blank" href="https://www.vikatan.com/sports/cricket">கிரிக்கெட்</a><i class="trans-arrow"></i>
										<ul class="second-level-menu">
											<li>
												<a target="_blank" href="https://www.vikatan.com/sports/cricket/ipl">ஐ.பி.எல்</a><i class="trans-arrow"></i>
											</li>
										</ul>
									</li>
									<li>
										<a target="_blank" href="https://www.vikatan.com/sports/football">கால் பந்து</a><i class="trans-arrow"></i>
										<ul class="second-level-menu">
											<li>
												<a target="_blank" href="https://www.vikatan.com/sports/football/fifa-world-cup-2018/">FIFA WC 2018</a><i class="trans-arrow"></i>
											</li>
										</ul>
									</li>
								</ul>					
							</li>							
						</ul>
					</div>															
					

					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/lifestyle" class="title-menu">
									<i class="menu-icon lifestyle"></i>
									<span>லைஃப் ஸ்டைல்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/lifestyle/travel">பயணம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/literature">இலக்கியம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/food">உணவு</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/lifestyle/relationship">ரிலேஷன்ஷிப்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/lifestyle/beautytips">அழகுக் குறிப்புகள்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>							
						</ul>
						<ul>
							<li>
								<a  href="#" class="title-menu">
									<span>More</span>
								</a>
								<ul class="first-lvl-menu">
									<li>
										<a target="_blank" href="https://www.vikatan.com/archives.php" >
											
											Archives
										</a><i class="trans-arrow"></i>
									</li>	
									<li><a target="_blank" href="https://www.vikatan.com/info.php?page=about-us">About Us</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/info.php?page=contact">Contact Us</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/other/feedback.php">Feedback</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/info.php?page=careers">Careers</a><i class="trans-arrow"></i></li>
								</ul>
							</li>							
						</ul>
					</div>
				
				</div>				
			</div>
		</div>

		<div class="more-and-socialwrapper">
			<div class="social-rt">
				<ul>
					<li>
						<a href="#">
							<span class="search"></span>
						</a>
					</li>
					<li>
						<a target="_blank" href="https://www.facebook.com/vikatanweb">
							<span class="fb"></span>
						</a>
					</li>
					<li>
						<a target="_blank" href="https://twitter.com/vikatan">
							<span class="twt"></span>
						</a>
					</li>
					<li>
						<a target="_blank" href="https://www.instagram.com/vikatan_emagazine/">
							<span class="insta"></span>
						</a>
					</li>
				</ul>
			</div>			
		</div>
	</div>

	<div class="search-box-wrapper">
		<form action="" onsubmit='return encodeInput(this)' >
		<div class="search-box-inner">
			<input type="text" name="search" placeholder="Search">
			<button class="search-link"></button>
		</div>
		</form>
		<span  class="close-link"></span>
	</div>
	<!--Main Header End-->
			



</header>

<script type='text/javascript'>
   function encodeInput(form) {
		// Encode the value of the query
		var url =  encodeURIComponent( form.elements['search'].value );
		window.location.href =   "https://www.vikatan.com/search.php?search=" +  url;
		return false;
    }
</script>


<!--Header End-->

<!--Full page-->
<div class="full-page-container"><style>
.article-content-para a {
    color: #337ab7;
    text-decoration: none;
}
.latest-updates-wrapper a,.top-comment-sec a{
	text-decoration: none;
    color: #333;
    outline: none;
}
</style>
 
<script id="cmt_emj_clb9_153009" type="application/json">{"articleid":"9_153009","articleurl":"https:\/\/www.vikatan.com\/news\/tamilnadu\/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html","tags":"judgement,election,tamil nadu state election commission,\u0ba4\u0bc7\u0bb0\u0bcd\u0ba4\u0bb2\u0bcd,\u0ba4\u0bae\u0bbf\u0bb4\u0bcd\u0ba8\u0bbe\u0b9f\u0bc1 \u0bae\u0bbe\u0ba8\u0bbf\u0bb2 \u0ba4\u0bc7\u0bb0\u0bcd\u0ba4\u0bb2\u0bcd \u0b86\u0ba3\u0bc8\u0baf\u0bae\u0bcd","name":null,"email":null,"source":17,"module_id":"9","category_id":1,"news_date":"2019-03-21 18:37:42","publish_date":"2019-03-21 20:20:00","news_id":"153009","author_id":"3515","author_name_ta":"\u0b9c\u0bc6\u0ba9\u0bbf\u0b83\u0baa\u0bb0\u0bcd.\u0bae.\u0b86","author_name_en":"Jenifer M A","nickname_ta":"\u0b9c\u0bc6\u0ba9\u0bbf\u0b83\u0baa\u0bb0\u0bcd.\u0bae.\u0b86","nickname_en":"Jenifer M A","author_email":"jenifer.ma@vikatan.com","author_phone":"","title":"\u0b95\u0bc2\u0b9f\u0bcd\u0b9f\u0ba3\u0bbf\u0b95\u0bcd \u0b95\u0b9f\u0bcd\u0b9a\u0bbf\u0baf\u0bbf\u0ba9\u0bcd \u0b9a\u0bbf\u0ba9\u0bcd\u0ba9\u0ba4\u0bcd\u0ba4\u0bbf\u0bb2\u0bcd \u0bb5\u0bc7\u0b9f\u0bcd\u0baa\u0bbe\u0bb3\u0bb0\u0bcd\u0b95\u0bb3\u0bcd \u0ba8\u0bbf\u0bb1\u0bcd\u0b95\u0bb2\u0bbe\u0bae\u0bbe? - \u0b89\u0baf\u0bb0\u0bcd \u0ba8\u0bc0\u0ba4\u0bbf\u0bae\u0ba9\u0bcd\u0bb1\u0ba4\u0bcd\u0ba4\u0bbf\u0bb2\u0bcd \u0bb5\u0bb4\u0b95\u0bcd\u0b95\u0bc1"}</script>

<script type="text/javascript" src="https://www.vikatan.com/static_vik/js//article.js?ver=1.13"></script>
<section class="section tab-nav-parent home-first-sec article-sec" >
		<div class="breadcrumb-section">
			<ol class="breadcrumb breadcrumb-arrow" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/"><span itemprop="name">விகடன்</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/news/"><span itemprop="name">செய்திகள் </span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/news/tamilnadu"><span itemprop="name">தமிழ்நாடு</span></a><meta itemprop="position" content="3" /></li>			</ol>
		</div>
										   
		<div class="full-width-article">		
			<div class="mid-container-all">
				<div class="floated-wrapper">
					<div class="article-page-wrapper">
						<div class="article-floating-wrapper">
							<div class="social-static">
								<ul class="art-social-static">
									<li class="comment-art">
										<a href="#cmt-sec" class="comment-link" onclick="comment_block('9_153009');"></a>
										<span class="share-count comment-green" id="cmt_count_9_153009"></span>
										<div class="comment-position">
											உங்கள் கருத்தை தெரிவிக்கவும் 
										</div>
									</li>
										<li class="share-art">
					<i class="left-arrow"></i>
					<a href="javascript:void(0)" class="share-alink"></a>
					<span class="share-count share-blue"></span>
					<div class="social-position">
					<ul class="article-social-ul">
					<li class="fb-art"><a href="javascript:;" id="fb_link" data-href="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html" onclick="share_post(this,event)" target="_blank"></a></li>
			
					<li class="twt-art"><a href="javascript:;" id="twe_link" target="_blank" onclick="share_tweet(this,event)" data-url="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html"  data-text="%E0%AE%95%E0%AF%82%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A3%E0%AE%BF%E0%AE%95%E0%AF%8D+%E0%AE%95%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%BF%E0%AE%A9%E0%AF%8D+%E0%AE%9A%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%B5%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%B3%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D+%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AE%BE%E0%AE%AE%E0%AE%BE%3F+-+%E0%AE%89%E0%AE%AF%E0%AE%B0%E0%AF%8D+%E0%AE%A8%E0%AF%80%E0%AE%A4%E0%AE%BF%E0%AE%AE%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%B5%E0%AE%B4%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%7C+Petition+questioning+about+coalition+candidates+contesting+in+other+party+symbols"></a></li>
					
					<!--<li class="linked-art"><a href="javascript:;" data-href="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html" onclick="share_linkedin_post(this,event)" target="_blank"></a></li>-->
					
					<li class="gplus-art"><a href="javascript:;" id="google_link" target="_blank" onclick="google_plus_share(this,event)" data-href="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html"></a></li>
					
					<li class="mail-art"><a href="javascript:;" id="mail_link" data-href="https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html"  data-title="கூட்டணிக் கட்சியின் சின்னத்தில் வேட்பாளர்கள் நிற்கலாமா? - உயர் நீதிமன்றத்தில் வழக்கு | Petition questioning about coalition candidates contesting in other party symbols" data-desc="அங்கீகரிக்கப்பட்ட அரசியல் கட்சியின் சின்னத்தில் கூட்டணிக் கட்சி வேட்பாளர்கள் போட்டியிட அனுமதிக்கக் கூடாது என தேர்தல் ஆணையத்துக்கு உத்தரவிட முடியாது - உயர் நீதிமன்றம் Petition questioning about coalition candidates contesting in other party symbols" data-img="https://image.vikatan.com/news/2019/03/images/350X257/153009_thumb.jpg" target="_blank" onclick="mail_share_model(this,event)"></a></li></ul></div></li>									<li class="claps-list">
										<a href="javascript:void(0)" class="claps" onclick='clapes_art("9_153009")'></a>
										<span class="share-count share-blue claps-spn" id= "clapes_count_9_153009"></span>
										<div class="clap-position">
											இந்த கட்டுரையை விரும்பினால் எழுத்தாளருக்கு கை தட்டவும்
										</div>										
									</li>									
								</ul>
							</div>
						</div>
						<div class="last-update-article">
							<p><span>வெளியிடப்பட்ட நேரம்: </span><span>20:20 (21/03/2019)</span></p>
							<p><span>கடைசி தொடர்பு:</span><span>20:20 (21/03/2019)</span></p>
						</div>
						<div class="article-main-title">
							<h1>கூட்டணிக் கட்சியின் சின்னத்தில் வேட்பாளர்கள் நிற்கலாமா? - உயர் நீதிமன்றத்தில் வழக்கு</h1>
													</div>
						<div class="written-author">
						<div id='authorerr9_153009'></div>
													<div class="author-wpr"><a href="https://www.vikatan.com/author/3515-jenifer-m-a" target="_blank"><p class="">
								<i class="author-img">
									<img src="https://image.vikatan.com/author/images/200X200/3515_thumb.jpg" alt="ஜெனிஃபர்.ம.ஆ" onerror="this.src='https://image.vikatan.com/static/images/150X110_default.png'">
								</i>
								ஜெனிஃபர்.ம.ஆ							</p></a>
							<a href="javascript:void(0)" class="follow-btn author-di-3515" onclick="follow_author('','3515','authorerr9_153009');">Follow</a></div>
												</div>

													<a target="_blank" class="after_article_title" href="https://www.vikatan.com/special/year-end-sale/index.php?utm_source=Articlelink&utm_medium=Article&utm_campaign=Mar19_Sale_year_end_Articlelink"><img src="https://image.vikatan.com/static/netcore/20190321/1Year_end_of_year_sale_728x90.gif"></a>
							

												
						<div class="highlights-text">
							<h3></h3>
						</div>
												 
						 
						 
						 
						<!--<div class="shoot-name">
							<p><img src="images/comman/cam.png" alt="cam">தினேஷ் ராமையா</p>
						</div>-->
												<div class="article-content-para" >
							<p>கூட்டணிக் கட்சி வேட்பாளர்கள், அங்கீகரிக்கப்பட்ட கட்சிகளின் சின்னங்களில் போட்டியிடுவதைத் தடுக்க&nbsp;தேர்தல் ஆணையத்துக்கு உத்தரவிடக் கோரி தொடரப்பட்ட மனுவை சென்னை உயர் நீதிமன்றம் தள்ளுபடி செய்தது.&nbsp;</p>

<p style="text-align: center;"><img alt="வேட்பாளர்கள்" height="450" src="https://image.vikatan.com/news/2019/03/21/images/HC_15470_13347_19463_18528.jpg" title="வேட்பாளர்கள்" width="600" /></p>

<p>&#39;அங்கீகரிக்கப்பட்ட அரசியல் கட்சியின் சின்னத்தில் கூட்டணிக் கட்சி&nbsp;வேட்பாளர்கள் &nbsp;போட்டியிட அனுமதிக்கக் கூடாது&#39; எனத் தேர்தல் ஆணையத்துக்கு உத்தரவிட வேண்டும் என்று கோரி, தேசிய மக்கள் சக்தி கட்சியின் தலைவர் எம்.எல்.ரவி, சென்னை உயர் நீதிமன்றத்தில் தேர்தல் வழக்கு தாக்கல் செய்தார்.
								<div class='col-xs-12 no-padding'>
									<script>
										googletag.cmd.push(function() {
											googletag.defineSlot('/3849069/forkmedia_news', [1, 1], 'div-gpt-ad-1506430541872-0').addService(googletag.pubads());
											googletag.pubads().enableSingleRequest();
											googletag.enableServices();
										});
									</script>
									<!-- /3849069/forkmedia_news -->
									<div id='div-gpt-ad-1506430541872-0' style='height:1px; width:1px;'>
										<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506430541872-0'); });
										</script>
									</div>
								</div></p>

<p>இந்த வழக்கு, நீதிபதிகள் மணிக்குமார், சுப்ரமணியம் பிரசாத் அமர்வில் இன்று விசாரணைக்கு வந்தது. அப்போது, மனுதாரர் தரப்பில் வாதிட்ட வழக்கறிஞர், `தேர்தல் ஆணையத்தில் பதிவுசெய்துள்ள&nbsp;&nbsp;அங்கீகரிக்கப்பட்ட கட்சியினர், தாங்கள் வேறு &nbsp;எந்தக் கட்சியிலும் உறுப்பினராக இல்லை என்ற உத்தரவாதம் அளித்து தங்களுக்கான சின்னம் பெறுகின்றனர். ஆனால், தேர்தலின்போது கூட்டணிக் கட்சிகள் சார்பில் போட்டியிடும் மாற்றுக்&nbsp;கட்சி வேட்பாளர்கள்,&nbsp; அங்கீகரிக்கப்பட்ட கட்சியின் சின்னத்தில் &nbsp;போட்டியிட அனுமதிக்கின்றனர். இது,&nbsp;ஒரு கட்சிக்கு ஒதுக்கப்பட்ட சின்னத்தை வேறு கட்சியினருக்கு வழங்கக் கூடாது எனக் கூறப்பட்டுள்ள&nbsp;தேர்தல் விதிமுறை, ``Form B&rdquo;-க்கு எதிரானது&rsquo; என வாதிட்டார்.&nbsp;</p>

<p style="text-align: center;"><img alt="வேட்பாளர்கள்" height="436" src="https://image.vikatan.com/news/2019/03/21/images/EVM_1_13148_16195.jpg" title="வேட்பாளர்கள்" width="600" /></p>

<p>இதற்குப் பதிலளித்து, <a href="https://www.vikatan.com/news/tamilnadu/152060-parliamentary-voting-date-to-be-changed-says-bishop-council-of-tamilnadu.html">தேர்தல் ஆணையத்</a> தரப்பு வழக்கறிஞர் நிரஞ்சன் வாதிடுகையில், `தேர்தல் சின்னம் ஒதுக்கீடு சட்டத்தின்படி, தேர்தல் நடத்தும் அதிகாரிக்கு, வேட்பாளர்கள் கூட்டணிக் கட்சியின் சின்னத்தில் போட்டியிட அனுமதிப்பதா, நிராகரிப்பதா என்பதை முடிவுசெய்ய அதிகாரம் உள்ளது&rsquo; எனத் தெரிவித்தார். தேர்தல் ஆணையத்தின் வாதத்தை ஏற்றுக்கொண்ட நீதிமன்றம், இந்த வழக்கில் மனுதாரரின் கோரிக்கைபடி தேர்தல் ஆணையத்துக்கு உத்தரவிட முடியாது எனக் கூறி வழக்கைத்&nbsp;தள்ளுபடிசெய்தது.</p></p>							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
								<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
								<div class="suggested-tags"><a href="https://www.vikatan.com/topics/judgement">judgement</a><a href="https://www.vikatan.com/topics/election">election</a><a href="https://www.vikatan.com/topics/tamil-nadu-state-election-commission">tamil nadu state election commission</a><a href="https://www.vikatan.com/topics/தேர்தல்">தேர்தல்</a><a href="https://www.vikatan.com/topics/தமிழ்நாடு-மாநில-தேர்தல்-ஆணையம்">தமிழ்நாடு மாநில தேர்தல் ஆணையம்</a></div>									<a href="javascript:void(0)" class="suggested-link" onClick='suggest_modal()'>கட்டுரையில் திருத்தம் தேவையா..? பரிந்துரைக்கவும்!</a>
								</div>
								<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
									<div class="dont-miss-this">
						<div class="box-model recoment-box">
							<div class="box-model-header orange-dark">
								<img class="trend-icn" src="https://www.vikatan.com/static_vik/images/comman/dont.png">
								<h2 class="">இதை மிஸ் பண்ணிடாதீங்க </h2>
							</div>
							<div class="box-model-content dark-white">
								<ul class="flash-ticker-ul">
									<li>
										<a href="https://www.vikatan.com/news/tamilnadu/152936-bjp-leader-tamilisai-complaint-on-hraja.html?artfrm=read_please">
											<figure>
												<img src="https://image.vikatan.com/news/2019/03/images/150X110/152936_thumb.jpg" alt="``கட்சிக்குத் தலைவர் நானா, அவரா?” - ஹெச்.ராஜாவால் தகித்த தமிழிசை ">
											</figure>				
											<div class="flash-content">
											<div class="written-author dont-missarticle">
											</div>``கட்சிக்குத் தலைவர் நானா, அவரா?” - ஹெச்.ராஜாவால் தகித்த தமிழிசை 	
											</div>
										</a>
									</li>
								</ul>						
							</div>
						</div>										
					</div>								</div>
							</div>
							
							
															<a target="_blank" class="after_article_title" href="https://www.vikatan.com/special/year-end-sale/index.php?utm_source=Articlelink&utm_medium=Article&utm_campaign=Mar19_Sale_year_end_Articlelink"><img src="https://image.vikatan.com/static/netcore/20190321/1Year_end_of_year_sale_728x90(3).gif"></a>
														
							
							
							
														
							
							<!--<div class="more-article-read">
								<div class="more-article-readinner">
									<div class="more-article-split first-more">
										<p href="javascript:void(0)">நீங்கள் மேலும் <span>2</span> கட்டுரைகளை  படிக்கலாம்</p>
									</div>
									<div class="more-article-split">
										<a href="javascript:void(0)">மீதம் <span>4</span> பிரீமியம் கட்டுரைகளை படிக்க பதிவு செய்யுங்கள்</a>
									</div>
									<div class="more-article-split">
										<a href="javascript:void(0)">அனைத்து <strong>பிரீமியம் கட்டுரைகளையும்</strong> படிக்க <strong>சந்தா செய்யுங்கள்</strong></a>
									</div>
								</div>																
							</div>-->
							<div class="user-feedback-section">
								<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  claps-sec">
								<!--
								<div class="col-lg-3 col-md-3 col-sm-3 pad-btm controls-user-sec">
									<h3 class="user-feedback-title">இந்த கட்டுரையைப்பற்றி உங்கள் பாராட்டை தெரிவிக்க</h3>
									<div class="user-feedback-content">
										<a href="" class="claps-icon"><img src="images/comman/hand.png" alt="claps" /></a>
										<span class="claps-count">10k+</span>
									</div>
									<span class="split-border"></span>										
								</div> -->
									<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 controls-user-sec mobile-border">
										<h3 class="user-feedback-title pad-title">நீங்க எப்படி பீல் பண்றீங்க </h3>
										<div class="user-feedback-content mood-controls">
											<a herf="#" class="mood-icons" onClick="Emoji_Rate('9_153009',3)">
												<div class="mood-over-stage">
													<span><img src="https://www.vikatan.com/static_vik/images/comman/mood1.png" alt="mood"/></span>
													<p>ஹாப்பி</p>
												</div>
												<div class="mood-count" id="rate-haha_9_153009"><i></i></div>
											</a>
											<a herf="#" class="mood-icons" onClick="Emoji_Rate('9_153009',2)">
												<div class="mood-over-stage">
													<span><img src="https://www.vikatan.com/static_vik/images/comman/mood2.png" alt="mood"/></span>
													<p>கோபம்</p>
												</div>
												<div class="mood-count" id="rate-anger_9_153009"><i></i></div>
											</a>
											<a herf="#" class="mood-icons" onClick="Emoji_Rate('9_153009',1)">
												<div class="mood-over-stage">
													<span><img src="https://www.vikatan.com/static_vik/images/comman/mood3.png" alt="mood"/></span>
													<p>வருத்தம்</p>
												</div>
												<div class="mood-count" id="rate-sad_9_153009"><i></i></div>
											</a>
											<a herf="#" class="mood-icons" onClick="Emoji_Rate('9_153009',4)">
												<div class="mood-over-stage">
													<span><img src="https://www.vikatan.com/static_vik/images/comman/mood4.png" alt="mood"/></span>
													<p>லவ்</p>
												</div>
												<div class="mood-count" id="rate-love_9_153009"><i></i></div>
											</a>																																	
										</div>
										<span class="split-border"></span>										
									</div>
<!-- 									<div class="col-lg-3 col-md-3 col-sm-3 pad-btm controls-user-sec">
										<h3 class="user-feedback-title">கட்டுரை திருத்தத்தை பரிந்துரைக்கவும்</h3>
										<div class="user-feedback-content">
											<a href="#" class="clearence-icon">
												<img src="images/comman/clear.png" alt="clear" />
											</a>
										</div>
										<span class="split-border"></span>										
									</div> -->
									<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 pad-btm controls-user-sec">
										<div class="user-feedback-content author-related-follow"><div id="bauthorerr9_153009"></div>
																		<a href="https://www.vikatan.com/author/3515-jenifer-m-a"><figure class="related-author">
																			<img src="https://image.vikatan.com/author/images/200X200/3515_thumb.jpg" alt="ஜெனிஃபர்.ம.ஆ" onerror="this.src='https://image.vikatan.com/static/images/150X110_default.png'">
																		</figure></a>
																		<div class="author-related-followcontent">
																			<a href="https://www.vikatan.com/author/3515-jenifer-m-a"><h3> ஜெனிஃபர்.ம.ஆ</h3></a>
																			<div class="followcontent">
																				<p></p>
																				<a href="javascript:void(0)" onclick="follow_author('','3515','bauthorerr9_153009');" class="author-di-3515">Follow</a>
																			</div>
																		</div>
																	</div>										</div>
									<div class="user-controls-border"></div>
								</div>
<!-- 								<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-mail-sec pad-zero">
									<div class="footer-news-letterwpr">
										<div class="footer-news-lettercontent">
											<div class="footer-news-lettercenter">
												<p>எங்கள் செய்தி மின்னஞ்சலுக்கு பதிவு செய்யவும்</p>
												<div class="footer-newsletter-form">
													<input type="text" name="news-letter" placeholder="ஈமெயில் ">
													<a href="">இமெயில் அனுப்பவும்</a>
												</div>
											</div>
										</div>
									</div>
								</div> -->
							</div>
							<div class="section-mid-add">
								<div class="container text-center">
																			<script>
										  googletag.cmd.push(function() {
											googletag.defineSlot('/3849069/zedo_addu', [1, 1], 'div-gpt-ad-1530078352901zedo_addu-0').addService(googletag.pubads());
											googletag.pubads().enableSingleRequest();
											googletag.enableServices();
										  });
										</script>
										<div id='div-gpt-ad-1530078352901zedo_addu-0'>
											<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530078352901zedo_addu-0'); });
											</script>
										</div>
									</div>
								</div>
														
										
							
							
							
						</div>
																						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
									
											<div data-crowdynews-widget="Vikatan_article-horizontal">
											<script src="//widget.crowdynews.com/Vikatan_article-horizontal.js" async="true"></script>
											</div>
											<style>.cnwidget.cndesktop.cnhw {width: 100% !important;margin-bottom: 10px;}</style>
									
									</div>
																
																<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
									
											<div id="taboola-below-article-thumbnails153009"></div>
												<script type="text/javascript">
												window.page_counter++;
												taboola_container_id = 'taboola-below-article-' + window.page_counter;
												var taboolaele = document.createElement('div');
												taboolaele.setAttribute("id", taboola_container_id);
												document.getElementById("taboola-below-article-thumbnails153009").appendChild(taboolaele); 
												// Create DOM element to contain the widget using above id
												</script>
												<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({mode:"alternating-thumbnails-b", container: taboola_container_id, placement: "Below Article Thumbnails - Infinite", target_type: "mix"});
												_taboola.push({article:"auto", url:"https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html"});
												</script>
										
										</div>
																		
									
																		
									<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">	
										<hr>							
										<div class="article-comment-wpr" id="cmt-sec">
											<div id="vikcomment_9_153009"></div>
										</div>
									</div>

					</div>
					
					<!----template----->
								<div class="add-section-right">							
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
							<div class="advertisement-part">
								<div class="add-content">
									<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/news_article_MR_1_adu', [300, 250], 'div-gpt-ad-1462773375523-0').addService(googletag.pubads());
	googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    googletag.pubads().enableSingleRequest(); /*pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});*/
    googletag.enableServices();
  });
</script>
<!-- /3849069/news_article_MR_1_adu -->
	<div id='div-gpt-ad-1462773375523-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462773375523-0'); });
	</script>
	</div>

<script type='text/javascript'>
	$(document).ready(function() {

	var iframe_listener=function (event) {	
		if(event.data){			
			if((event.data.interactive_ads) && (event.data.id.indexOf('div-gpt-ad-1462773375523-0')!=-1)) {	
				$('#div-gpt-ad-1462773375523-0').hover(function(){  
					$(this).contents().find('iframe').css({ 'position':'absolute','width' : '800px','height':'500px','float' : 'right','right' : '10px' , 'z-index':'10'});	
				},function(){
					$(this).contents().find('iframe').css({ 'position':'absolute','width' : '300px','height':'250px','float' : 'right','right' : '10px'});  
				});
			}
		}
	};
	if (window.addEventListener) {
		window.addEventListener('message',iframe_listener, false);
	} else if (window.attachEvent) {
		window.attachEvent('onmessage', iframe_listener);
	}
	
	});
</script>								</div>
							</div>
						</div>
						<!--<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
							<div class="advertisement-part">
								<div class="add-content">
									<script>
									  googletag.cmd.push(function() {
										googletag.defineSlot('/3849069/Kerala_relieffund', [300, 250], 'div-gpt-ad-1534577501705-0').addService(googletag.pubads());
										googletag.pubads().enableSingleRequest();
										googletag.enableServices();
									  });
									</script>

									
									<div id='div-gpt-ad-1534577501705-0' style='height:250px; width:300px;'>
									<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534577501705-0'); });
									</script>
									</div>
								</div>
							</div>
						</div>-->
						<div class="box-model flash visible-lg visible-md hidden-sm hidden-xs article-flash">
							<div class="box-model-header blue-dark">
								<img class="box-model-icon" src="https://www.vikatan.com/static_vik/images/comman/breakingnews.png">
								<h2 class="">பிரேக்கிங் நியூஸ்</h2>
							</div>
							<div class="box-model-content dark-white ">
				<i class="flash-icn"></i>
				<div class="flash-tic">
				<ul class="flash-ticker-ul"><li>
						<a href="https://www.vikatan.com/news/tamilnadu/153011-ttv-dinakaran-joint-admk-at-aadhinam.html?artfrm=article_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/03/images/150X150/153011_thumb.jpg" alt="`மதுரை ஆதீனத்தின் கருத்து ஆதாரமற்றது!' - அ.தி.மு.க இணைப்புகுறித்து டி.டி.வி. தினகரன்" title="`மதுரை ஆதீனத்தின் கருத்து ஆதாரமற்றது!' - அ.தி.மு.க இணைப்புகுறித்து டி.டி.வி. தினகரன்">
							</figure>
							<div class="flash-content">
							`மதுரை ஆதீனத்தின் கருத்து ஆதாரமற்றது!' - அ.தி.மு.க இணைப்புகுறித்து டி.டி.வி. தினகரன்
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/cinema/153010-will-ask-apology-to-arya-says-actress-ananthi-ajay.html?artfrm=article_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/03/images/150X150/153010_thumb.jpg" alt="`ஆர்யாகிட்டயே அதைப்பற்றி கேட்பது சரியா இருக்காதுனு விட்டுட்டேன்!' - நடிகை ஆனந்தி அஜய்" title="`ஆர்யாகிட்டயே அதைப்பற்றி கேட்பது சரியா இருக்காதுனு விட்டுட்டேன்!' - நடிகை ஆனந்தி அஜய்">
							</figure>
							<div class="flash-content">
							`ஆர்யாகிட்டயே அதைப்பற்றி கேட்பது சரியா இருக்காதுனு விட்டுட்டேன்!' - நடிகை ஆனந்தி அஜய்
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/health/153008-actors-ready-to-act-in-polio-awareness-short-films.html?artfrm=article_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/03/images/150X150/153008_thumb.jpg" alt="'விஜய், சூர்யா நடிக்கத் தயார்' - போலியோ முகாம் வழக்கில் நடிகர் சங்கம் பதில் மனு" title="'விஜய், சூர்யா நடிக்கத் தயார்' - போலியோ முகாம் வழக்கில் நடிகர் சங்கம் பதில் மனு">
							</figure>
							<div class="flash-content">
							'விஜய், சூர்யா நடிக்கத் தயார்' - போலியோ முகாம் வழக்கில் நடிகர் சங்கம் பதில் மனு
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/tamilnadu/153005-cuddalore-college-girl-achieve-world-record.html?artfrm=article_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/03/images/150X150/153005_thumb.jpg" alt="உடைந்த கண்ணாடித் துண்டுகளின்மீது அரை மணி நேரம் பரதம்! - கடலூர் மாணவி சாதனை" title="உடைந்த கண்ணாடித் துண்டுகளின்மீது அரை மணி நேரம் பரதம்! - கடலூர் மாணவி சாதனை">
							</figure>
							<div class="flash-content">
							உடைந்த கண்ணாடித் துண்டுகளின்மீது அரை மணி நேரம் பரதம்! - கடலூர் மாணவி சாதனை
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/tamilnadu/153004-two-thousand-rupees-special-assistance-scheme-stopped-for-elections-says-tn-government.html?artfrm=article_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/03/images/150X150/153004_thumb.jpg" alt="இரண்டாயிரம் ரூபாய் சிறப்பு நிதியுதவித் திட்டம் நிறுத்திவைப்பு! - நீதிமன்றத்தில் அரசு தகவல்" title="இரண்டாயிரம் ரூபாய் சிறப்பு நிதியுதவித் திட்டம் நிறுத்திவைப்பு! - நீதிமன்றத்தில் அரசு தகவல்">
							</figure>
							<div class="flash-content">
							இரண்டாயிரம் ரூபாய் சிறப்பு நிதியுதவித் திட்டம் நிறுத்திவைப்பு! - நீதிமன்றத்தில் அரசு தகவல்
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/miscellaneous/153003-darling-electronics-summer-offer.html?artfrm=article_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/03/images/150X150/153003_thumb.jpg" alt="100 டிகிரி தள்ளுபடி!!! ஏசி, டி.வி., ஃபிரிட்ஜ் என்ன வேணும்?" title="100 டிகிரி தள்ளுபடி!!! ஏசி, டி.வி., ஃபிரிட்ஜ் என்ன வேணும்?">
							</figure>
							<div class="flash-content">
							100 டிகிரி தள்ளுபடி!!! ஏசி, டி.வி., ஃபிரிட்ஜ் என்ன வேணும்?
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/world/153002-wheelchairbound-teen-zaid-mustafa-watches-his-father-and-brother-buried-in-new-zeland.html?artfrm=article_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/03/images/150X150/153002_thumb.jpg" alt="`எனக்கு யார் இருக்கிறார்கள்; நாட்டைவிட்டு போகிறேன்!' - நியூஸிலாந்தில் நடந்த இறுதிச்சடங்கில் ஒலித்த அழுகுரல்" title="`எனக்கு யார் இருக்கிறார்கள்; நாட்டைவிட்டு போகிறேன்!' - நியூஸிலாந்தில் நடந்த இறுதிச்சடங்கில் ஒலித்த அழுகுரல்">
							</figure>
							<div class="flash-content">
							`எனக்கு யார் இருக்கிறார்கள்; நாட்டைவிட்டு போகிறேன்!' - நியூஸிலாந்தில் நடந்த இறுதிச்சடங்கில் ஒலித்த அழுகுரல்
							</div>
						</a>
					</li><li>
						<a href="others/152322-sand-art-on-the-river-cauvery-for-100-vote.html?artfrm=article_breaking_news">
							<figure>
								<img src="https://image.vikatan.com//2019/03/images/150X150/152322_thumb.jpg" alt="``என் வாக்கு.. என் உரிமை!” - காவிரி ஆற்றில் மணல் சிற்பம் மூலம் விழிப்புணர்வு செய்யும் இளைஞர்" title="``என் வாக்கு.. என் உரிமை!” - காவிரி ஆற்றில் மணல் சிற்பம் மூலம் விழிப்புணர்வு செய்யும் இளைஞர்">
							</figure>
							<div class="flash-content">
							``என் வாக்கு.. என் உரிமை!” - காவிரி ஆற்றில் மணல் சிற்பம் மூலம் விழிப்புணர்வு செய்யும் இளைஞர்
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/tamilnadu/153001-kamal-may-contest-lokshabha-election.html?artfrm=article_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/03/images/150X150/153001_thumb.jpg" alt="`எந்தத் தொகுதியில் போட்டியிடப்போகிறார் கமல்? - இரண்டாம் கட்ட வேட்பாளர் பட்டியல் சஸ்பென்ஸ்" title="`எந்தத் தொகுதியில் போட்டியிடப்போகிறார் கமல்? - இரண்டாம் கட்ட வேட்பாளர் பட்டியல் சஸ்பென்ஸ்">
							</figure>
							<div class="flash-content">
							`எந்தத் தொகுதியில் போட்டியிடப்போகிறார் கமல்? - இரண்டாம் கட்ட வேட்பாளர் பட்டியல் சஸ்பென்ஸ்
							</div>
						</a>
					</li></ul></div></div>						</div>	
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
							<div class="advertisement-part">
								<div class="add-content">
									
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/3849069/news_article_MR_2_adu', [[300, 100], [300, 250]], 'div-gpt-ad-1537959234869-0').addService(googletag.pubads());
		googletag.pubads().setTargeting(dartCCKey, [dartCC]);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>

	<!-- /3849069/news_article_MR_2_adu -->
	<div id='div-gpt-ad-1537959234869-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537959234869-0'); });
	</script>
	</div>								</div>
							</div>
						</div>						
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">							
													</div>
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">															 
							<div class="advertisement-part">
								<a target="_blank"  href="https://www.vikatan.com/special/year-end-sale/index.php?utm_source=Articlelink&utm_medium=Article&utm_campaign=Mar19_Sale_year_end_Articlelink"><img src="https://image.vikatan.com/static/netcore/20190321/1Year_end_of_year_sale_300x440.png"></a>								
							</div>
						</div>		
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
							<div class="advertisement-part">
								<div class="add-content">
									
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/3849069/news_article_MR_3_adu', [[300, 100], [300, 250]], 'div-gpt-ad-1537959433412-0').addService(googletag.pubads());
		googletag.pubads().setTargeting(dartCCKey, [dartCC]);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>

	<!-- /3849069/news_article_MR_3_adu -->
	<div id='div-gpt-ad-1537959433412-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537959433412-0'); });
	</script>
	</div>								</div>
							</div>
						</div>
						
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">						
							<div class="box-model recoment-box">
								<div class="box-model-header dark-yellow">
									<img class="trend-icn" src="https://www.vikatan.com/static_vik/images/comman/most.png">
									<h2 class="">அதிகம் படித்தவை</h2>
								</div>				
								<div class="box-model-content dark-white"><ul class="flash-ticker-ul"><li>
				<a href="https://www.vikatan.com/news/tamilnadu/152981-dmk-candidate-not-having-cell-phone.html?artfrm=article_most_read">
					<figure>
						<img src="https://image.vikatan.com/news/2019/03/images/350X257/152981_thumb.jpg" alt="`நாளைக்குத்தான் செல்போனே வாங்கப் போறேன்!' - தி.மு.க-வில் இப்படியும் ஒரு வேட்பாளர்">
					</figure>
					<div class="flash-content">
						`நாளைக்குத்தான் செல்போனே வாங்கப் போறேன்!' - தி.மு.க-வில் இப்படியும் ஒரு வேட்பாளர்
					</div>
					<!--<div class="posted-information">
						<span class="comment-part">
							<i><img src="images/comman/comment.png" alt="comment"></i>10K+
						</span>
						<span class="share-part">
							<i><img src="images/comman/share.png" alt="share"></i>56
						</span>
					</div>-->									
				</a>
			</li><li>
				<a href="https://www.vikatan.com/news/coverstory/152965-why-china-is-shielding-masood-azhar.html?artfrm=article_most_read">
					<figure>
						<img src="https://image.vikatan.com/news/2019/03/images/350X257/152965_thumb.jpg" alt="மசூத் அசார் விவகாரம்... பாகிஸ்தானிடம் சீனா மண்டியிடுவது ஏன்?!">
					</figure>
					<div class="flash-content">
						மசூத் அசார் விவகாரம்... பாகிஸ்தானிடம் சீனா மண்டியிடுவது ஏன்?!
					</div>
					<!--<div class="posted-information">
						<span class="comment-part">
							<i><img src="images/comman/comment.png" alt="comment"></i>10K+
						</span>
						<span class="share-part">
							<i><img src="images/comman/share.png" alt="share"></i>56
						</span>
					</div>-->									
				</a>
			</li><li>
				<a href="https://www.vikatan.com/news/tamilnadu/152998-controversy-statement-given-by-thirunavukarasu-in-pollachi-sexual-abuse-issue.html?artfrm=article_most_read">
					<figure>
						<img src="https://image.vikatan.com/news/2019/03/images/350X257/152998_thumb.jpg" alt="அன்று திருநாவுக்கரசு பொள்ளாச்சியில் இல்லை!"- திடீரெனத் திசை மாறும் பொள்ளாச்சி வழக்கு">
					</figure>
					<div class="flash-content">
						அன்று திருநாவுக்கரசு பொள்ளாச்சியில் இல்லை!"- திடீரெனத் திசை மாறும் பொள்ளாச்சி வழக்கு
					</div>
					<!--<div class="posted-information">
						<span class="comment-part">
							<i><img src="images/comman/comment.png" alt="comment"></i>10K+
						</span>
						<span class="share-part">
							<i><img src="images/comman/share.png" alt="share"></i>56
						</span>
					</div>-->									
				</a>
			</li><li>
				<a href="https://www.vikatan.com/news/world/152989-from-plastic-surgery-to-citizenship-of-vanuatu-fugitive-nirav-modi-planned-it-all.html?artfrm=article_most_read">
					<figure>
						<img src="https://image.vikatan.com/news/2019/03/images/350X257/152989_thumb.jpg" alt="3 பாஸ்போர்ட்; பிளாஸ்டிக் சர்ஜரி; பசிபிக் தீவு குடியுரிமை: நிரவ் மோடி போட்ட பலே பிளான்!   ">
					</figure>
					<div class="flash-content">
						3 பாஸ்போர்ட்; பிளாஸ்டிக் சர்ஜரி; பசிபிக் தீவு குடியுரிமை: நிரவ் மோடி போட்ட பலே பிளான்!   
					</div>
					<!--<div class="posted-information">
						<span class="comment-part">
							<i><img src="images/comman/comment.png" alt="comment"></i>10K+
						</span>
						<span class="share-part">
							<i><img src="images/comman/share.png" alt="share"></i>56
						</span>
					</div>-->									
				</a>
			</li><li>
				<a href="https://www.vikatan.com/news/spirituality/152988-lakshmy-ramakrishnan-talks-about-her-spiritual-experience.html?artfrm=article_most_read">
					<figure>
						<img src="https://image.vikatan.com/news/2019/03/images/350X257/152988_thumb.jpg" alt="``ராத்திரி 11.30 மணி...  வீடு போய்ச் சேர்றதுக்குள்ள...’’ - லட்சுமி ராமகிருஷ்ணனின் அனுபவம்  #WhatSpiritualityMeansToMe">
					</figure>
					<div class="flash-content">
						``ராத்திரி 11.30 மணி...  வீடு போய்ச் சேர்றதுக்குள்ள...’’ - லட்சுமி ராமகிருஷ்ணனின் அனுபவம்  #WhatSpiritualityMeansToMe
					</div>
					<!--<div class="posted-information">
						<span class="comment-part">
							<i><img src="images/comman/comment.png" alt="comment"></i>10K+
						</span>
						<span class="share-part">
							<i><img src="images/comman/share.png" alt="share"></i>56
						</span>
					</div>-->									
				</a>
			</li></ul></div>							</div>
						</div>
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
							<div class="advertisement-part">
								<div class="add-content">
									
	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/3849069/news_article_MR_4_adu', [[300, 100], [300, 250]], 'div-gpt-ad-1537959704398-0').addService(googletag.pubads());
		googletag.pubads().setTargeting(dartCCKey, [dartCC]);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>

	<!-- /3849069/news_article_MR_4_adu -->
	<div id='div-gpt-ad-1537959704398-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537959704398-0'); });
	</script>
	</div>								</div>
							</div>
						</div>
												<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
							<div class="advertisement-part">
								<div class="add-content">
									
									<script type='text/javascript'>
										  googletag.cmd.push(function() {
											googletag.defineSlot('/3849069/news_article_MR_6', [300, 250], 'div-gpt-ad-1462774090661news_article_MR_6-0').addService(googletag.pubads());
											googletag.pubads().setTargeting(dartCCKey, [dartCC]);
											googletag.pubads().enableSingleRequest(); pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
											googletag.enableServices();
										  });
									</script>
									
									<div id='div-gpt-ad-1462774090661news_article_MR_6-0'>
										<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462774090661news_article_MR_6-0'); });
										</script>
									</div>
									
									

									 <!--style> 
									.facebook-responsive {
										overflow:hidden;
										padding-bottom:83%;
										position:relative;
										height:0;
									}

									.facebook-responsive iframe {
										left:0;
										top:0;
										min-height:100%;
										width:100%;
										position:absolute;
									}
									</style>
									<div class="facebook-responsive">
									   <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FMCRTEXTILESPVTLTD%2Fvideos%2F798610040493425%2F&show_text=0&width=560&autoplay=1" width="100%"   style="border:none;overflow:hidden; margin:40px 0px" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
									</div--> 
								</div>
							</div>
						</div>


												<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
							<div class="advertisement-part">
								<div class="add-content">
									<div id="crowdynews-iframe"></div>
									<style>.cnAdzerkDiv, .cnAdDiv {clear:both;float:none;margin:auto;}</style>
									</div>
								</div>
							</div>
							
							
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"  style="background:#fff; padding:0px; margin:0 auto">						
															 							 
						</div>							
							
					</div>
	
				</div>
			</div>
		</div>		
	</section>
	<!---Modal popup-->
<!--<div class="modal fade form-modal" id="suggest-modal" role="dialog">
	<div class="modal-dialouge-float">
	<div class="modal-dialog">
		<button type="button" class="close form-close" data-dismiss="modal"></button>
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">	
			<div class="article-comment-wpr" id="viksuggest-sec">
				<div id="viksuggest_9_153009"></div>
			</div>
		</div>
		</div>
	</div>
</div>-->


<div id="suggest-modal" class="modal fade" role="dialog">
  <div class="modal-dialog">
   <!-- Modal content-->
    <div class="modal-content col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
      </div>
      <div class="modal-body ">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">	
			<div class="article-comment-wpr" id="viksuggest-sec">
				<div id="viksuggest_9_153009"></div>
			</div>
		</div>
      </div>
    </div>
  </div>
</div>
<script src="https://comments.vikatan.com/scriptplugin/beta.js?v=1.2" type="text/javascript"></script>
<script type="text/javascript">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</script>	
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html"
  },
  "inLanguage": "ta",
  "articleSection": "Tamilnadu",
  "headline": "கூட்டணிக் கட்சியின் சின்னத்தில் வேட்பாளர்கள் நிற்கலாமா? - உயர் நீதிமன்றத்தில் வழக்கு",
  "image": {
    "@type": "ImageObject",
    "url": "https://image.vikatan.com/news/2019/03/images/600X340/153009_thumb.jpg",
    "height": 522,
    "width": 696
  },
  "author": {
    "@type": "Person",
    "name": ["ஜெனிஃபர்.ம.ஆ"]
  },
  "keywords": "judgement,election,tamil nadu state election commission,தேர்தல்,தமிழ்நாடு மாநில தேர்தல் ஆணையம்", 
   "publisher": {
    "@type": "Organization",
	"name": "Vikatan",
	"url":"https://www.vikatan.com/",
	"sameAs" : [ "https://www.facebook.com/vikatanweb",
    "https://twitter.com/vikatan",
    "https://plus.google.com/+vikatan"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://image.vikatan.com/static/images/vikatan_logo.png",
      "width": 177,
      "height": 22
    }
  },
  "url": "https://www.vikatan.com/news/tamilnadu/153009-petition-questioning-about-coalition-candidates-contesting-in-other-party-symbols.html", 
  "dateCreated": "2019-03-21T06:37:42+05:30",
  "datePublished": "2019-03-21T08:20:00+05:30",
  "dateModified": "2019-03-21T08:20:00+05:30",
  "description": "அங்கீகரிக்கப்பட்ட அரசியல் கட்சியின் சின்னத்தில் கூட்டணிக் கட்சி வேட்பாளர்கள் போட்டியிட அனுமதிக்கக் கூடாது என தேர்தல் ஆணையத்துக்கு உத்தரவிட முடியாது - உயர் நீதிமன்றம் Petition questioning about coalition candidates contesting in other party symbols"
}
</script>
<div class="section-mid-add"><div class="container text-center"><!-- Ad Script Here -->
						  <!--<div class='ads-info-txt' align='center'> Advertisement </div>-->
							<script>
								googletag.cmd.push(function() {
								googletag.defineSlot('/3849069/footer_728x90', [[320, 50], [468, 60], [970, 90], [300, 100], [728, 90]], 'div-gpt-ad-1537958731976-0').addService(googletag.pubads());
								googletag.pubads().setTargeting(dartCCKey, [dartCC]);
								googletag.pubads().enableSingleRequest();
								googletag.enableServices();
							  });
							</script>

							<!-- /3849069/footer_728x90 -->
							<div id='div-gpt-ad-1537958731976-0'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537958731976-0'); });
							</script>
							</div></div></div>




	<div id="lefttowerad">
					 
		<div id="stickypos">
		<div id="stickyadcontainer">
			<div style="position:relative;margin:auto;">
			<div class="text-center"> 
					<div class="add-sec-comman-wrapper ad_tbl_cnt "><div class="text-center"><p>[X] Close</p><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/towerbanner_news_left_adu', [120, 600], 'div-gpt-ad-1464408275678-0').addService(googletag.pubads());
	googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    googletag.pubads().enableSingleRequest(); /*pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});*/
    googletag.enableServices();
  });
</script>
<!-- /3849069/towerbanner_news_left_adu -->
<div id='div-gpt-ad-1464408275678-0' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464408275678-0'); });
</script>
</div>
<!--<a href='https://ssl.vikatan.com/offers/enable_mailer_offer.php?promo=20yrs_big_sale_10yrs_tower&utm_source=banner&utm_medium=tower&utm_campaign=big2010_tower' target='_blank'><img src='https://image.vikatan.com/ads_banner/2017/11/30/15120446051.jpg'></a>--></div></div>				</div>
			</div>
		</div>			
		<script>
			/* $(document).ready(function(){
				setTimeout(function(){		  
					$("#lefttowerad").contents().find("p").attr("onClick","$('#righttowerad').hide();$('#lefttowerad').hide();");					
				}, 2500);
			}); */
			$("#lefttowerad").contents().find("p").attr("onClick","$('#righttowerad').hide();$('#lefttowerad').hide();");
		</script>
		</div>

		
	</div>	
	<div  id="righttowerad"> 	 				 
		<div id="stickypos1" >
		<div id="stickyadcontainer1">
			<div style="position:relative;margin:auto;">
			<div class="text-center">
					<div class="add-sec-comman-wrapper ad_tbl_cnt "><div class="text-center"><p>[X] Close</p><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/towerbanner_news_right_adu', [120, 600], 'div-gpt-ad-1464408293620-0').addService(googletag.pubads());
	googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    googletag.pubads().enableSingleRequest(); /*pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});*/
    googletag.enableServices();
  });
</script>
<!-- /3849069/towerbanner_news_right_adu -->
<div id='div-gpt-ad-1464408293620-0' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464408293620-0'); });
</script>
</div></div></div>				</div>
			</div>
		</div> 
		<script>
			/* $(document).ready(function(){
				setTimeout(function(){		  
					$("#righttowerad").contents().find("p").attr("onClick","$('#righttowerad').hide();$('#lefttowerad').hide();");					
				}, 2500);
			}); */	
$("#righttowerad").contents().find("p").attr("onClick","$('#righttowerad').hide();$('#lefttowerad').hide();");			
		</script>
		</div>
	</div>
	</div>
<script> 
		
	//JS for Tower ADS Start
		
	var S_wi=$( window ).width();;
	var P_wi=$(".floated-wrapper").width();
	var width=(S_wi-P_wi)/2;
	if(width>150)
	{
		$("#lefttowerad").css({"left":(width/4)});
		$("#righttowerad").css({"right":(width/4)});
	}
	else
	{
		$("#lefttowerad").hide();
		$("#righttowerad").hide();
	}

	window.onscroll = towerbanner_ads;

	function towerbanner_ads(){
	  var element1 = document.getElementById("righttowerad");
	  var desiredPosition1 =200;
	  if(window.pageYOffset >= desiredPosition1){
		 element1.style.cssText += "position: fixed; top: 160px; "; 
		}
	  else {
		 element1.style.cssText += "position: fixed; top: 310px; ";  
	   } 
	   
	   var element = document.getElementById("lefttowerad");
	  var desiredPosition =200;
	  if(window.pageYOffset >= desiredPosition){
		 element.style.cssText += "position: fixed; top: 160px; "; 
		}
	  else {
		 element.style.cssText += "position: fixed; top: 310px; ";  
	   } 
	}	

	//JS for Tower ADS End
	</script>




<link href="https://www.vikatan.com/static/js/bootstrap-select2/select2.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="https://www.vikatan.com/static/js/bootstrap-select2/select2.min.js"></script>

<style>

.login-form-wrapper .field label {
    z-index: 11;
}

.country_wrap input#login_user_id, .country_wrap input#usermail, .country_wrap input#forgot_user_id {
    padding-left: 70px;
}
.flag-container {
    position: relative;
    z-index: 111;
    top: -3px;
    width: 54px;
    left: 0;
}
.flag-container select {
    width: 55px;
    padding: 5px;
    line-height: 1;
    border: 0;
    background: url(https://www.vikatan.com/static_vik/images/comman/login-down-arrow.png ) no-repeat right #EEE;
        background-position-x: right;
        background-size: auto;
    -webkit-appearance: none;
    background-position-x: 40px;
    background-size: 10px;
    text-align: left;
    padding-right: 10px;
}

.select2-container .select2-choice {
    border: 0px solid #aaa;
    background: transparent;
	width: 65px;
	background: #eee;
}
.select2-container .select2-choice .select2-arrow {
    border-left: 0px solid #aaa;
    background: transparent;
}

.select2-drop-active {
    width: 200px !important;
}
.select2-container .select2-choice > .select2-chosen {
    text-overflow: inherit;
}
.country_wrap input#login_user_id, .country_wrap input#usermail, .country_wrap input#forgot_user_id {
    padding-left: 80px;
}


</style>


<!---Modal popup-->

<script type="text/javascript">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</script>

<div class="modal fade form-modal" id="login-modal" role="dialog">
	<div class="modal-dialouge-float">
	<div class="modal-dialog login-form-wrapper">
		<button type="button" class="close form-close" data-dismiss="modal"></button>
		
		<div class="login_reg_loader" style="display:none"><div class="login_reg_loader_inner"><center><img src="https://image.vikatan.com/static/images/common/loader.gif"></center></div></div>

		<div class="form-float" id="login">
			<a href="" class="close"></a>
			
			<div class="form-title">Login</div>
			<div class="social-login">
				<p class="google-login">
					<a href="javascript:socialshowLogin(2,'https://www.vikatan.com/auth/social_login.php?act=');">Google Login</a>
				</p>
				<p class="fb-login">
					<a href="javascript:socialshowLogin(1,'https://www.vikatan.com/auth/social_login.php?act=');">Facebook Login</a>
				</p>
			</div>
			<div class="split-border-form">
				<span>OR</span>
			</div>
			
			<div class="login-form-fieldswrapper">
					<div style="display:none;" class="user_login error-info"><p></p></div>		
					<div style="display:none;" class="user_login success-info"><p></p></div>		
			  <form method="post" class="form-wpr" onsubmit="userLogin('LOGIN',event)" autocomplete="off" name="vikatan_login" id="vikatan_login" method="POST" action="https://www.vikatan.com/auth/login.php" >
				<div class="field-margin">
					<div class="field"><div class='flag-container flag-containerlogin_user_id'> </div>
						<input type="email" name="user_id" id="login_user_id" placeholder="Email / Mobile" autocomplete="off"  required >
						<input type="hidden" name="login_user_id_value" value="" >
						<label for="login_user_id">Email / Mobile</label>
					</div>
				
				</div>
				<div class="field-margin">
					<div class="field">
						<input type="password" name="password" id="password"  placeholder="Password" autocomplete="off"  required>
						<label for="password">Password</label>
					</div>
				</div>

				<input type="hidden" name="remember_me" value="1">
				<input type="hidden" name="submit_login" value="Continue">
				<input type="hidden" name="act" value="lin">
				<input type="hidden" name="action" value="login">
				<input type="hidden" name="from" value="ajax">

			  </form>	
			</div>

			<div>
				<input type="checkbox" id="subscribe-remember" name="remember_me" value="1" checked="" class="active">
				<span>Remember me</span>
			</div>

			<div class="forget-pass">
				<a href="#">Forget Password?</a>
			</div>
			<div class="form-action-button">
				<a href="#" class="vikatan_login_submit" onclick="userLogin('LOGIN',event)"  >Login</a>
			</div>
			<div class="pre-login">
				<p>நீங்கள் விகடனின் புதிய வாசகரா?</p>
				<div class="pre-login-link">
					<a href="#"  >Register</a>
				</div>
			</div>
		</div>
		
		<div class="form-float" id="register" style="display: none;">
			<a href="" class="close"></a>
			<div class="form-title">Register</div>
			<div class="social-login">
				<p class="google-login">
					<a href="javascript:socialshowLogin(2,'https://www.vikatan.com/auth/social_login.php?act=');">Google Login</a>
				</p>
				<p class="fb-login">
					<a  href="javascript:socialshowLogin(1,'https://www.vikatan.com/auth/social_login.php?act=');">Facebook Login</a>
				</p>
			</div>
			<div class="split-border-form">
				<span>OR</span>
			</div>
			<div class="login-form-fieldswrapper">
			<div style="display:none;" class="user_register error-info"><p></p></div>	
			<div style="display:none;" class="user_register success-info"><p></p></div>	


		<div id="replace_register_page"></div>
		<div id="vikatan_registration">
			<form name="vikatan_registration" id="vikatan_registration_form"  onsubmit="userLogin('REGISTER',event)" method="POST" class="form-wpr" autocomplete="off">
				<div class="field-margin">
					<div class="field"><div class='flag-container flag-containerusermail'> </div>
						<input type="email" name="usermail" id="usermail" placeholder="email" required>
						<label for="usermail">Email / Mobile</label>
					</div>
				</div>
		
				
				<input type="hidden" id="action" name="action" value="vik_register"/>
				<input type="hidden" id="addition" name="addition" value="res-regis"/>	
				<input type="hidden" name="from" value="ajax">

				</form>

			<div class="form-action-button">
				<a href="#"  onclick="userLogin('REGISTER',event)">Register</a>
			</div>

		</div>	
		</div>
	

			<div class="pre-login">
				<p>உங்களிடம் லாகின் உள்ளதா? </p>
				<div class="pre-login-link">
					<a href="#">Login</a>
				</div>
			</div>
		</div>

		
		
		<div class="form-float" id="changepassword" style="display: none;">
			<a href="" class="close"></a>
			<div class="form-title">Forgot Password</div>
			<div style="display:none;" id="forgot_err" class="user_forgot error-info"><p></p></div>			
			<div style="display:none;" id="forgot_success" class="user_forgot success-info"><p></p></div>			
			<div id="vikatan_forgotpass_html"></div>
			 <div  id="vikatan_forgotpass" class="login-form-fieldswrapper">
				
 				
				<form  method="POST"  onsubmit="userLogin('FORGET',event)">
					<div class="field-margin">
						<div class="field"><div class='flag-container flag-containerforgot_user_id'> </div>
							<input type="email" name="email" id="forgot_user_id" placeholder="email" required>
							<label for="forgot_user_id">Email / Mobile</label>
						</div> 
					</div>

					<input type="hidden" name="action" value="forgotpassword" >

					
			    </form>
				 
				<div class="form-action-button">
					<a href="#" onclick="userLogin('FORGET',event)" >Forgot Password</a>
					</div>

			

		</div>	


			<div class="pre-login passcode-prelogin">
				<p>நீங்கள் விகடனின் புதிய வாசகரா?</p>
				<div class="pre-login-link">
					<a class="reg_link" href="#">Register</a>
				</div>
			</div>
			<div class="pre-login">
				<p>உங்களிடம் லாகின் உள்ளதா?</p>
				<div class="pre-login-link">
					<a class="log_link" href="#">Login</a>
				</div>
			</div>			
		</div>

	</div>
	</div>
</div>
<!---Modal popup End-->

<script>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</script><div class="netcore_smart">
<script src='//tw.netcore.co.in/smartechclient.js'></script>
<script id="netcore_smartech"></script></div>
<script>
$(document).ready(function(){
	$.ajax({
		type: "post",
		url: "https://www.vikatan.com/ajax/user_check_vik.php",
		success:function(html){
			$('#netcore_smartech').html(html);
		}
	})
})
</script> 
<div class="footer-section-main">
		<div class="cookies-wrapper dark-grey art-cookie-blk" style="display:none;">
			<div class="cookies-content">
				<p>We use cookies to provide and improve our services. By using our site, you consent to cookies.  <a href="https://www.vikatan.com/info.php?page=privacy" target="_blank">Learn more.</a> <a href="javascript:;" class="cookie-agree-btn">Agree</a></p>
				<span class="close-link cookie-agree-btn" style="top: 0;bottom: 0;margin: auto;"></span>
			</div>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				var pp_ac = ls.getItem('pp_ac');
				if(pp_ac==null){
					setTimeout(function(){
						jQuery('.art-cookie-blk').show('slow');
					},500);
				}else{
					$('.art-cookie-blk').hide();
				}
			
				$('.cookie-agree-btn').click(function(){
					$('.art-cookie-blk').hide();
					ls.setItem('pp_ac', 1);
				});
			});
		</script>
				<div class="footer-news-letterwpr">
			<div class="footer-news-lettercontent">
				<div class="footer-news-lettercenter">
				<div class="loader_newsletter"></div>
					<div class='newsletter-msg alert-wpr' style='text-align: center;display:none'></div>
					<p>எங்கள் செய்தி மின்னஞ்சலுக்கு பதிவு செய்யவும்</p>
					<form action="javascript:;" class="vik_newsletter_form" data-parent="footer-news-letterwpr" data-input="subscribe_email" data-msg="newsletter-msg"><div class="footer-newsletter-form">
						<input type="email" name="subscribe_email" class="subscribe_email" required placeholder="ஈமெயில் ">
						<button class="news-subscribe-btn btn-action" type="submit">இமெயில் அனுப்பவும்</button>
					</div></form>
					<span class="close-link"></span>
					
				</div>
			</div>
		</div>
				 	
		<section class="section dark-grey">
			<div class="mid-container-all">
				<div class="floated-wrapper">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-menu-list">
					   <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 pad-zero">
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>Explore</h3>
							 <ul>
								<li><a target="_blank" href="http://books.vikatan.com/">Books</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/ebook-store/">e-Books</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/archives.php">Archives</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=sitemap">Sitemap</a></li>
							 </ul>
						  </div>
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>Policies</h3>
							 <ul>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=terms">Terms</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=privacy">Privacy Policy</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=privacy">Cookie Policy</a></li>
								<li>
									<a target="_blank" href="#">Copyright</a>
								</li>
							 </ul>
						  </div>
					   </div>
					   <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 pad-zero">
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>General</h3>
							 <ul>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=about-us">About Vikatan</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=advertise-with-us">Advertise with us</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=contact">Contact us</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=faq">FAQ</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/public_notice.php">Public Notice</a></li>
							 </ul>
						  </div>
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>Subscription</h3>
							 <ul>
								<li><a target="_blank" href="http://subscriptions.vikatan.com/">Print</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/subscription/">Digital</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/newsletter">Newsletter</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/coins">Coins</a></li>
							 </ul>
						  </div>
					   </div>
					   <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 pad-zero">
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 clear-social mbl-mr-bt pad-zero">
							 <h3>Connect</h3>
							 <ul class="footer-social-links">
								<li>
								   <a target="_blank" href="https://www.facebook.com/vikatanweb" class="fb"></a>
								</li>
								<li>
								   <a target="_blank" href="https://plus.google.com/+vikatan" class="glpus"></a>
								</li>
								<li>
								   <a target="_blank" href="https://www.vikatan.com/info.php?page=rss-feed" class="feed"></a>
								</li>
								<li>
								   <a target="_blank" href="https://twitter.com/vikatan" class="twit"></a>
								</li>
								<li>
								   <a target="_blank" href="https://www.linkedin.com/company/vikatan-group" class="linked"></a>
								</li>
								<li>
								   <a target="_blank" href="https://www.youtube.com/user/vikatanwebtv" class="youtube"></a>
								</li>
							 </ul>
						  </div>
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>Download our app</h3>
							 <div class="play-store-wrapper">
								<a target="_blank" href="https://play.google.com/store/apps/details?id=com.vikatanapp&hl=en&mt=8">
								<img src="https://www.vikatan.com/static_vik/images/play-store/google-play.png" alt="google-play">
								</a>
								<a target="_blank" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8">
								<img src="https://www.vikatan.com/static_vik/images/play-store/app-store.png" alt="app-store">
								</a>
							 </div>
						  </div>
					   </div>
					</div>
				</div>
			</div>
		</section>
	</div>	
</div>	

<div class="bac-top-top-wrapper">    
    <a id="back-to-top" href="javascript:void(0)" class="back-to-top" data-original-title="" title="">
        <i class="zmdi zmdi-caret-up"></i>
    </a>
</div>


<script language="javascript">
			
			function share_post(ele,event)
			{
				event.stopPropagation();
				url=ele.getAttribute("data-href");
				
				window.open("https://www.facebook.com/sharer.php?u="+url,"","height=368,width=600,left=100,top=100,menubar=0")
				
			}
			</script><script>
				 function share_tweet(ele,event)
				{			 
						event.stopPropagation();
						currentURL=$(ele).attr("data-url");
						currentTitle=$(ele).attr("data-text");
						window.open("https://twitter.com/share?url="+currentURL+"&text="+currentTitle,"","height=260,width=500,left=100,top=100,menubar=0");
						
					}
				 
				</script><script type="text/javascript">
		function google_plus_share(ele,event){
			event.stopPropagation();
			url=$(ele).attr("data-href");
			window.open("https://plus.google.com/share?url="+url,"","height=550,width=525,left=100,top=100,menubar=0")
		}
		</script><style>#mail_share_loader{display:none}</style><div class="subscribe-page-sec modal fade no-pd popup-cmn" id="mail_share_modal" role="dialog">
					<div class="modal-dialog">
						<!-- Modal content-->
						<div class="modal-content col-lg-12 col-md-12 col-sm-12 col-xs-12">
							<button type="button" class="close" data-dismiss="modal"><i class="zmdi zmdi-close"></i></button>
							<div class="modal-body col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="col-lg-12 sbs-wpr mail_share_content" style="border: 1px solid #E3E3E3;display:none;">
								</div>
								<div class="col-lg-12 no-pd sbs-form mail-form">
									<div id="mail_share_form_err">error</div>
										<div id="mail_share_loader"><center><img src="https://image.vikatan.com/static/images/common/loader.gif"></center></div>
									<form  class="form-inline form-wpr mail_share-form" id="mail_share_form"  >
										<div class="form-group">
											<input type="email" class="form-control" placeholder="Email" name="mail_share_email" id="mail_share_email" required>
										</div>
										<div class="form-group">
										 <button onclick="article_mail_share(event)" name="submit_mail_share" id="submit_mail_share" class="btn btn-default btn-submit">Send</button>
										</div>
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
				<script type="text/javascript">
				var old_title="";
				function mail_share_model(ele,event){
						console.log("test")
						event.stopPropagation();
						event.preventDefault();
						var title=$(ele).attr("data-title");
						var desc=$(ele).attr("data-desc");
						var img=$(ele).attr("data-img");
						var href=$(ele).attr("data-href");
						var cnt=$.trim($(".mail_share_content").html());
						if(old_title!=title){
							old_title=title;
							$.ajax({
									url: "https://www.vikatan.com/ajax/common.php?action=share_mail",
									method:"post",
									data:{title:title,desc:desc,img:img,href:href},
									dataType: "json",
									success: function(data) {
										console.log(data);
										$("#mail_share_loader").hide();
										if(data.status==1){
											$(".mail_share_content").html(data.msg);
											$("#mail_share_modal").modal("toggle");
											$("#mail_share_form_err").html("");
											$("div").removeClass("modal-backdrop");
											$("#mail_share_form").show();
										}
													
									}
								});
						}
						else{
							$("#mail_share_modal").modal("toggle");
							$("#mail_share_form_err").html("");
							$("div").removeClass("modal-backdrop");
							$("#mail_share_form").show();
						}
						
					} 
				function article_mail_share(event){
					event.preventDefault();
					console.log("call mail");
					var sub=$(".article-mail-title").html();
					var taddr=$("#mail_share_email").val();
					if(!taddr){
						$("#mail_share_form_err").html("Please Enter Email Id");
						return false;
					}
					if (!ValidateEmail(taddr)) {
						$("#mail_share_form_err").html("Please Enter Valid Email Id");
						return false;
					}else{
						$("#mail_share_form_err").html("");
					}
					var bdy=$(".mail_share_content").html();
					if((taddr != "") || (taddr != null) || (taddr != undefined)){
						$("#mail_share_loader").show();
						$("#mail_share_form").hide();
							$.ajax({
								url: "https://www.vikatan.com/ajax/common.php?action=article_mail_share",
								method:"post",
								data:{sub:sub,taddr:taddr,bdy:bdy},
								dataType: "json",
								success: function(data) {
									console.log(data);
									$("#mail_share_loader").hide();
									if(data.status==1){
										$("#mail_share_form_err").html(data.msg);
										//$("#mail_share_form").hide();
										setTimeout(function(){$("#mail_share_modal").modal("hide"); }, 700);
									}
									else{
										$("#mail_share_form_err").html(data.msg);
										setTimeout(function(){$("#mail_share_modal").modal("hide"); }, 700);
									}			
								}
							});
						}
				} 
				function ValidateEmail(email) {
					var expr = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
					return expr.test(email);
				}
			    </script><script type="text/javascript">
				function whatsapp_share(ele,event){
					event.stopPropagation();
					var article = $(ele).attr("data-text");
					var weburl = $(ele).attr("data-link");
					var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
					var whatsapp_url = "whatsapp://send?text="+whats_app_message;
					console.log(whatsapp_url);
					window.location.href= whatsapp_url;
				}
			</script>
<!--<script type="text/javascript" src="https://www.vikatan.com/static/js/NREUM.js?v0.1"></script>-->
<script type="text/javascript"> 
/* $(document).ready(function(){$(document).on("click",".fbk-link",function(event){ var ln = $(this).attr("data-id");if(ln==""){ln = "en";}ga("send", "event", "beta_promotion", "", ln, "1");});}); */
</script>
<script>
function roughScale(num) {
	if((num !== null) && (num !== '') && (typeof num !== 'undefined') && (num !== 'undefined') && isNaN(num)){ console.log('num:',num); num=num.replace( /^\D+/g, '')} 
	var parsed = parseInt(num);
	if (isNaN(parsed)) { return 0 }
  return parsed;
}
function login_show_hide(stat) {
	if(stat){
		$('#login-modal').modal('show');
	}
	$('#login').show();
	$('#register').hide();
	$('#changepassword').hide();
}
function validateEmail(email) {
  var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
  return re.test(email);
}
function sub_newsletter(em,prd,parent_ele,msg_ele){
	if((prd!='') && (em!='')){
			var data = {"subscribe_email" :em,"subscribe_product" :prd };
				$.ajax({
					url: VIKATAN_URL+"ajax/newsletter.php?mode=subscribe",
					type: "POST",
					data: data,
					success: function(response){
						$('.'+parent_ele).find('.loader_newsletter').html('');
						$('.'+msg_ele).html('<h4 style="color:#4CAF50;font-weight: bold;">'+response+'</h4>');
						$('.'+msg_ele).show();
						setTimeout(function(){ $('.'+msg_ele).fadeOut( "slow"); }, 5000);
					}
				});
		}
}
$(document).on('submit','form.vik_newsletter_form',function(event){
	event.preventDefault();
	var data_parent=$( this ).attr('data-parent');
	var data_input=$( this ).attr('data-input');
	var data_msg=$( this ).attr('data-msg');
	var prds=[9];
	var email='';
	if(data_input){
		email=$('.'+data_input).val();
	}	
	$('.'+data_msg).html('');
	$('.'+data_msg).hide();
	if((!email || email == undefined || email == "" || email.length == 0) || (prds.length<=0)){
		return false;
	}
	else if(!validateEmail(email)){
		$('.'+data_msg).html('<h4 style="color: #F44336;font-weight: bold;">require valid email</h4>');
		$('.'+data_msg).show();
		return false;
	}
	else{
		$('.'+data_parent).find('.loader_newsletter').html('<div class="article-loader" style="text-align: center;"><img src="'+VIK_IMAGE+'loader.gif" alt="Vikatan"></div>');
		sub_newsletter(email,prds,data_parent,data_msg);
	}

});
$(document).ready(function(){
$('.login-btn').click(function(){
			login_show_hide(0);			
		});
		
});
function commends_count_for_arts(art_ids){
	
	 $.getJSON('https://comments.vikatan.com:3001/api/artStats?art='+art_ids, function(res){  
		  $.each( $('.share_cmt_c'), function( key, val ) {
				if($(this).attr('data-scdata') in res)
				{
					number=$(this).attr('data-scdata');
					/* cmt_c=res[number].comments;
					sharec=parseInt(res[number].fbshare)+parseInt(res[number].twittershare)+parseInt(res[number].linkedinshare); */
					
					cmt_c = roughScale(res[number].comments) + roughScale(res[number].replies);
					sharec = 0;
								
					dcmt_c='';
					dsharec='';
					nocmt='no-comments';
					noshare='no-share';
					if(cmt_c > 0){ 
						dcmt_c=cmt_c;
						nocmt='';
					}
					if(sharec > 0){ 
						dsharec=sharec;
						noshare='';
					}
					//zmdi-comment-text  no-comments,zmdi-share  no-share
					$(this).find(".comment-part").html('<i></i>'+dcmt_c);
					$(this).find(".share-part").html('<i></i>'+dsharec);
				}
			});
		 });
	
}
</script>
<script  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Xaxis Start code -->
	<script  src="https://static-tagr.gd1.mookie1.com/s1/tagr_lib_learn_in_v2.js?id=Vikatan&tagid=1879062275"></script>
	<!-- Xaxis End code -->
	<!-- Facebook Pixel Code -->
	<script>
	window.addEventListener('DOMContentLoaded', function() {
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '724925637619848');
	fbq('track', "PageView");});</script>
	<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=724925637619848&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code --><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","potentialAction":{"@type":"SearchAction","target":"https://www.vikatan.com/search/?s={search_term_string}","query-input":"required name=search_term_string"},"name":"Vikatan","url":"https://www.vikatan.com/"}</script><script language="javascript">
			
			function share_post(ele,event)
			{
				event.stopPropagation();
				url=ele.getAttribute("data-href");
				
				window.open("https://www.facebook.com/sharer.php?u="+url,"","height=368,width=600,left=100,top=100,menubar=0")
				
			}
			</script><script>
				 function share_tweet(ele,event)
				{			 
						event.stopPropagation();
						currentURL=$(ele).attr("data-url");
						currentTitle=$(ele).attr("data-text");
						window.open("https://twitter.com/share?url="+currentURL+"&text="+currentTitle,"","height=260,width=500,left=100,top=100,menubar=0");
						
					}
				 
				</script><script type="text/javascript">
		function google_plus_share(ele,event){
			event.stopPropagation();
			url=$(ele).attr("data-href");
			window.open("https://plus.google.com/share?url="+url,"","height=550,width=525,left=100,top=100,menubar=0")
		}
		</script><style>#mail_share_loader{display:none}</style><div class="subscribe-page-sec modal fade no-pd popup-cmn" id="mail_share_modal" role="dialog">
					<div class="modal-dialog">
						<!-- Modal content-->
						<div class="modal-content col-lg-12 col-md-12 col-sm-12 col-xs-12">
							<button type="button" class="close" data-dismiss="modal"><i class="zmdi zmdi-close"></i></button>
							<div class="modal-body col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="col-lg-12 sbs-wpr mail_share_content" style="border: 1px solid #E3E3E3;display:none;">
								</div>
								<div class="col-lg-12 no-pd sbs-form mail-form">
									<div id="mail_share_form_err">error</div>
										<div id="mail_share_loader"><center><img src="https://image.vikatan.com/static/images/common/loader.gif"></center></div>
									<form  class="form-inline form-wpr mail_share-form" id="mail_share_form"  >
										<div class="form-group">
											<input type="email" class="form-control" placeholder="Email" name="mail_share_email" id="mail_share_email" required>
										</div>
										<div class="form-group">
										 <button onclick="article_mail_share(event)" name="submit_mail_share" id="submit_mail_share" class="btn btn-default btn-submit">Send</button>
										</div>
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
				<script type="text/javascript">
				var old_title="";
				function mail_share_model(ele,event){
						console.log("test")
						event.stopPropagation();
						event.preventDefault();
						var title=$(ele).attr("data-title");
						var desc=$(ele).attr("data-desc");
						var img=$(ele).attr("data-img");
						var href=$(ele).attr("data-href");
						var cnt=$.trim($(".mail_share_content").html());
						if(old_title!=title){
							old_title=title;
							$.ajax({
									url: "https://www.vikatan.com/ajax/common.php?action=share_mail",
									method:"post",
									data:{title:title,desc:desc,img:img,href:href},
									dataType: "json",
									success: function(data) {
										console.log(data);
										$("#mail_share_loader").hide();
										if(data.status==1){
											$(".mail_share_content").html(data.msg);
											$("#mail_share_modal").modal("toggle");
											$("#mail_share_form_err").html("");
											$("div").removeClass("modal-backdrop");
											$("#mail_share_form").show();
										}
													
									}
								});
						}
						else{
							$("#mail_share_modal").modal("toggle");
							$("#mail_share_form_err").html("");
							$("div").removeClass("modal-backdrop");
							$("#mail_share_form").show();
						}
						
					} 
				function article_mail_share(event){
					event.preventDefault();
					console.log("call mail");
					var sub=$(".article-mail-title").html();
					var taddr=$("#mail_share_email").val();
					if(!taddr){
						$("#mail_share_form_err").html("Please Enter Email Id");
						return false;
					}
					if (!ValidateEmail(taddr)) {
						$("#mail_share_form_err").html("Please Enter Valid Email Id");
						return false;
					}else{
						$("#mail_share_form_err").html("");
					}
					var bdy=$(".mail_share_content").html();
					if((taddr != "") || (taddr != null) || (taddr != undefined)){
						$("#mail_share_loader").show();
						$("#mail_share_form").hide();
							$.ajax({
								url: "https://www.vikatan.com/ajax/common.php?action=article_mail_share",
								method:"post",
								data:{sub:sub,taddr:taddr,bdy:bdy},
								dataType: "json",
								success: function(data) {
									console.log(data);
									$("#mail_share_loader").hide();
									if(data.status==1){
										$("#mail_share_form_err").html(data.msg);
										//$("#mail_share_form").hide();
										setTimeout(function(){$("#mail_share_modal").modal("hide"); }, 700);
									}
									else{
										$("#mail_share_form_err").html(data.msg);
										setTimeout(function(){$("#mail_share_modal").modal("hide"); }, 700);
									}			
								}
							});
						}
				} 
				function ValidateEmail(email) {
					var expr = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
					return expr.test(email);
				}
			    </script><script type="text/javascript">
				function whatsapp_share(ele,event){
					event.stopPropagation();
					var article = $(ele).attr("data-text");
					var weburl = $(ele).attr("data-link");
					var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
					var whatsapp_url = "whatsapp://send?text="+whats_app_message;
					console.log(whatsapp_url);
					window.location.href= whatsapp_url;
				}
			</script><script type="text/javascript">
$(document).ready(function(){	
if(ls.v_20190320){ls.removeItem("v_20190320");}});

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"55i2l1aIF5y37i", domain:"vikatan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=55i2l1aIF5y37i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};
          
          })();
</script>
<style>
	.loadingtime{ display:none; }
</style>

<script>
var pagedivClass='';
var timerCount=0;
</script>

<script>

/*if(pagedivClass!='')
{	//return false;
	var time=timerCount;						
	setTimeout(function(){		  
		setInterval(function(){ 
			if(time >= 1)
			{
				loadtimer();			
			} 
			else
			{
				jQuery('.'+pagedivClass).modal('hide');	
			}
		}, 1000);	 
	}, 3000);	
	$('.timer').html(time);
	function loadtimer()
	{
		time--; 
		$('.timer').html(time);	
	}
	$('.loadingtime').css({'color':'white'});
}*/
if(pagedivClass!='')
{
	$(document).ready(function(){
		setTimeout(function(){		  
			$("."+pagedivClass+" iframe").contents().find('a').attr('onClick','window.parent.Closepopup()');
		}, 2500);
	});
}
function Closepopup()
{	
	$('.'+pagedivClass).modal('hide');	
}
</script>
</body>
</html>
