<!DOCTYPE html>
<html lang="ta">
<head>
		<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "20272655" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=20272655&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<!-- Qualaroo for vikatan.com -->
	<!-- Paste this code right after the <body> tag on every page of your site. -->
	<style>
	#qual_ol h2:before {display:none;}
	</style>
	<script type="text/javascript">
		var _kiq = _kiq || [];
		window.addEventListener('DOMContentLoaded', function() {
		(function(){
			setTimeout(function(){
			var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
			s.async = true; s.src = '//s3.amazonaws.com/ki.js/61755/e2g.js'; f.parentNode.insertBefore(s, f);
			}, 1);
		})();
		});
	</script>
	<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="">
<link rel="icon" href="https://www.vikatan.com/static_vik/images/vikatan-fav-icon.png">
<!--<link rel="publisher" href="https://plus.google.com/+vikatan" /> -->
<title>
World News In Tamil, International News, News In Tamil | உலக செய்திகள்  - Vikatan</title>
<META name="keywords" content="tamil news, online news, vikatan rss feed, vikatan xml feed, news, entertainment, really simple syndication, india news, international news, business, sports, bollywood, hollywood, feed readers, tamil, music, television, gallery, wallpapers,  videos, lifestyle, living,  cricket, vikatan, rss feeds">
<META name="news_keywords" content="tamil news, online news, vikatan rss feed, vikatan xml feed, news, entertainment, really simple syndication, india news, international news, business, sports, bollywood, hollywood, feed readers, tamil, music, television, gallery, wallpapers,  videos, lifestyle, living,  cricket, vikatan, rss feeds">
<META name="description" content="World News in Tamil - Get World News Headlines, International News, Breaking News From all Over the World In Tamil. அரசியல், விளையாட்டு, பொழுதுபோக்கு தொடர்புடைய அனைத்து உலக செய்திகளும் உடனுக்குடன் படித்திடுங்கள்.">
<meta id="robots" name="robots" content="index, follow" />
<!--<meta id="robots" name="robots" content="index, follow" />-->
<meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/>
<meta property="fb:pages" content="189960617729403" />
<meta property="fb:pages" content="335222206103" />
<meta property="fb:app_id" content="226401334449585"/>
<meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD" />
<meta property="og:title" content="
World News In Tamil, International News, News In Tamil | உலக செய்திகள்  - Vikatan" itemprop="name"/>
<meta property="og:description" content="World News in Tamil - Get World News Headlines, International News, Breaking News From all Over the World In Tamil. அரசியல், விளையாட்டு, பொழுதுபோக்கு தொடர்புடைய அனைத்து உலக செய்திகளும் உடனுக்குடன் படித்திடுங்கள்." itemprop="description"/>
<meta property="og:site_name" content="https://www.vikatan.com/" itemprop="sourceOrganization"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.vikatan.com/news/world/139533-switzerland-singapore-are-best-countries-for-li" itemprop="url" />
<link rel="canonical" href="https://www.vikatan.com/news/world/139533-switzerland-singapore-are-best-countries-for-li"/>
<meta content="summary_large_image" name="twitter:card">
<meta value="@vikatan" name="twitter:site">
<meta name="twitter:url" content="https://www.vikatan.com/news/world/139533-switzerland-singapore-are-best-countries-for-li">
<meta name="twitter:title" content="
World News In Tamil, International News, News In Tamil | உலக செய்திகள்  - Vikatan">
<meta name="twitter:description" content="World News in Tamil - Get World News Headlines, International News, Breaking News From all Over the World In Tamil. அரசியல், விளையாட்டு, பொழுதுபோக்கு தொடர்புடைய அனைத்து உலக செய்திகளும் உடனுக்குடன் படித்திடுங்கள்.">
<meta name="article:author" content="">
<!--<link rel="stylesheet" href="https://www.vikatan.com/static_vik/css/random-text.css">-->
<script type="text/javascript">if (window.self != window.top){top.location.replace('https://www.vikatan.com/');}var _uiv = '';var _utyp = '';</script>
<!--Css-->

<meta property="fb:pages" content="189960617729403" />
<meta property="fb:pages" content="335222206103" />
<link href="https://www.vikatan.com/static_vik/css/bootstrap.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/font.css" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/common.css" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/grid.css?v=0.34.25" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/header-footer.css?ver=0.1.22" />		
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/form.css?ver=0.3" />
<link rel="stylesheet" type="text/css" href="https://www.vikatan.com/static_vik/css/responsive.css?v=0.34.14" />

<!--Css End-->
<!--Js-->
<script type="text/javascript" src="https://www.vikatan.com/static_vik/js/jquery.min.js"></script>
<script src="https://www.vikatan.com/static_vik/js/jquery.easy-ticker.js"></script>     
<script type="text/javascript" src="https://www.vikatan.com/static_vik/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.vikatan.com/static_vik/js/custom.js?ver=1.7.14"></script>

	<script type="text/javascript">
		var adConfig = adConfig || {};
		adConfig.slots = ["/3849069/news_home_leaderboard_adu", "/3849069/footer_728x90"];
	</script> 
	<script type="text/javascript" src="https://adunits.datawrkz.com/tms/data/placement/placement_1343.min.js"></script>
	
<!--Js End-->

		
			<script type="text/javascript" >
				(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();
			</script>
		
		
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();var _vbeat_startpt=_sf_startpt;</script>
<style>
#div-gpt-ad-1432615087725-0 iframe, #div-gpt-ad-1432615087725-0 iframe #google_image_div, #div-gpt-ad-1432615087725-0 iframe #google_image_div .img_ad {width:100% !important;}
.load-popup-block{position:fixed; bottom:-100%; right:120px; -webkit-transition:3s; -moz-transition:3s; -o-transition:3s; transition:3s;}
.load-popup-block.up {bottom:0;}
.load-popup-cnt{position:relative;}
.click-button{position:absolute; top:-10px; right:-10px;}
</style>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<!--<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1045017461;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045017461/?guid=ON&amp;script=0"/>
</div>
</noscript>-->
<script type='text/javascript'>
 var _sf_async_config = _sf_async_config || {};
 /** CONFIGURATION START **/
 _sf_async_config.uid = 61123 // ACCOUNT NUMBER
 _sf_async_config.domain = 'vikatan.com'; //DOMAIN TRACKED
 _sf_async_config.useCanonical = true;
 var _sf_startpt = (new Date()).getTime();
 /** CONFIGURATION END **/
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--<script>
(function(funcName, baseObj) {
loadJS_dynamic("https://tags.crwdcntrl.net/c/9593/cc_af.js");
		loadJS_dynamic("https://ad.crwdcntrl.net/5/c=9592/pe=y/var=ccaud");
})("docReady", window);

</script>-->
<!-- lotame tag-->
<script src="https://tags.crwdcntrl.net/c/9593/cc_af.js"></script>
<!-- lotame tag-->
<script type='text/javascript' src='https://ad.crwdcntrl.net/5/c=9592/pe=y/var=ccaud'></script>
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/9593/cc.js?ns=_cc9593" id="LOTCC_9593" aysnc></script>
<script type='text/javascript' >

window.onload=function() {

	var dartCCKey = 'newsvik';
	var dartCC = '';
	if (typeof(ccaud) != 'undefined')
	{
	for (var cci = 0; cci < ccaud.Profile.Audiences.Audience.length; cci++)
	{
	if (cci > 0) dartCC += ',';
	dartCC += ccaud.Profile.Audiences.Audience[cci].abbr;
	}
	}	
	var country = "";
	_cc9593.add("int","site:vikatan.com");
	_cc9593.add("int","Desktop:Category:");				
	_cc9593.add("int","Desktop:Keyword:tamil news");
	_cc9593.add("int","Desktop:Keyword: online news");
		if(country){
	_cc9593.add("geo","Location:");
	}	
	_cc9593.add("med","Desktop:DayOfWeek:Tue");
	_cc9593.add("med","Desktop:HourOfDay:16");

	var k = 0;
	var myVar;
	var oneTime = true;
	function timedCount() {
	k = k + 1;
	myVar = setTimeout("timedCount()",1000);
	if(k==60){
		_cc9593.add("med","Desktop:TimeSpent:1Min");
	}else if(k==120){
		_cc9593.add("med","Desktop:TimeSpent:2Min");	
	}else if(k==180){
		_cc9593.add("med","Desktop:TimeSpent:3Min");
	}else if(k==240){
		_cc9593.add("med","Desktop:TimeSpent:4Min");
	}else if(k==300){
		_cc9593.add("med","Desktop:TimeSpent:5Min");
	}else if(k > 300 && oneTime){
		_cc9593.add("med","Desktop:TimeSpent:5-10Min");
		oneTime = false;
		clearTimeout(myVar);
	}else if(k >= 1 && k < 60){
		_cc9593.add("med","Desktop:TimeSpent:"+k);	
	}
	}
	window.timedCount = timedCount;
	timedCount();
	var curdate = "07-2019-07-02";
	var month = "07";
	if(localStorage.getItem('Month') != month){
	localStorage.setItem('Month', month);
	localStorage.setItem('Mcount', 1);
	localStorage.setItem('Month-date', curdate);	
	}
	if(!localStorage.getItem('Month-date')){
	localStorage.setItem('Month', month);
	localStorage.setItem('Month-date', curdate);
	localStorage.setItem('Mcount', 1);
	}
	if(localStorage.getItem('Month-date') != curdate){
	localStorage.setItem('Mcount', parseInt(localStorage.getItem('Mcount'))+1);
	}
	if(localStorage.getItem('Mcount') > 0){
	_cc9593.add("med","Desktop:DayOfMonth:"+localStorage.getItem('Mcount'));
	}	
		_cc9593.bcp();	


}

</script>

<script> 
function getParameterByName(name, url) {
	if (!url) url = window.location.href;
	name = name.replace(/[\[\]]/g, "\\$&");										
	var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
	results = regex.exec(url);														
	return decodeURIComponent(results[2].replace(/\+/g, " "));
}
var utm_source=getParameterByName('utm_source');	
var utm_medium=getParameterByName('utm_medium');	
if((utm_source!='') && (utm_medium!=''))
{
	googletag.cmd.push(function() {			
		googletag.pubads().setTargeting('utm_medium', []).setTargeting('utm_source', []);	
		googletag.pubads().setTargeting('utm_medium', [utm_medium]).setTargeting('utm_source', [utm_source]); 	
	});									 
}	
</script>
<script type="text/javascript" >var scroll_flag = 2;document.domain = "vikatan.com";
var ls;if(localStorage == null){ls = {_ut: "",_p: "", _ui:"", _vuid:"", _p_last:"", lotolast:""};}else{ ls = localStorage;}
if(ls._ut && ls._ut != ''){_utyp = ls._ut;}else{ls._ut = _utyp;}if(ls._ui && ls._ui != ''){_uiv = ls._ui;}else{ls._ui = _uiv;}
var VIKATAN_URL='https://www.vikatan.com/';
var VIK_IMAGE='https://www.vikatan.com/static_vik/images/';
var search_flag='';
var rmove_flag='';
var VIK_CMTS_URL='https://comments.vikatan.com';
</script>

	<script type="text/javascript">
	var dartCCKey = "newsvik";
	var dartCC = "";
	if (typeof(ccaud) != "undefined")
	{
	for (var cci = 0; cci < ccaud.Profile.Audiences.Audience.length; cci++)
	{
	if (cci > 0) dartCC += ",";
	dartCC += ccaud.Profile.Audiences.Audience[cci].abbr;
	}
	}
	</script>
	<script type="text/javascript">
	 window._taboola = window._taboola || [];
	  _taboola.push({category:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/vikatan-vikatan/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
<style>
#myModal .modal-dialog,#myModal55 .modal-dialog {
    max-width: 800px;
    margin: 30px auto;
    width: 90%;
}

#myModal .lighbox-close,#myModal55 .close{
    position: absolute;
    right: -12px;
    top: -19px;
    background: #fff;
    opacity: 1;
    width: 35px;
    height: 35px;
    border-radius: 100%;
    border: none;
    box-shadow: 0px 0px 10px #5a5858;
}
.article-page-wrapper .article-content-para .embed-responsive-16by9 {
    padding-bottom: 56.25% !important;
}
</style>
<script type="text/javascript">
function getstr(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i = 0; i <ca.length; i++) {var c = ca[i];while (c.charAt(0)==' ') {c = c.substring(1);}if (c.indexOf(name) == 0) {return c.substring(name.length,c.length);}}return "";}
var v_usr = getstr('v_usr');if(_utyp == ''){_utyp = 'Unknown';}if(_uiv == ''){_uiv = 'Unknown';}if(v_usr == ''){v_usr = 'Unknown';}
var l_usr = (typeof(ccaud) != 'undefined')?ccaud.Profile.pid:'';if(l_usr == ''){l_usr = 'Unknown';}
var p_module = '';
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6371308-1', 'auto');  
  ga(function(tracker) {
			var clientId = tracker.get('clientId');
			if(ls._vuid != clientId){ls._vuid = clientId;}
			if(clientId == ''){clientId = 'Unknown';}
			ga('set', 'dimension1', _utyp);
			ga('set', 'dimension2', _uiv);ga('set', 'dimension3', v_usr);ga('set', 'dimension4', 'global');ga('set', 'dimension5', 'Unknown');ga('set', 'dimension6', clientId);
	});
	ga('send', 'pageview');  

</script>
	
	<script type='text/javascript'> 
				 var _vbeat_config={};		
	_vbeat_config.u1 = v_usr+'||'+_uiv+'||'+_utyp+'||'+l_usr+'||'+ls._vuid;
	 _vbeat_config.sn = 0;
		_vbeat_config.p1 = '*global';
		_vbeat_config.tle = '
World News In Tamil  International News  News In Tamil   உலக செய்திகள்  - Vikatan';	
		_vbeat_config.pid = '';    //CHANGE 
		_vbeat_config.src = '';    //CHANGE 
		_vbeat_config.r_info = '---';    //CHANGE 
		_vbeat_config.o_info = '';    //CHANGE 
		_vbeat_config.crt = ls._p+'||'+ls._p_last;    //CHANGE 
		 _vbeat_config.lotos = 'lotome';

		(function(){
		  function loadChartbeat1() {
			window._vbeat_endpt=(new Date()).getTime();
			var e1 = document.createElement('script');
			e1.setAttribute('language', 'javascript');
			e1.setAttribute('type', 'text/javascript');
			e1.setAttribute('src', 'https://www.vikatan.com/static/js/mmm/chart_custom1.js');//test
			document.body.appendChild(e1);
			if(p_module != 'payment'){ if(ls._p == 1){ls._p = 2;}else if(ls._p == 2){ls._p = 3;} }
		  }

		  var oldonload1 = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat1 : function() { oldonload1(); loadChartbeat1(); };
		  
		})();	
	</script>
	
<script type='text/javascript'>if(ls._p == 1){ls._p = 2;}</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '244815003074645'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=244815003074645&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script id='_webengage_script_tag' type='text/javascript'>
var webengage;!function(w,e,b,n,g){function o(e,t){e[t[t.length-1]]=function(){r.__queue.push([t.join("."),
arguments])}}var i,s,r=w[b],z=" ",l="init options track screen onReady".split(z),a="feedback survey notification".split(z),c="options render clear abort".split(z),p="Open Close Submit Complete View Click".split(z),u="identify login logout setAttribute".split(z);if(!r||!r.__v){for(w[b]=r={__queue:[],__v:"6.0",user:{}},i=0;i < l.length;i++)o(r,[l[i]]);for(i=0;i < a.length;i++){for(r[a[i]]={},s=0;s < c.length;s++)o(r[a[i]],[a[i],c[s]]);for(s=0;s < p.length;s++)o(r[a[i]],[a[i],"on"+p[s]])}for(i=0;i < u.length;i++)o(r.user,["user",u[i]]);setTimeout(function(){var f=e.createElement("script"),d=e.getElementById("_webengage_script_tag");f.type="text/javascript",f.async=!0,f.src=("https:"==e.location.protocol?"https://ssl.widgets.webengage.com":"http://cdn.widgets.webengage.com")+"/js/webengage-min-v-6.0.js",d.parentNode.insertBefore(f,d)})}}(window,document,"webengage");webengage.init("~134105365");
</script>

<script>
var ss_data = sessionStorage.getItem('vuser');
var ss_user_data = sessionStorage.getItem('vuser_id');
if(ss_data!='' && ss_data!=null && ss_data!=undefined){	sessionStorage.removeItem('vuser'); }
if(ss_user_data!='' && ss_user_data!=null && ss_user_data!=undefined){	sessionStorage.removeItem('vuser_id'); }
</script>


<!-- Start deep.bi Code -->

<script type="text/javascript">
/* Deep Tracker (c) 2019-01-28 v3.0.6 */
"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();
</script>
<script type="text/javascript">
    var deepInitializerListenerId = setInterval(function () {
        if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
            clearInterval(deepInitializerListenerId);
            window.deep = window.deepTracker.track("17cZaviwFrV2", "Da16NqKwj2619hxwdhdGH9u1");
            window.deep.options.trackconsent = true;
            window.deep.options.dntignore = true;
            window.deep.options.media = true;
            window.deep();
        
				


				

				$('.header-subscription-btn a').on('click',function(){
					window.deep.event({
							"event.type": "click",
							"element.type": "header-subscribe-btn",
							"link": {
								"path": "/news/world/139533-switzerland-singapore-are-best-countries-for-li",
								"title": "
World News In Tamil, International News, News In Tamil | உலக செய்திகள்  - Vikatan"
							}
						});
				});

			function getDeepCustomerData(){

				if( get_Cookie("vikatan\\[utype]") ) {
					var deep_ev_login =  { "loggedin": true };
					deep_ev_login.id  = sessionStorage.getItem('vuser_id'); 
					deep_ev_login.type = get_Cookie("vikatan\\[utype]");		
					return deep_ev_login ;

				} else {

					return {
						"loggedin": false
					} 
					
				}		
			}

			
				


			}
        });

</script>

<!-- End deep.bi Code -->

<!-- Start VWO Asynchronous Code -->
<!-- <script type='text/javascript'>
var _vwo_code=(function(){
var account_id=418534,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script> -->
<!-- End VWO Asynchronous Code -->
<script src='//cdn.freshmarketer.com/432017/1217138.js'></script>
<script defer src='https://p90nxmx2g8.execute-api.ap-south-1.amazonaws.com/vikatanCWC/js/script.js'></script>
<style>mybot{z-index:0 !important;}</style>
</head>
<body  ng-app="header">


<header class="header-wrapper" id="navbar">


	
	<!--Top Header Add-->
	<div class="header-top-addwrapper">
		<div class="mid-container-all">
			<div class="floated-wrapper"><div class="header-top-addwrapperleft adds-wrapper"><script type="text/javascript">
								googletag.cmd.push(function() {
								googletag.defineSlot("/3849069/news_home_leaderboard_adu", [728, 90], "div-gpt-ad-1461824789380-0").addService(googletag.pubads());
								googletag.pubads().setTargeting(dartCCKey, [dartCC]);
								googletag.pubads().enableSingleRequest(); /*pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});*/
								googletag.enableServices();
								});
								</script>
								<div id="div-gpt-ad-1461824789380-0">
								<script type="text/javascript">
								googletag.cmd.push(function() { googletag.display("div-gpt-ad-1461824789380-0"); });
								</script>

								</div>
								<script type="text/javascript">
								var iframe_listener=function (event) {
									if(event.data){
										
										if((event.data.interactive_ads) && (event.data.id.indexOf("div-gpt-ad-1461824789380-0")!=-1)) {
										var zino_div = document.getElementById("div-gpt-ad-1461824789380-0");
										var zino_iframe=zino_div.getElementsByTagName("iframe")[0];
											if (zino_iframe) {
												zino_iframe.style.height = event.data.height + "px";
												zino_div.style.height = event.data.height + "px";
											}
										}
									}
								};
								if (window.addEventListener) {
									window.addEventListener("message",iframe_listener, false);
								} else if (window.attachEvent) {
									window.attachEvent("onmessage", iframe_listener);
								}
								</script></div><div class="header-top-addwrapperright adds-wrapper"><script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/3849069/subscription_header_360x90_news', [360, 90], 'div-gpt-ad-1534586521790-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting('Subs_Usertype_1', [ls._ut ? ls._ut : 'V']);
		googletag.enableServices();
	});
	</script>

	<!-- /3849069/subscription_header_360x90_news -->
	<div id='div-gpt-ad-1534586521790-0' style='height:90px; width:360px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534586521790-0'); });
	</script>
	</div>
	</div></div>			
		</div>
	</div>
	<!--Top Header Add End-->

	<!--Main Header-->
	<div class="header-main">
		<div class="mid-container-all">
			<div class="floated-wrapper">
				<div class="vikatan-logo-wrapper">
					<a  href="https://www.vikatan.com/">
						<img src="https://www.vikatan.com/static_vik/images/logo/vikatan-logo-new.png" alt="logo">
					</a>
				</div>
				<div class="mobile-view-usercontrols">
					<div onclick='ga("send", "event","header", "subscribe_btn","mobile")' class="topbar-subscription-btn">
						<a onclick='webengage.track("Header Subs Now",{ "PageTitle" : "
World News In Tamil, International News, News In Tamil | உலக செய்திகள்  - Vikatan","PagePath":"/news/world/139533-switzerland-singapore-are-best-countries-for-li"});' href="https://www.vikatan.com/subscription/">Subscribe</a>
					</div>
					<div  onclick='ga("send", "event","menu", "menu_clicked_mb","mobile")' class="mobile-nav" id="hamburger-1">
				        <div class="mobile-menu">
				          <span class="line"></span>
				          <span class="line"></span>
				          <span class="line"></span>
				        </div>
				        <i class="menu-text">மெனு</i>						
					</div>
										
					<div class="search-mobile">
						<a  href="#">
							<span class="search"></span>
						</a>
					</div>	
										
					<div class="mobile-menu-listingwrapper">
						<div class="left-user-controls">
							<div class="play-store-wrapper">
								<a  target="_blank" href="https://play.google.com/store/apps/details?id=com.vikatanapp&hl=en&mt=8">
									<img src="https://www.vikatan.com/static_vik/images/play-store/google-play1.png" alt="google-play">
								</a>
								<a target="_blank" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8">
									<img src="https://www.vikatan.com/static_vik/images/play-store/app-store1.png" alt="app-store">
								</a>
							</div>
														<div class="login-reg-sec">
							<a href="javascript:void(0)" data-toggle="modal" data-target="#login-modal">Login / Register</a>
								<!-- <a href="#" data-toggle="modal" class="login-btn" data-target="#login-modal">Login</a>
								<a href="#" data-toggle="modal" class="register-btn" data-target="#login-modal">Register</a> -->
							</div>
														<div class="header-subscription-btn">
								<a href="https://www.vikatan.com/subscription/?utm_source=website&utm_medium=homepage&utm_campaign=ctaclick">Subscribe Now</a>
							</div>
							<div class="left-menu-social">
								<ul>
									<li class="fcb">
										<a target="_blank" href=""></a>
									</li>
									<li class="twtr">
										<a target="_blank" href=""></a>
									</li>
									<li class="instag">
										<a target="_blank" href=""></a>
									</li>
									<li class="ytbe">
										<a target="_blank" href=""></a>
									</li>																											
								</ul>
							</div>																					
						</div>
						<div class="right-user-controls">
							<ul class="main-menu-mobile">
								<li>
									<a target="_blank" href="https://www.vikatan.com/news/" class="title-menu-mobile">
										<i class="menu-icon news"></i>
										<span>செய்திகள்</span>						
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/news/india">இந்தியா</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/analysis">அலசல்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/interview">பேட்டிகள்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/album">ஆல்பம்</a></li>
																				<li><a target="_blank" href="https://www.vikatan.com/latest-news">தற்போது</a></li>					
									</ul>					
								</li>				
								<li>
									<a target="_blank" href="https://www.vikatan.com/magazine-list" class="title-menu-mobile">
										<i class="menu-icon mag"></i>
										<span>இதழ்கள்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a></li><li><a target="_blank" href="https://www.vikatan.com/cinema/vikatanawards/">ஆனந்த விகடன் விருதுகள்</a></li><li><a target="_blank" href="https://www.vikatan.com/thadam/">விகடன் தடம்</a></li>
									</ul>
								</li>


								<li>
									<a target="_blank" href="https://www.vikatan.com/news/politics" class="title-menu-mobile">
										<i class="menu-icon"></i>
										<span>அரசியல்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/series">தொடர்கள்</a></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/interview">பேட்டிகள்</a></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/opinion">கருத்து</a></li>
									<!--<li><a target="_blank" href="https://www.vikatan.com/news/politics/debate">விவாதம்</a></li>-->
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/analysis">அலசல்</a></li>
										
									</ul>
								</li>	



								<li>
									<a target="_blank" href="https://cinema.vikatan.com/" class="title-menu-mobile">
										<i class="menu-icon cinema"></i>
										<span>சினிமா</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/news">தமிழ் சினிமா</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/indian-cinema">இந்திய சினிமா</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/television/tv-serial">நாடகங்கள்</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/television/reality-show">ரியாலிட்டி ஷோ</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/movie-review">திரை விமர்சனம்</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/interview">பேட்டிகள்</a></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/album">ஆல்பம்</a></li>
									</ul>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/news/album" class="title-menu-mobile">
										<i class="menu-icon album"></i>
										<span>ஆல்பம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/album/politics">அரசியல்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://cinema.vikatan.com/album">சினிமா</a><i class="trans-arrow"></i></li>						
										<li><a target="_blank" href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/tour">சுற்றுலா</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/tour">இடங்கள்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a><i class="trans-arrow"></i></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/memes/">மீம்ஸ்</a><i class="trans-arrow"></i></li>
									</ul>					
								</li>								
								<li>
									<a target="_blank" href="https://www.vikatan.com/video.php" class="title-menu-mobile">
										<i class="menu-icon vtv"></i>
										<span>விகடன் டிவி</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=8">செய்திகள்</a>
										</li>
										<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=9">சினிமா</a>
										</li>	
										<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=10">லைஃப்ஸ்டைல்</a>
										</li>
										<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=11">Satire & Humour</a>
										</li>	
									</ul>					
								</li>
																<li>
									<a  href="https://sports.vikatan.com" class="title-menu-mobile">
										<i class="menu-icon trending_special"></i>
										<span>World Cup 2019 </span>
									</a>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/sports" class="title-menu-mobile">
										<i class="menu-icon sports"></i>
										<span>விளையாட்டு</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">									
										
										<li>
											<a target="_blank" href="https://www.vikatan.com/sports/cricket">கிரிக்கெட்</a>
											<ul class="second-level-menu">
												<li>
													<a target="_blank" href="https://www.vikatan.com/sports/cricket/ipl">ஐ.பி.எல்</a>
												</li>
											</ul>
										</li>
										<li>
											<a target="_blank" href="https://www.vikatan.com/sports/football">கால் பந்து</a>
											<ul class="second-level-menu">
												<li>
													<a target="_blank" href="https://www.vikatan.com/sports/football/fifa-world-cup-2018/">FIFA WC 2018</a>
												</li>
											</ul>
										</li>									
									</ul>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/spiritual" class="title-menu-mobile">
										<i class="menu-icon anmegam"></i>
										<span>ஆன்மிகம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/spiritual/temple">திருத்தலங்கள்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/spiritual/mahaan">மகான்கள்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/spiritual/festivals">விழாக்கள்</a></li>									
										<li>
										<a target="_blank" href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a>
										<i class="zmdi zmdi-chevron-right rt-arr"></i>
										<ul class="second-level-menu">
										<li><a target="_blank" href="https://www.vikatan.com/horoscope/gurupeyarchi/">குருப்பெயர்ச்சி</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/horoscope/sanipeyarchi/">சனிப்பெயர்ச்சி</a></li>
										</ul>
										</li>
										<li><a target="_blank" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li>
									</ul>
								</li>

								<li>
									<a target="_blank" href="https://www.vikatan.com/technology" class="title-menu-mobile">
										<i class="menu-icon tholil"></i>
										<span>தொழில்நுட்பம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/gadgets">கேட்ஜெட்ஸ்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/gadgets/mobile">மொபைல்</a></li>
									</ul>
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/automobiles" class="title-menu-mobile">
										<i class="menu-icon automobile"></i>
										<span>ஆட்டோமொபைல்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/automobiles/bikes">பைக்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/automobiles/cars">கார்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/album/motor">ஆல்பம்</a></li>
									</ul>
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/business" class="title-menu-mobile">
										<i class="menu-icon vanikam"></i>
										<span>வணிகம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/business/share-market">பங்குச் சந்தை</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/business/mutual-fund">மியூச்சுவல் ஃபண்ட்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/business/real-estate">ரியல் எஸ்டேட்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/business/banking">வங்கி</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/business/careers">வேலை வாய்ப்பு</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/special/tickets/index.php">பயிற்சி வகுப்புகள்</a></li>
									</ul>					
								</li>
								<li>
									<a  href="#" class="title-menu-mobile">
										<i class="menu-icon sutru"></i>
										<span>சுற்றுச்சூழல்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/environment/agriculture">வேளாண்மை</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/environment/album">ஆல்பம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/environment/animals">விலங்குகள்</a></li>
									</ul>
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/lifestyle" class="title-menu-mobile">
										<i class="menu-icon lifestyle"></i>
										<span>லைஃப் ஸ்டைல்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/literature">இலக்கியம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/food">உணவு</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/lifestyle/relationship">ரிலேஷன்ஷிப்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/lifestyle/beautytips">அழகுக் குறிப்புகள்</a></li>
									</ul>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/health" class="title-menu-mobile">
										<i class="menu-icon health"></i>
										<span>ஆரோக்கியம்</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/health/exercise">உடற்பயிற்சி</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/health/yoga">யோகா</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/health/women">பெண்கள் நலம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/health/child">குழந்தைகள் நலம்</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/health/tips">டிப்ஸ்</a></li>
									</ul>					
								</li>
								<li>
									<a target="_blank" href="https://www.vikatan.com/archives.php" class="title-menu-mobile">
										<i class="menu-icon mag"></i>
										<span>Archives</span>
									</a>
																	
														
								</li>
								<li>
									<a  href="#" class="title-menu-mobile">
										<i class="menu-icon mag"></i>
										<span>Books</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/ebook-store" >e-Books</a></li>
										<li><a target="_blank" href="http://books.vikatan.com/" >Print Book</a></li>
									</ul>					
								</li>
								<li>
									<a  href="#" class="title-menu-mobile">
										<span>More</span>
									</a>
									 <div class="circle-plus closed">
									  <div class="circle">
									    <div class="horizontal"></div>
									    <div class="vertical"></div>
									  </div>
									</div>									
									<ul class="first-lvl-menu">
										<li><a target="_blank" href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
										<li><a target="_blank" href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
									</ul>					
								</li>
			
			
				

								
							</ul>							
						</div>
					</div>
				</div>
				<div class="user-selection-wrapper">
										<div class="login-reg-sec">
					<a href="javascript:void(0)" data-toggle="modal" data-target="#login-modal">Login / Register</a>
											<!-- <a href="#" data-toggle="modal" class="login-btn" data-target="#login-modal">Login</a>
						<a href="#" data-toggle="modal" class="register-btn" data-target="#login-modal">Register</a> -->
					</div>
										<div class="play-store-wrapper">
						<a target="_blank" href="https://play.google.com/store/apps/details?id=com.vikatanapp&hl=en&mt=8">
							<img src="https://www.vikatan.com/static_vik/images/play-store/google-play.png" alt="google-play">
						</a>
						<a target="_blank" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8">
							<img src="https://www.vikatan.com/static_vik/images/play-store/app-store.png" alt="app-store">
						</a>
					</div>
					<div class="header-subscription">
						<div class="header-subscription-btn">
							<a onclick='webengage.track("Header Subs Now",{ "PageTitle" : "
World News In Tamil, International News, News In Tamil | உலக செய்திகள்  - Vikatan","PagePath":"/news/world/139533-switzerland-singapore-are-best-countries-for-li"});' href="https://www.vikatan.com/subscription/?utm_source=website&utm_medium=homepage&utm_campaign=ctaclick">Subscribe Now</a>
						</div>
						<div class="header-subscription-img">
							<div class="subscription-img-holder">
								<figure>
									<img src="https://image.vikatan.com/aval/2019/07/mtknjg/images/wrapper.jpg" alt="sub1">	
								</figure>
								<figure>
									<img src="https://image.vikatan.com/jv/2019/07/zjnimu/images/wrapper.jpg" alt="sub1">
								</figure>
								<figure>
									<img src="https://image.vikatan.com/av/2019/07/zjnimu/images/wrapper.jpg" alt="sub1">									
								</figure>
								<figure>
									<img src="https://image.vikatan.com/chutti/2019/07/mzuwmd/images/wrapper.jpg" alt="sub1">
								</figure>
								<figure>
									<img src="https://image.vikatan.com/sakthi/2019/07/nzrint/images/wrapper.jpg" alt="sub1">
								</figure>																								
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-wrapper">
		<div class="menu-ul-wrapper">
			<ul>
				<li>
					<a href="https://www.vikatan.com/news/">
						<i class="menu-icon news"></i>
						<span>செய்திகள்</span>						
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a href="https://www.vikatan.com/news/india">இந்தியா</a></li>
						<li><a href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li>
						<li><a href="https://www.vikatan.com/news/analysis">அலசல்</a></li>
						<li><a href="https://www.vikatan.com/news/interview">பேட்டிகள்</a></li>
						<li><a href="https://www.vikatan.com/news/album">ஆல்பம்</a></li>
												<li><a href="https://www.vikatan.com/latest-news">தற்போது</a></li>
					</ul>					
				</li>				
				<li>
					<a target="_blank" href="https://www.vikatan.com/magazine-list">
						<i class="menu-icon mag"></i>
						<span>இதழ்கள்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a target="_blank" href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a></li><li><a target="_blank" href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a></li><li><a target="_blank" href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a></li><li><a target="_blank" href="https://www.vikatan.com/cinema/vikatanawards/">ஆனந்த விகடன் விருதுகள்</a></li><li><a target="_blank" href="https://www.vikatan.com/thadam/">விகடன் தடம்</a></li>
					</ul>
				</li>
				<li>
					<a target="_blank" href="https://cinema.vikatan.com/">
						<i class="menu-icon cinema"></i>
						<span>சினிமா</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/news">தமிழ் சினிமா</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/indian-cinema">இந்திய சினிமா</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/television/tv-serial">நாடகங்கள்</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/television/reality-show">ரியாலிட்டி ஷோ</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/movie-review">திரை விமர்சனம்</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/interview">பேட்டிகள்</a></li>
						<li><a target="_blank" href="https://cinema.vikatan.com/album">ஆல்பம்</a></li>
					</ul>					
				</li>
				<li>
					<a href="https://www.vikatan.com/news/album">
						<i class="menu-icon album"></i>
						<span>ஆல்பம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a href="https://www.vikatan.com/album/politics">அரசியல்</a></li>
						<li><a href="https://cinema.vikatan.com/album">சினிமா</a></li>							
						<li><a href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a></li>
						<li><a href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a></li>
						<li><a href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a></li>
						<li><a href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a></li>
						<li><a href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a></li>
						<li><a href="https://www.vikatan.com/album/tour">சுற்றுலா</a></li>
						<li><a href="https://www.vikatan.com/album/tour">இடங்கள்</a></li>
						<li><a href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a></li>
						<li><a href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a></li>
						<li><a href="https://www.vikatan.com/album/memes/">மீம்ஸ்</a></li>
					</ul>					
				</li>								
				<li>
					<a  href="https://www.vikatan.com/video.php">
						<i class="menu-icon vtv"></i>
						<span>விகடன் டிவி</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li>
						<a href="https://www.vikatan.com/video.php?cid=8">செய்திகள்</a>
						</li>
						<li>
						<a href="https://www.vikatan.com/video.php?cid=9">சினிமா</a>
						</li>	
						<li>
						<a href="https://www.vikatan.com/video.php?cid=10">லைஃப்ஸ்டைல்</a>
						</li>
						<li>
						<a href="https://www.vikatan.com/video.php?cid=11">Satire & Humour</a>
						</li>
					</ul>					
				</li>
		
		
						

				<li>
					<a  href="https://sports.vikatan.com" >
						<i class="menu-icon trending_special"></i>
						<span>World Cup 2019 </span>
					</a>					
				</li>	


				<li>
					<a  href="https://www.vikatan.com/sports">
						<i class="menu-icon sports"></i>
						<span>விளையாட்டு</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">									
						<li>
							<a  href="https://www.vikatan.com/sports/cricket">கிரிக்கெட்</a>
							<ul class="second-level-menu">
								<li>
									<a  href="https://www.vikatan.com/sports/cricket/ipl">ஐ.பி.எல்</a>
								</li>
								<!--<li>
									<a target="_blank" href="">உலகக் கோப்பை </a>
								</li>-->
							</ul>
						</li>
						<li>
							<a  href="https://www.vikatan.com/sports/football">கால் பந்து</a>
							<ul class="second-level-menu">
								<li>
									<a  href="https://www.vikatan.com/sports/football/fifa-world-cup-2018/">FIFA WC 2018</a>
								</li>
							</ul>
						</li>
														
					</ul>					
				</li>
				<li>
					<a  href="https://www.vikatan.com/spiritual">
						<i class="menu-icon anmegam"></i>
						<span>ஆன்மிகம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/spiritual/temple">திருத்தலங்கள்</a></li>
						<!--<li><a target="_blank" href="https://www.vikatan.com/spiritual">வழிபாடுகள்</a></li>-->
						<li><a  href="https://www.vikatan.com/spiritual/mahaan">மகான்கள்</a></li>
						<li><a  href="https://www.vikatan.com/spiritual/festivals">விழாக்கள்</a></li>									
						<li>
							<a  href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a>
							<i class="zmdi zmdi-chevron-right rt-arr"></i>
							<ul class="second-level-menu">
								<li><a  href="https://www.vikatan.com/horoscope/gurupeyarchi/">குருப்பெயர்ச்சி</a></li>
								<li><a  href="https://www.vikatan.com/horoscope/sanipeyarchi/">சனிப்பெயர்ச்சி</a></li>
							</ul>
						</li>
						<li><a  href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li>
					</ul>
				</li>

				<li>
					<a  href="https://www.vikatan.com/technology">
						<i class="menu-icon tholil"></i>
						<span>தொழில்நுட்பம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/gadgets">கேட்ஜெட்ஸ்</a></li>
						<li><a  href="https://www.vikatan.com/gadgets/mobile">மொபைல்</a></li>	
					</ul>
				</li>
				<li>
					<a  href="https://www.vikatan.com/automobiles">
						<i class="menu-icon automobile"></i>
						<span>ஆட்டோமொபைல்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/automobiles/bikes">பைக்</a></li>
						<li><a  href="https://www.vikatan.com/automobiles/cars">கார்</a></li>
						<li><a  href="https://www.vikatan.com/album/motor">ஆல்பம்</a></li>
					</ul>
				</li>
				<li>
					<a  href="https://www.vikatan.com/business">
						<i class="menu-icon vanikam"></i>
						<span>வணிகம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/business/share-market">பங்குச் சந்தை</a></li>
						<li><a  href="https://www.vikatan.com/business/mutual-fund">மியூச்சுவல் ஃபண்ட்</a></li>
						<li><a  href="https://www.vikatan.com/business/real-estate">ரியல் எஸ்டேட்</a></li>
						<li><a  href="https://www.vikatan.com/business/banking">வங்கி</a></li>
						<li><a  href="https://www.vikatan.com/business/careers">வேலை வாய்ப்பு</a></li>
						<li><a  href="https://www.vikatan.com/special/tickets/index.php">பயிற்சி வகுப்புகள்</a></li>
					</ul>					
				</li>
				<li>
					<a  href="https://www.vikatan.com/environment">
						<i class="menu-icon sutru"></i>
						<span>சுற்றுச்சூழல்</span>
						<ul class="first-lvl-menu hidden-xs hidden-sm">
							<li><a  href="https://www.vikatan.com/environment/agriculture">வேளாண்மை</a></li>
							<li><a  href="https://www.vikatan.com/environment/album">ஆல்பம்</a></li>
							<li><a  href="https://www.vikatan.com/environment/animals">விலங்குகள்</a></li>
						</ul>	
					</a>
				</li>
				<li>
					<a  href="https://www.vikatan.com/lifestyle">
						<i class="menu-icon lifestyle"></i>
						<span>லைஃப் ஸ்டைல்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li>
						<li><a  href="https://www.vikatan.com/literature">இலக்கியம்</a></li>
						<li><a  href="https://www.vikatan.com/food">உணவு</a></li>
						<li><a  href="https://www.vikatan.com/lifestyle/relationship">ரிலேஷன்ஷிப்</a></li>
						<li><a  href="https://www.vikatan.com/lifestyle/beautytips">அழகுக் குறிப்புகள்</a></li>
					</ul>					
				</li>
				<li>
					<a  href="https://www.vikatan.com/health">
						<i class="menu-icon health"></i>
						<span>ஆரோக்கியம்</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a  href="https://www.vikatan.com/health/exercise">உடற்பயிற்சி</a></li>
						<li><a  href="https://www.vikatan.com/health/yoga">யோகா</a></li>
						<li><a  href="https://www.vikatan.com/health/women">பெண்கள் நலம்</a></li>
						<li><a  href="https://www.vikatan.com/health/child">குழந்தைகள் நலம்</a></li>
						<li><a  href="https://www.vikatan.com/health/tips">டிப்ஸ்</a></li>
					</ul>					
				</li>
				<li>
					<a  href="https://www.vikatan.com/archives.php" >
					<i class="menu-icon mag"></i>
						<span>Archives</span>
					</a>
				</li>
				<!--<li>
					<a  href="#">
						<i class="menu-icon mag"></i>
						<span>Books</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a target="_blank" href="https://www.vikatan.com/ebook-store" >e-Books</a></li>
						<li><a target="_blank" href="http://books.vikatan.com/" >Print Book</a></li>
					</ul>					
				</li>
			
				<li>
					<a  href="#">
						<span>More</span>
					</a>
					<ul class="first-lvl-menu hidden-xs hidden-sm">
						<li><a target="_blank" href="https://www.vikatan.com/info.php?page=about-us">About Us</a></li>
						<li><a target="_blank" href="https://www.vikatan.com/info.php?page=contact">Contact Us</a></li>
						<li><a target="_blank" href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
						<li><a target="_blank" href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
					</ul>					
				</li>-->
				
				
				
				
			</ul>
		</div>

		<div class="more-menu-wrapper">
			<span class="more-menulist"><i></i>மேலும் மெனுவில்</span>
			<div class="more-menu-listwrapper">
				<div class="menu-mid-container">
					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/news/" class="title-menu">
									<i class="menu-icon news"></i>
									<span>செய்திகள்</span>						
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/news/india">இந்தியா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/analysis">அலசல்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/interview">பேட்டிகள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/album">ஆல்பம்</a><i class="trans-arrow"></i></li>
						   												<li><a target="_blank" href="https://www.vikatan.com/latest-news">தற்போது</a><i class="trans-arrow"></i></li>					
								</ul>					
							</li>
						</ul>
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/spiritual" class="title-menu">
									<i class="menu-icon anmegam"></i>
									<span>ஆன்மிகம்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/spiritual/temple">திருத்தலங்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/spiritual/mahaan">மகான்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/spiritual/festivals">விழாக்கள்</a><i class="trans-arrow"></i></li>									
									<li>
									<a target="_blank" href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a><i class="trans-arrow"></i>
									<i class="zmdi zmdi-chevron-right rt-arr"></i>
									<ul class="second-level-menu">
									<li><a target="_blank" href="https://www.vikatan.com/horoscope/gurupeyarchi/">குருப்பெயர்ச்சி</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/horoscope/sanipeyarchi/">சனிப்பெயர்ச்சி</a><i class="trans-arrow"></i></li>
									</ul>
									</li>
									<li><a target="_blank" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>
						</ul>		

						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/news/politics" class="title-menu">
									<i class="menu-icon"></i>
									<span>அரசியல்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/series">தொடர்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/interview">பேட்டிகள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/opinion">கருத்து</a><i class="trans-arrow"></i></li>
									<!--<li><a target="_blank" href="https://www.vikatan.com/news/politics/debate">விவாதம்</a><i class="trans-arrow"></i></li>-->
									<li><a target="_blank" href="https://www.vikatan.com/news/politics/analysis">அலசல்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>
						</ul>		


					</div>
					<div class="col-md-2">
						<ul>				
							<li>
								<a target="_blank" href="https://www.vikatan.com/magazine-list" class="title-menu">
									<i class="menu-icon mag"></i>
									<span>இதழ்கள்</span>
								</a>
								<ul class="first-lvl-menu">
								<li><a target="_blank" href="https://www.vikatan.com/anandavikatan/">ஆனந்த விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/juniorvikatan/">ஜூனியர் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/avalvikatan/">அவள் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/chuttivikatan/">சுட்டி விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/sakthivikatan/">சக்தி விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/nanayamvikatan/">நாணயம் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/motorvikatan/">மோட்டார் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/pasumaivikatan/">பசுமை விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/doctorvikatan/">டாக்டர் விகடன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/diwalimalar/">தீபாவளி மலர்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/avalmanamagal/">அவள் மணமகள்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/avalkitchen/">அவள் கிச்சன்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/cinema/vikatanawards/">ஆனந்த விகடன் விருதுகள்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/thadam/">விகடன் தடம்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>
							
							
							
						</ul>
						<ul>
							<li>
								<a href="https://www.vikatan.com/horoscope/new-year-rasipalan/" class="title-menu">
									<i class="menu-icon anmegam"></i>
									<span>புத்தாண்டு பலன்கள் </span>
								</a>
							</li>
						</ul>
					</div>
					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://cinema.vikatan.com/" class="title-menu">
									<i class="menu-icon cinema"></i>
									<span>சினிமா</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/news">தமிழ் சினிமா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/indian-cinema">இந்திய சினிமா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/television">சின்னத்திரை</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/television/tv-serial">நாடகங்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/television/reality-show">ரியாலிட்டி ஷோ</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/movie-review">திரை விமர்சனம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/interview">பேட்டிகள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/album">ஆல்பம்</a><i class="trans-arrow"></i></li>
								</ul>					
							</li>							
						</ul>
						<ul>					
							<li>
								<a target="_blank" href="https://www.vikatan.com/automobiles" class="title-menu">
									<i class="menu-icon automobile"></i>
									<span>ஆட்டோமொபைல்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/automobiles/bikes">பைக்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/automobiles/cars">கார்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/motor">ஆல்பம்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>							
						</ul>
						<ul>								
							<li>
								<a target="_blank" href="https://www.vikatan.com/technology" class="title-menu">
									<i class="menu-icon tholil"></i>
									<span>தொழில்நுட்பம்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/gadgets">கேட்ஜெட்ஸ்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/gadgets/mobile">மொபைல்</a><i class="trans-arrow"></i></li>	
								</ul>
							</li>							
						</ul>						
					</div>				
					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/news/album" class="title-menu">
									<i class="menu-icon album"></i>
									<span>ஆல்பம்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/album/politics">அரசியல்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://cinema.vikatan.com/album">சினிமா</a><i class="trans-arrow"></i></li>						
									<li><a target="_blank" href="https://www.vikatan.com/album/quotes">மேற்கோள்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/spiritual">ஆன்மிகம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/kitchen-tips">சமையல் குறிப்புகள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/health">ஆரோக்கியம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/gadgets">கேட்ஜெட்ஸ்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/tour">சுற்றுலா</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/tour">இடங்கள்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/motor">ஆட்டோமொபைல்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/news/album/vikatanphotostory/">VikatanPhotoStory</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/album/memes/">மீம்ஸ்</a><i class="trans-arrow"></i></li>
								</ul>					
							</li>							
						</ul>
						<ul>					
							<li>
								<a target="_blank" href="https://www.vikatan.com/business" class="title-menu">
									<i class="menu-icon vanikam"></i>
									<span>வணிகம்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/business/share-market">பங்குச் சந்தை</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/business/mutual-fund">மியூச்சுவல் ஃபண்ட்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/business/real-estate">ரியல் எஸ்டேட்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/business/banking">வங்கி</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/business/careers">வேலை வாய்ப்பு</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/special/tickets/index.php">பயிற்சி வகுப்புகள்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>

						</ul>						
					</div>
					<div class="col-md-2">
						<ul>
							<li>
								<a href="https://www.vikatan.com/video.php" class="title-menu">
									<i class="menu-icon vtv"></i>
									<span>விகடன் டிவி</span>
								</a>
								<ul class="first-lvl-menu">
									<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=8">செய்திகள்</a>
										<i class="trans-arrow"></i>
									</li>
									<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=9">சினிமா</a>
										<i class="trans-arrow"></i>
									</li>	
									<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=10">லைஃப்ஸ்டைல்</a>
										<i class="trans-arrow"></i>
									</li>
									<li>
										<a target="_blank" href="https://www.vikatan.com/video.php?cid=11">Satire & Humour</a>
										<i class="trans-arrow"></i>
									</li>									
									<!--<li>
										<a target="_blank" href="">டைம்பாஸ்</a>
										<i class="trans-arrow"></i>
									</li>
									<li>
										<a target="_blank" href="">சின்னத்திரை</a>
										<i class="trans-arrow"></i>
									</li>-->
								</ul>								
							</li>							
						</ul>
						<ul>					
							<li>
								<a target="_blank" href="https://www.vikatan.com/environment" class="title-menu">
									<i class="menu-icon sutru"></i>
									<span>சுற்றுச்சூழல்</span>
								</a>										
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/environment/agriculture">வேளாண்மை</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/environment/album">ஆல்பம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/environment/animals">விலங்குகள்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>
						</ul>
						<ul>					
						<li>
							<a target="_blank" href="https://www.vikatan.com/health" class="title-menu">
								<i class="menu-icon health"></i>
								<span>ஆரோக்கியம்</span>
							</a>
							<ul class="first-lvl-menu">
								<li><a target="_blank" href="https://www.vikatan.com/health/exercise">உடற்பயிற்சி</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/health/yoga">யோகா</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/health/women">பெண்கள் நலம்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/health/child">குழந்தைகள் நலம்</a><i class="trans-arrow"></i></li>
								<li><a target="_blank" href="https://www.vikatan.com/health/tips">டிப்ஸ்</a><i class="trans-arrow"></i></li>
							</ul>
						</li>
						</ul>	
						<ul>
							<li>
								<a href="#" class="title-menu">
									<i class="menu-icon mag"></i>
									<span>Books</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/ebook-store" >e-Books</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="http://books.vikatan.com/" >Print Book</a><i class="trans-arrow"></i></li>
								</ul>
							</li>							
						</ul>						
					</div>
					
						
					
					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/sports" class="title-menu">
									<i class="menu-icon sports"></i>
									<span>விளையாட்டு</span>
								</a>
								<ul class="first-lvl-menu">									
									<li>
										<a target="_blank" href="https://www.vikatan.com/sports/cricket">கிரிக்கெட்</a><i class="trans-arrow"></i>
										<ul class="second-level-menu">
											<li>
												<a target="_blank" href="https://www.vikatan.com/sports/cricket/ipl">ஐ.பி.எல்</a><i class="trans-arrow"></i>
											</li>
										</ul>
									</li>
									<li>
										<a target="_blank" href="https://www.vikatan.com/sports/football">கால் பந்து</a><i class="trans-arrow"></i>
										<ul class="second-level-menu">
											<li>
												<a target="_blank" href="https://www.vikatan.com/sports/football/fifa-world-cup-2018/">FIFA WC 2018</a><i class="trans-arrow"></i>
											</li>
										</ul>
									</li>
								</ul>					
							</li>							
						</ul>
					</div>															
					

					<div class="col-md-2">
						<ul>
							<li>
								<a target="_blank" href="https://www.vikatan.com/lifestyle" class="title-menu">
									<i class="menu-icon lifestyle"></i>
									<span>லைஃப் ஸ்டைல்</span>
								</a>
								<ul class="first-lvl-menu">
									<li><a target="_blank" href="https://www.vikatan.com/lifestyle/travel">பயணம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/literature">இலக்கியம்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/food">உணவு</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/lifestyle/relationship">ரிலேஷன்ஷிப்</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/lifestyle/beautytips">அழகுக் குறிப்புகள்</a><i class="trans-arrow"></i></li>
								</ul>
							</li>							
						</ul>
						<ul>
							<li>
								<a  href="#" class="title-menu">
									<span>More</span>
								</a>
								<ul class="first-lvl-menu">
									<li>
										<a target="_blank" href="https://www.vikatan.com/archives.php" >
											
											Archives
										</a><i class="trans-arrow"></i>
									</li>	
									<li><a target="_blank" href="https://www.vikatan.com/info.php?page=about-us">About Us</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/info.php?page=contact">Contact Us</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/other/feedback.php">Feedback</a><i class="trans-arrow"></i></li>
									<li><a target="_blank" href="https://www.vikatan.com/info.php?page=careers">Careers</a><i class="trans-arrow"></i></li>
								</ul>
							</li>							
						</ul>
					</div>
				
				</div>				
			</div>
		</div>

		<div class="more-and-socialwrapper">
			<div class="social-rt">
				<ul>
					<li>
						<a href="#">
							<span class="search"></span>
						</a>
					</li>
					<li>
						<a target="_blank" href="https://www.facebook.com/vikatanweb">
							<span class="fb"></span>
						</a>
					</li>
					<li>
						<a target="_blank" href="https://twitter.com/vikatan">
							<span class="twt"></span>
						</a>
					</li>
					<li>
						<a target="_blank" href="https://www.instagram.com/vikatan_emagazine/">
							<span class="insta"></span>
						</a>
					</li>
				</ul>
			</div>			
		</div>
	</div>

	<div class="search-box-wrapper">
		<form action="" onsubmit='return encodeInput(this)' >
		<div class="search-box-inner">
			<input type="text" name="search" placeholder="Search">
			<button class="search-link"></button>
		</div>
		</form>
		<span  class="close-link"></span>
	</div>
	<!--Main Header End-->
			



</header>
	<script>		
		


		webengage.user.setAttribute('Cookie_Id', '');	
		
		if( get_Cookie("vikatan\\[utype]") ) {
			webengage.user.setAttribute('UserType', get_Cookie("vikatan\\[utype]") );	
		}	

		if(get_Cookie("vusr_unique_views")==null)
		{
			setCookie("vusr_unique_views","1","1");
		
			webengage.track("Unique Session", {
				"PageTitle"   : "
World News In Tamil, International News, News In Tamil | உலக செய்திகள்  - Vikatan",
				"PagePath"    : "/news/world/139533-switzerland-singapore-are-best-countries-for-li"
			});
			
		}

		if( ccaud.Profile.Audiences.Audience.length > 0  ) {
				ccaud_we_cat = [];
				for(ccaud_forid= 0;ccaud_forid< ccaud.Profile.Audiences.Audience.length; ccaud_forid++) {
					ccaud_we_cat.push(  ccaud.Profile.Audiences.Audience[ccaud_forid].abbr ); 	
				}
				webengage.user.setAttribute('Lotame_Aud_Cat', ccaud_we_cat );	
			}
		
		if( sessionStorage.getItem('vuser_id')  ) {
			webengage.user.login( sessionStorage.getItem('vuser_id') ); 
			webengage.user.setAttribute('User_Id', sessionStorage.getItem('vuser_id') );	
		}	


				



	webengage.track("Page View", {
		"PageTitle"   : "
World News In Tamil, International News, News In Tamil | உலக செய்திகள்  - Vikatan",
		"PagePath"    : "/news/world/139533-switzerland-singapore-are-best-countries-for-li"
	});

	

			webengage.track("Category View", {
			"Category"    : "world",
					"Module"   : "News"
		});

	$( document ).ready(function() {
		window.deep("vikatan", {
			"CategoryView": { 
				"Category"    : "world",
				"Module"   : "News"
			}
		});
	});


	

   function encodeInput(form) {
		// Encode the value of the query
		var url =  encodeURIComponent( form.elements['search'].value );
		window.location.href =   "https://www.vikatan.com/search.php?search=" +  url;
		return false;
    }
</script>


<!--Header End-->

<!--Full page-->
<div class="full-page-container"><section class="section tab-nav-parent home-first-sec"><div class="breadcrumb-section"><ol class="breadcrumb breadcrumb-arrow" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vikatan.com/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name">World News</span></a><meta itemprop="position" content="1"></li></ol></div>
	<div class="mid-container-all">
	<div class="floated-wrapper">
		<div class="hometop-section-left category-page">
			<div class="hometop-section-main">
				<div class="tab-content clearfix">
					<div class="tab-pane active" id="1b"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero main-category-container"></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero main-category-container"></div>	
										<!--<div class="mobile-more">
									<a href="#" class="more-category-btn-mobile">மேலும் படிக்க</a>
								</div>-->
							</div>
						</div>			
					</div>
				</div>
				<div class="hometop-section-right">
	<div class="hometop-section-mainright"><div class="box-model flash visible-lg visible-md visible-sm hidden-xs">
			<div class="box-model-header blue-dark">
				<img class="box-model-icon" src="https://www.vikatan.com/static_vik/images/comman/breakingnews.png">
				<h2 class="">பிரேக்கிங் நியூஸ்</h2>
			</div><div class="box-model-content dark-white ">
				<i class="flash-icn"></i>
				<div class="flash-tic">
				<ul class="flash-ticker-ul"><li>
						<a href="https://www.vikatan.com/news/crime/160809-protest-against-police-by-a-family-in-chennai.html?artfrm=others_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/07/images/150X150/160809_thumb.jpg" alt="`இப்படிப் பேச நீங்கள் யார்?' - போலீஸைக் கண்டித்து நள்ளிரவில் சாலையில் அமர்ந்த பெண்கள் " title="`இப்படிப் பேச நீங்கள் யார்?' - போலீஸைக் கண்டித்து நள்ளிரவில் சாலையில் அமர்ந்த பெண்கள் ">
							</figure>
							<div class="flash-content">
							`இப்படிப் பேச நீங்கள் யார்?' - போலீஸைக் கண்டித்து நள்ளிரவில் சாலையில் அமர்ந்த பெண்கள் 
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/miscellaneous/160808-scientists-speechless-after-arctic-foxs-lone-3506-km-journey.html?artfrm=others_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/07/images/150X150/160808_thumb.jpg" alt="`சான்ஸே இல்ல'  - ஒற்றை நரியின் 3,506 கி.மீ பயணம்... வியந்த விஞ்ஞானிகள்!" title="`சான்ஸே இல்ல'  - ஒற்றை நரியின் 3,506 கி.மீ பயணம்... வியந்த விஞ்ஞானிகள்!">
							</figure>
							<div class="flash-content">
							`சான்ஸே இல்ல'  - ஒற்றை நரியின் 3,506 கி.மீ பயணம்... வியந்த விஞ்ஞானிகள்!
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/tamilnadu/160807-stalin-on-attention-resolution-over-neet-and-10-percent-reservation-in-tamilnadu-assembly.html?artfrm=others_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/07/images/150X150/160807_thumb.jpg" alt="”69 சதவிகித இட ஒதுக்கீட்டுக்கு பங்கம் வந்துவிடக் கூடாது!”- மு.க.ஸ்டாலின்" title="”69 சதவிகித இட ஒதுக்கீட்டுக்கு பங்கம் வந்துவிடக் கூடாது!”- மு.க.ஸ்டாலின்">
							</figure>
							<div class="flash-content">
							”69 சதவிகித இட ஒதுக்கீட்டுக்கு பங்கம் வந்துவிடக் கூடாது!”- மு.க.ஸ்டாலின்
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/tamilnadu/160806-honour-attack-in-pollachi.html?artfrm=others_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/07/images/150X150/160806_thumb.jpg" alt="`என் முன்னாடி பீடி குடிக்கிறியா?' - பொள்ளாச்சியில் தொழிலாளியைத் தாக்கிய உரிமையாளர்" title="`என் முன்னாடி பீடி குடிக்கிறியா?' - பொள்ளாச்சியில் தொழிலாளியைத் தாக்கிய உரிமையாளர்">
							</figure>
							<div class="flash-content">
							`என் முன்னாடி பீடி குடிக்கிறியா?' - பொள்ளாச்சியில் தொழிலாளியைத் தாக்கிய உரிமையாளர்
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/politics/160805-reason-behind-esakki-subbaiah-opted-out-from-ammk.html?artfrm=others_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/07/images/150X150/160805_thumb.jpg" alt="`பழைய பேலன்ஸை வாங்கிக்கொண்டு கட்சியில் சேருங்கள்!' - இசக்கி சுப்பையாவுக்கு எடப்பாடியின் `70 கோடி' அழுத்தம்" title="`பழைய பேலன்ஸை வாங்கிக்கொண்டு கட்சியில் சேருங்கள்!' - இசக்கி சுப்பையாவுக்கு எடப்பாடியின் `70 கோடி' அழுத்தம்">
							</figure>
							<div class="flash-content">
							`பழைய பேலன்ஸை வாங்கிக்கொண்டு கட்சியில் சேருங்கள்!' - இசக்கி சுப்பையாவுக்கு எடப்பாடியின் `70 கோடி' அழுத்தம்
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/india/160804-dont-want-any-netas-who-spoil-the-partys-image-modi-at-bjp-party-meet.html?artfrm=others_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/07/images/150X150/160804_thumb.jpg" alt="`யார் மகனாக இருந்தாலும் கவலையில்லை!' - எம்.பி-க்கள் கூட்டத்தில் கொதித்த மோடி" title="`யார் மகனாக இருந்தாலும் கவலையில்லை!' - எம்.பி-க்கள் கூட்டத்தில் கொதித்த மோடி">
							</figure>
							<div class="flash-content">
							`யார் மகனாக இருந்தாலும் கவலையில்லை!' - எம்.பி-க்கள் கூட்டத்தில் கொதித்த மோடி
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/india/160801-modi-praises-vellore-kaniyambadi-women-for-their-work.html?artfrm=others_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/07/images/150X150/160801_thumb.jpg" alt="மோடியிடம் பாராட்டுப் பெற்ற  வேலூர் கணியம்பாடி கிராமப் பெண்கள்!" title="மோடியிடம் பாராட்டுப் பெற்ற  வேலூர் கணியம்பாடி கிராமப் பெண்கள்!">
							</figure>
							<div class="flash-content">
							மோடியிடம் பாராட்டுப் பெற்ற  வேலூர் கணியம்பாடி கிராமப் பெண்கள்!
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/tamilnadu/160803-tejas-aircrafts-petrol-tank-fired-in-coimbatore.html?artfrm=others_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/07/images/150X150/160803_thumb.jpg" alt="நடுவானில் தீப்பிடித்த விமானம், நிலத்தில் வெடித்துச் சிதறிய பெட்ரோல் டேங்க்!- கோவை விவசாயிகள் அதிர்ச்சி" title="நடுவானில் தீப்பிடித்த விமானம், நிலத்தில் வெடித்துச் சிதறிய பெட்ரோல் டேங்க்!- கோவை விவசாயிகள் அதிர்ச்சி">
							</figure>
							<div class="flash-content">
							நடுவானில் தீப்பிடித்த விமானம், நிலத்தில் வெடித்துச் சிதறிய பெட்ரோல் டேங்க்!- கோவை விவசாயிகள் அதிர்ச்சி
							</div>
						</a>
					</li><li>
						<a href="https://www.vikatan.com/news/miscellaneous/160802-gst-completed-its-two-years.html?artfrm=others_breaking_news">
							<figure>
								<img src="https://image.vikatan.com/news/2019/07/images/150X150/160802_thumb.jpg" alt="`அதிகமான வரி போடுவதைத் தடுத்துள்ளோம்!'- ஜிஎஸ்டி 2-ம் ஆண்டு குறித்து அருண்ஜெட்லி" title="`அதிகமான வரி போடுவதைத் தடுத்துள்ளோம்!'- ஜிஎஸ்டி 2-ம் ஆண்டு குறித்து அருண்ஜெட்லி">
							</figure>
							<div class="flash-content">
							`அதிகமான வரி போடுவதைத் தடுத்துள்ளோம்!'- ஜிஎஸ்டி 2-ம் ஆண்டு குறித்து அருண்ஜெட்லி
							</div>
						</a>
					</li></ul></div></div></div><div class="box-model trend-box">
						<div class="box-model-header orange-dark">
							<img class="trend-icn" src="https://www.vikatan.com/static_vik/images/comman/trend.png">
							<h2 class="">டிரெண்டிங் @ விகடன் </h2>
						</div>
						<div class="box-model-content dark-white">
							<ul class="flash-ticker-ul"><li>
							<a href="https://www.vikatan.com/news/politics/160805-reason-behind-esakki-subbaiah-opted-out-from-ammk.html?artfrm=trending_vikatan">
								<figure>
									<img src="https://image.vikatan.com/news/2019/07/images/150X150/160805_thumb.jpg" onerror="this.src='https://image.vikatan.com//static/vikstatic/images/common/default.jpg'" alt="flash1">
								</figure>
								<div class="flash-content">
									`பழைய பேலன்ஸை வாங்கிக்கொண்டு கட்சியில் சேருங்கள்!' - இசக்கி சுப்பையாவுக்கு
								</div>
							</a>
						</li><li>
							<a href="https://www.vikatan.com/news/miscellaneous/160808-scientists-speechless-after-arctic-foxs-lone-3506-km-journey.html?artfrm=trending_vikatan">
								<figure>
									<img src="https://image.vikatan.com/news/2019/07/images/150X150/160808_thumb.jpg" onerror="this.src='https://image.vikatan.com//static/vikstatic/images/common/default.jpg'" alt="flash1">
								</figure>
								<div class="flash-content">
									`சான்ஸே இல்ல' - ஒற்றை நரியின் 3,506 கி.மீ பயணம்... வியந்த விஞ்ஞானிகள்! 
								</div>
							</a>
						</li><li>
							<a href="https://www.vikatan.com/news/tamilnadu/160810-money-is-not-a-criteria-for-joining-admk-says-esakki-subbaiah.html?artfrm=trending_vikatan">
								<figure>
									<img src="https://image.vikatan.com/news/2019/07/images/150X150/160810_thumb.jpg" onerror="this.src='https://image.vikatan.com//static/vikstatic/images/common/default.jpg'" alt="flash1">
								</figure>
								<div class="flash-content">
									`டி.டி.வி சொல்வது தவறு; ரூ.70 கோடியல்ல 52 காேடி!' - அ.தி.மு.க-வில் ஐக்கியமாகும் இச
								</div>
							</a>
						</li><li>
							<a href="https://www.vikatan.com/news/tamilnadu/160776-interview-with-poet-vairamuthu.html?artfrm=trending_vikatan">
								<figure>
									<img src="https://image.vikatan.com/news/2019/07/images/150X150/160776_thumb.jpg" onerror="this.src='https://image.vikatan.com//static/vikstatic/images/common/default.jpg'" alt="flash1">
								</figure>
								<div class="flash-content">
									''ராஜராஜன் என்கிற மாமன்னனைக் கொண்டாடுகிறோம்; போற்றுகிறோம்!'' - கவிஞர் வைரமுத
								</div>
							</a>
						</li><li>
							<a href="https://www.vikatan.com/news/crime/160809-protest-against-police-by-a-family-in-chennai.html?artfrm=trending_vikatan">
								<figure>
									<img src="https://image.vikatan.com/news/2019/07/images/150X150/160809_thumb.jpg" onerror="this.src='https://image.vikatan.com//static/vikstatic/images/common/default.jpg'" alt="flash1">
								</figure>
								<div class="flash-content">
									`இப்படிப் பேச நீங்கள் யார்?' - போலீஸைக் கண்டித்து நள்ளிரவில் சாலையில் அமர்ந
								</div>
							</a>
						</li><li>

<script>
$(document).ready(function(){
	  googletag.cmd.push(function() {
		googletag.defineSlot('/3849069/beta_new_trending_native', [260, 52], 'div-gpt-ad-1539167572842-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
});
</script>

<!-- /3849069/beta_new_trending_native -->
<div id='div-gpt-ad-1539167572842-0' style='height:52px; width:260px;'>
<script>
$(document).ready(function(){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539167572842-0'); });});
</script>
</div>
 
<script>
$(document).ready(function(){
	setTimeout(function(){		
		$('#div-gpt-ad-1539167572842-0').css({'width':'100%' });  
		$('#div-gpt-ad-1539167572842-0').contents().find('iframe').css({'width':'100%', 'margin-bottom':'8px'}); 	  
		$('#div-gpt-ad-1539167572842-0 iframe').contents().find('a').css({'text-decoration':'none' , 'color':'#2f2f2f'});
				
		$('#div-gpt-ad-1539167572842-0 iframe').contents().find('figure').css({'width':'40px' , 'height':'35px' , 'float':'left', 'display':'inline-block'});	
		$('#div-gpt-ad-1539167572842-0 iframe').contents().find('img').css({'width':'40px' , 'height':'40px'});	
		$('#div-gpt-ad-1539167572842-0').closest('li').css({'padding':'10px 0px 0px'});	
		$('#div-gpt-ad-1539167572842-0').css({'height':'50px'});	
		
		var conWidth = $('#div-gpt-ad-1539167572842-0').closest('li').outerWidth(); 	
		var conHeight = $('.flash-ticker-ul li .flash-content').outerHeight(); 	
		
		$('#div-gpt-ad-1539167572842-0 iframe').contents().find('.flash-content').css({'width':(conWidth-50) , 'height':'40px', 'float':'right', 'display':'inline-block' , 'overflow':'hidden', 'font-size':'12px' , 'line-height':'20px'});	 
		
	},4000);
});
</script>
</li></ul>
				<!-- <div class="mobile-more">
					<a href="#" class="more-category-btn-mobile">மேலும் படிக்க</a>
				</div>	-->						
			</div>
		</div>
		</div>	
		<div class="add-section-right">		
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
				<div class="advertisement-part">
					<div class="add-content"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3849069/news_home_MR_1_adu', [300, 250], 'div-gpt-ad-1560499632346-0').addService(googletag.pubads());
	googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /3849069/news_home_MR_1_adu -->
<div id='div-gpt-ad-1560499632346-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560499632346-0'); });
</script>
</div>

<script type='text/javascript'>
	$(document).ready(function() {

	var iframe_listener=function (event) {	
		if(event.data){			
			if((event.data.interactive_ads) && (event.data.id.indexOf('div-gpt-ad-1462608671736-0')!=-1)) {	
				$('#div-gpt-ad-1462608671736-0').hover(function(){  
					$(this).contents().find('iframe').css({ 'position':'absolute','width' : '500px','height':'250px','float' : 'right','right' : '10px' , 'z-index':'25'});	
				},function(){
					$(this).contents().find('iframe').css({ 'position':'absolute','width' : '300px','height':'250px','float' : 'right','right' : '10px'});  
				});
			}
		}
	};
	if (window.addEventListener) {
		window.addEventListener('message',iframe_listener, false);
	} else if (window.attachEvent) {
		window.attachEvent('onmessage', iframe_listener);
	}
	
	});
</script></div>
				</div>
			</div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
						<div class="box-model recoment-box">
							<div class="box-model-header dark-yellow">
								<img class="trend-icn" src="https://www.vikatan.com/static_vik/images/comman/suggest.png">
								<h2 class="">விகடன் ரெகமெண்ட்ஸ்</h2>
							</div>				
							<div class="box-model-content dark-white">
								<ul class="flash-ticker-ul"><li>
					<a href="https://www.vikatan.com/news/miscellaneous/160488-types-of-bras.html?artfrm=vikatan_recommends">
						<figure>
							<img src="https://image.vikatan.com/news/2019/06/images/150X110/160488_thumb.jpg" alt="பெண்கள் உள்ளாடையில் இத்தனை வகைகளா! #ShyAway">
						</figure>
						<div class="flash-content recomment-box-class">
							<div class="written-author"><p>Exclusive Deals</p></div>பெண்கள் உள்ளாடையில் இத்தனை வகைகளா! #ShyAway
						</div>								
					</a>
				</li><li>
					<a href="https://www.vikatan.com/news/miscellaneous/160329-quality-is-our-target-lenco-watches.html?artfrm=vikatan_recommends">
						<figure>
							<img src="https://image.vikatan.com/news/2019/06/images/150X110/160329_thumb.jpg" alt=""தரமே குறிக்கோள்!" - லென்கோ வாட்ச்சஸ் #Made_In_TN">
						</figure>
						<div class="flash-content recomment-box-class">
							<div class="written-author"><p>Sponsored content</p></div>"தரமே குறிக்கோள்!" - லென்கோ வாட்ச்சஸ் #Made_In_TN
						</div>								
					</a>
				</li><li>
					<a href="https://www.vikatan.com/news/miscellaneous/160328-activate-the-full-potential-of-your-child.html?artfrm=vikatan_recommends">
						<figure>
							<img src="https://image.vikatan.com/news/2019/06/images/150X110/160328_thumb.jpg" alt="உங்கள் குழந்தைக்கு இதுவும் அவசியம்...!!">
						</figure>
						<div class="flash-content recomment-box-class">
							<div class="written-author"><p>Sponsored content</p></div>உங்கள் குழந்தைக்கு இதுவும் அவசியம்...!!
						</div>								
					</a>
				</li><li>
					<a href="https://www.vikatan.com/news/miscellaneous/159749-kalasalingam-academy-of-research-and-education.html?artfrm=vikatan_recommends">
						<figure>
							<img src="https://image.vikatan.com/news/2019/06/images/150X110/159749_thumb.jpg" alt="கல்விக்கு மகுடம்! கலசலிங்கம் நிகர்நிலைப் பல்கலைக்கழகம்...">
						</figure>
						<div class="flash-content recomment-box-class">
							<div class="written-author"><p>Sponsored content</p></div>கல்விக்கு மகுடம்! கலசலிங்கம் நிகர்நிலைப் பல்கலைக்கழகம்...
						</div>							
					</a>
				</li></ul>
				<!-- <div class="mobile-more">
					<a href="#" class="more-category-btn-mobile">மேலும் படிக்க</a>
				</div>		 -->						
			</div>
		</div>					
	</div></div>
		</div></div>
		</div>		
	</section><div class="section-mid-add">
	<div class="container text-center">
	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/3849069/news_home_MLB_1_adu', [[320, 50], [300, 100], [468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1538050494924-0').addService(googletag.pubads());
		googletag.pubads().setTargeting(dartCCKey, [dartCC]);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>

	<!-- /3849069/news_home_MLB_1_adu -->
	<div id='div-gpt-ad-1538050494924-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538050494924-0'); });
	</script>
	</div></div> </div><section class="section tab-nav-parent dark-white white-bg-morelink latest-news-grid">
	<div class="mid-container-all">
	<div class="floated-wrapper">
		<div class="diff-category-full">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
			<div class="section-comman-title">
				<h2 class="section-title"><a href=""></a></h2>
			</div>
			<div class="tab-content clearfix">
				<div class="tab-pane active" id="5b">
					<!--<a href="#" class="more-category-btn hover-shadow">மேலும் படிக்க</a>-->	<div class="diff-category-right"></div><!--<div class="mobile-more">
	<a href="#" class="more-category-btn-mobile">மேலும் படிக்க</a>
		</div>-->																														
		</div>																			
		</div>											
		</div>
		</div>
		</div>
		</div>
		</section><section class="section tab-nav-parent dark-white dom-align white-bg-morelink mobile-bg-gold latest-news-grid">
	<div class="mid-container-all">
	<div class="floated-wrapper">
		<div class="diff-category-full">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero">
			<div class="section-comman-title">
				<h2 class="section-title"><a href=""></a></h2>
			</div>

			<div class="tab-content clearfix">
				<div class="tab-pane active" id="5b1">
					<!--<a href="#" class="more-category-btn hover-shadow">மேலும் படிக்க</a>--><div class="diff-category-right">
					</div>						
						</div>																		
					</div>											
				</div>
			</div>
			</div>
		</div>
		</section><div class="section-mid-add">
		<div class="container text-center"><div id="taboola-mid-main-column-thumbnails---category"></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
					mode: "thumbnails-h",
					container: "taboola-mid-main-column-thumbnails---category",
					placement: "Mid Main Column Thumbnails - Category",
					target_type: "mix"
				  });
				</script></div></div><section class="section tab-nav-parent dark-white white-bg-morelink grid-level-one grid-level-more">
			<div class="mid-container-all">
				<div class="floated-wrapper">
					<div class="category-name-wrapper"><h3>மேலும் செய்திகள்</h3></div>
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pad-zero"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 pad-zero subgrid-list text-center remove-news" id="append_more_art">
						<input type="hidden" name="seo_next_page" id="seo_next_page" value="2">		
						<a class="more-category more-link "> மேலும் செய்திகளுக்கு... </a></div>																		
						<div class="article-loader col-lg-3 col-md-3 col-sm-6 col-xs-12 pad-zero subgrid-list text-center" style="display: none;" id="seo_loading">
							<img src="https://image.vikatan.com/static/images/common/loader.gif">					
					</div>						
					</div>
				</div>
			</div>
		</section>		

		
		<div class="section-mid-add">
			<div class="container text-center">
	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/3849069/news_home_MLB_2_adu', [[300, 100], [728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1538050245293-0').addService(googletag.pubads());
		googletag.pubads().setTargeting(dartCCKey, [dartCC]);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>

	<!-- /3849069/news_home_MLB_2_adu -->
	<div id='div-gpt-ad-1538050245293-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538050245293-0'); });
	</script>
	</div>
			</div>
	   </div>


	<script>
$(document).ready(function(){
	$(".more-link").click(function(){
		$("#seo_loading").show();
		var page = $("#seo_next_page").val();
		page=parseInt(page)?parseInt(page):1;
		$.ajax({
			type: "POST",
			data: {action:"auto_loading",q : "global",taxon_type : "2", page : page},
			success: function(res){
				$("#seo_loading").hide();
				if(res){
					tat = JSON.parse(res);
					if(tat.count){
						$(tat.sorc).insertBefore("#append_more_art");
						page=parseInt(page) + 1;
						$("#seo_next_page").val(page);
					}else{
						$("<div class='col-lg-3 col-md-3 col-sm-6 col-xs-12 pad-zero  text-center'  >Sorry,No Record available</div>").insertBefore("#append_more_art");
						$(".remove-news").remove();
					}
				}
			}
		});
	});
});
</script>
	<div class="section-mid-add"><div class="container text-center"><!-- Ad Script Here -->
						  <!--<div class='ads-info-txt' align='center'> Advertisement </div>-->
							<script>
								googletag.cmd.push(function() {
								googletag.defineSlot('/3849069/footer_728x90', [[320, 50], [468, 60], [970, 90], [300, 100], [728, 90]], 'div-gpt-ad-1537958731976-0').addService(googletag.pubads());
								googletag.pubads().setTargeting(dartCCKey, [dartCC]);
								googletag.pubads().enableSingleRequest();
								googletag.enableServices();
							  });
							</script>

							<!-- /3849069/footer_728x90 -->
							<div id='div-gpt-ad-1537958731976-0'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537958731976-0'); });
							</script>
							</div></div></div>

<link href="https://www.vikatan.com/static/js/bootstrap-select2/select2.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="https://www.vikatan.com/static/js/bootstrap-select2/select2.min.js"></script>

<style>

.login-form-wrapper .field label {
    z-index: 11;
}

.country_wrap input#login_user_id, .country_wrap input#usermail, .country_wrap input#forgot_user_id {
    padding-left: 70px;
}
.flag-container {
    position: relative;
    z-index: 111;
    top: -3px;
    width: 54px;
    left: 0;
}
.flag-container select {
    width: 55px;
    padding: 5px;
    line-height: 1;
    border: 0;
    background: url(https://www.vikatan.com/static_vik/images/comman/login-down-arrow.png ) no-repeat right #EEE;
        background-position-x: right;
        background-size: auto;
    -webkit-appearance: none;
    background-position-x: 40px;
    background-size: 10px;
    text-align: left;
    padding-right: 10px;
}

.select2-container .select2-choice {
    border: 0px solid #aaa;
    background: transparent;
	width: 65px;
	background: #eee;
}
.select2-container .select2-choice .select2-arrow {
    border-left: 0px solid #aaa;
    background: transparent;
}

.select2-drop-active {
    width: 200px !important;
}
.select2-container .select2-choice > .select2-chosen {
    text-overflow: inherit;
}
.country_wrap input#login_user_id, .country_wrap input#usermail, .country_wrap input#forgot_user_id {
    padding-left: 80px;
}


</style>


<!---Modal popup-->

<script type="text/javascript">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</script>

<div class="modal fade form-modal" id="login-modal" role="dialog">
	<div class="modal-dialouge-float">
	<div class="modal-dialog login-form-wrapper">
		<button type="button" class="close form-close" data-dismiss="modal"></button>
		
		<div class="login_reg_loader" style="display:none"><div class="login_reg_loader_inner"><center><img src="https://image.vikatan.com/static/images/common/loader.gif"></center></div></div>

		<div class="form-float" id="login">
			<a href="" class="close"></a>
			
			<div class="form-title">Login</div>
			<div class="social-login">
				<p class="google-login">
					<a href="javascript:socialshowLogin(2,'https://www.vikatan.com/auth/social_login.php?act=');">Google Login</a>
				</p>
				<p class="fb-login">
					<a href="javascript:socialshowLogin(1,'https://www.vikatan.com/auth/social_login.php?act=');">Facebook Login</a>
				</p>
			</div>
			<div class="split-border-form">
				<span>OR</span>
			</div>
			
			<div class="login-form-fieldswrapper">
					<div style="display:none;" class="user_login error-info"><p></p></div>		
					<div style="display:none;" class="user_login success-info"><p></p></div>		
			  <form method="post" class="form-wpr" onsubmit="userLogin('LOGIN',event)" autocomplete="off" name="vikatan_login" id="vikatan_login" method="POST" action="https://www.vikatan.com/auth/login.php" >
				<div class="field-margin">
					<div class="field"><div class='flag-container flag-containerlogin_user_id'> </div>
						<input type="email" name="user_id" id="login_user_id" placeholder="Email / Mobile" autocomplete="off"  required >
						<input type="hidden" name="login_user_id_value" value="" >
						<label for="login_user_id">Email / Mobile</label>
					</div>
				
				</div>
				<div class="field-margin">
					<div class="field">
						<input type="password" name="password" id="password"  placeholder="Password" autocomplete="off"  required>
						<label for="password">Password</label>
					</div>
				</div>

				<input type="hidden" name="remember_me" value="1">
				<input type="hidden" name="submit_login" value="Continue">
				<input type="hidden" name="act" value="lin">
				<input type="hidden" name="action" value="login">
				<input type="hidden" name="from" value="ajax">

			  </form>	
			</div>

			<div>
				<input type="checkbox" id="subscribe-remember" name="remember_me" value="1" checked="" class="active">
				<span>Remember me</span>
			</div>

			<div class="forget-pass">
				<a href="#">Forget Password?</a>
			</div>
			<div class="form-action-button">
				<a href="#" class="vikatan_login_submit" onclick="userLogin('LOGIN',event)"  >Login</a>
			</div>
			<div class="pre-login">
				<p>நீங்கள் விகடனின் புதிய வாசகரா?</p>
				<div class="pre-login-link">
					<a href="#"  >Register</a>
				</div>
			</div>
		</div>
		
		<div class="form-float" id="register" style="display: none;">
			<a href="" class="close"></a>
			<div class="form-title">Register</div>
			<div class="social-login">
				<p class="google-login">
					<a href="javascript:socialshowLogin(2,'https://www.vikatan.com/auth/social_login.php?act=');">Google Login</a>
				</p>
				<p class="fb-login">
					<a  href="javascript:socialshowLogin(1,'https://www.vikatan.com/auth/social_login.php?act=');">Facebook Login</a>
				</p>
			</div>
			<div class="split-border-form">
				<span>OR</span>
			</div>
			<div class="login-form-fieldswrapper">
			<div style="display:none;" class="user_register error-info"><p></p></div>	
			<div style="display:none;" class="user_register success-info"><p></p></div>	


		<div id="replace_register_page"></div>
		<div id="vikatan_registration">
			<form name="vikatan_registration" id="vikatan_registration_form"  onsubmit="userLogin('REGISTER',event)" method="POST" class="form-wpr" autocomplete="off">
				<div class="field-margin">
					<div class="field"><div class='flag-container flag-containerusermail'> </div>
						<input type="email" name="usermail" id="usermail" placeholder="email" required>
						<label for="usermail">Email / Mobile</label>
					</div>
				</div>
		
				
				<input type="hidden" id="action" name="action" value="vik_register"/>
				<input type="hidden" id="addition" name="addition" value="res-regis"/>	
				<input type="hidden" name="from" value="ajax">

				</form>

			<div class="form-action-button">
				<a href="#"  onclick="userLogin('REGISTER',event)">Register</a>
			</div>

		</div>	
		</div>
	

			<div class="pre-login">
				<p>உங்களிடம் லாகின் உள்ளதா? </p>
				<div class="pre-login-link">
					<a href="#">Login</a>
				</div>
			</div>
		</div>

		
		
		<div class="form-float" id="changepassword" style="display: none;">
			<a href="" class="close"></a>
			<div class="form-title">Forgot Password</div>
			<div style="display:none;" id="forgot_err" class="user_forgot error-info"><p></p></div>			
			<div style="display:none;" id="forgot_success" class="user_forgot success-info"><p></p></div>			
			<div id="vikatan_forgotpass_html"></div>
			 <div  id="vikatan_forgotpass" class="login-form-fieldswrapper">
				
 				
				<form  method="POST"  onsubmit="userLogin('FORGET',event)">
					<div class="field-margin">
						<div class="field"><div class='flag-container flag-containerforgot_user_id'> </div>
							<input type="email" name="email" id="forgot_user_id" placeholder="email" required>
							<label for="forgot_user_id">Email / Mobile</label>
						</div> 
					</div>

					<input type="hidden" name="action" value="forgotpassword" >

					
			    </form>
				 
				<div class="form-action-button">
					<a href="#" onclick="userLogin('FORGET',event)" >Forgot Password</a>
					</div>

			

		</div>	


			<div class="pre-login passcode-prelogin">
				<p>நீங்கள் விகடனின் புதிய வாசகரா?</p>
				<div class="pre-login-link">
					<a class="reg_link" href="#">Register</a>
				</div>
			</div>
			<div class="pre-login">
				<p>உங்களிடம் லாகின் உள்ளதா?</p>
				<div class="pre-login-link">
					<a class="log_link" href="#">Login</a>
				</div>
			</div>			
		</div>

	</div>
	</div>
</div>
<!---Modal popup End-->

<script>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</script><div class="footer-section-main">
		<div class="cookies-wrapper dark-grey art-cookie-blk" style="display:none;">
			<div class="cookies-content">
				<p>We use cookies to provide and improve our services. By using our site, you consent to cookies.  <a href="https://www.vikatan.com/info.php?page=privacy" target="_blank">Learn more.</a> <a href="javascript:;" class="cookie-agree-btn">Agree</a></p>
				<span class="close-link cookie-agree-btn" style="top: 0;bottom: 0;margin: auto;"></span>
			</div>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				var pp_ac = ls.getItem('pp_ac');
				if(pp_ac==null){
					setTimeout(function(){
						jQuery('.art-cookie-blk').show('slow');
					},500);
				}else{
					$('.art-cookie-blk').hide();
				}
			
				$('.cookie-agree-btn').click(function(){
					$('.art-cookie-blk').hide();
					ls.setItem('pp_ac', 1);
				});
			});
		</script>
				<div class="footer-news-letterwpr">
			<div class="footer-news-lettercontent">
				<div class="footer-news-lettercenter">
				<div class="loader_newsletter"></div>
					<div class='newsletter-msg alert-wpr' style='text-align: center;display:none'></div>
					<p>எங்கள் செய்தி மின்னஞ்சலுக்கு பதிவு செய்யவும்</p>
					<form action="javascript:;" class="vik_newsletter_form" data-parent="footer-news-letterwpr" data-input="subscribe_email" data-msg="newsletter-msg"><div class="footer-newsletter-form">
						<input type="email" name="subscribe_email" class="subscribe_email" required placeholder="ஈமெயில் ">
						<button class="news-subscribe-btn btn-action" type="submit">இமெயில் அனுப்பவும்</button>
					</div></form>
					<span class="close-link"></span>
					
				</div>
			</div>
		</div>
				 	
		<section class="section dark-grey">
			<div class="mid-container-all">
				<div class="floated-wrapper">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-menu-list">
					   <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 pad-zero">
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>Explore</h3>
							 <ul>
								<li><a target="_blank" href="http://books.vikatan.com/">Books</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/ebook-store/">e-Books</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/archives.php">Archives</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=sitemap">Sitemap</a></li>
							 </ul>
						  </div>
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>Policies</h3>
							 <ul>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=terms">Terms</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=privacy">Privacy Policy</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=privacy">Cookie Policy</a></li>
								<li>
									<a target="_blank" href="#">Copyright</a>
								</li>
							 </ul>
						  </div>
					   </div>
					   <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 pad-zero">
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>General</h3>
							 <ul>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=about-us">About Vikatan</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=advertise-with-us">Advertise with us</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=careers">Careers</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=contact">Contact us</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/other/feedback.php">Feedback</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/info.php?page=faq">FAQ</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/public_notice.php">Public Notice</a></li>
							 </ul>
						  </div>
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>Subscription</h3>
							 <ul>
								<li><a target="_blank" href="http://subscriptions.vikatan.com/">Print</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/subscription/">Digital</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/newsletter">Newsletter</a></li>
								<li><a target="_blank" href="https://www.vikatan.com/coins">Coins</a></li>
							 </ul>
						  </div>
					   </div>
					   <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 pad-zero">
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 clear-social mbl-mr-bt pad-zero">
							 <h3>Connect</h3>
							 <ul class="footer-social-links">
								<li>
								   <a target="_blank" href="https://www.facebook.com/vikatanweb" class="fb"></a>
								</li>
								<li>
								   <a target="_blank" href="https://plus.google.com/+vikatan" class="glpus"></a>
								</li>
								<li>
								   <a target="_blank" href="https://www.vikatan.com/info.php?page=rss-feed" class="feed"></a>
								</li>
								<li>
								   <a target="_blank" href="https://twitter.com/vikatan" class="twit"></a>
								</li>
								<li>
								   <a target="_blank" href="https://www.linkedin.com/company/vikatan-group" class="linked"></a>
								</li>
								<li>
								   <a target="_blank" href="https://www.youtube.com/user/vikatanwebtv" class="youtube"></a>
								</li>
							 </ul>
						  </div>
						  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 mbl-mr-bt pad-zero">
							 <h3>Download our app</h3>
							 <div class="play-store-wrapper">
								<a target="_blank" href="https://play.google.com/store/apps/details?id=com.vikatanapp&hl=en&mt=8">
								<img src="https://www.vikatan.com/static_vik/images/play-store/google-play.png" alt="google-play">
								</a>
								<a target="_blank" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8">
								<img src="https://www.vikatan.com/static_vik/images/play-store/app-store.png" alt="app-store">
								</a>
							 </div>
						  </div>
					   </div>
					</div>
				</div>
			</div>
		</section>
	</div>	
</div>	

<div class="bac-top-top-wrapper">    
    <a id="back-to-top" href="javascript:void(0)" class="back-to-top" data-original-title="" title="">
        <i class="zmdi zmdi-caret-up"></i>
    </a>
</div>



<!--<script type="text/javascript" src="https://www.vikatan.com/static/js/NREUM.js?v0.1"></script>-->
<script type="text/javascript"> 
/* $(document).ready(function(){$(document).on("click",".fbk-link",function(event){ var ln = $(this).attr("data-id");if(ln==""){ln = "en";}ga("send", "event", "beta_promotion", "", ln, "1");});}); */
</script>
<script>
function roughScale(num) {
	if((num !== null) && (num !== '') && (typeof num !== 'undefined') && (num !== 'undefined') && isNaN(num)){ console.log('num:',num); num=num.replace( /^\D+/g, '')} 
	var parsed = parseInt(num);
	if (isNaN(parsed)) { return 0 }
  return parsed;
}
function login_show_hide(stat) {
	if(stat){
		$('#login-modal').modal('show');
	}
	$('#login').show();
	$('#register').hide();
	$('#changepassword').hide();
}
function validateEmail(email) {
  var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
  return re.test(email);
}
function sub_newsletter(em,prd,parent_ele,msg_ele){
	if((prd!='') && (em!='')){
			var data = {"subscribe_email" :em,"subscribe_product" :prd };
				$.ajax({
					url: VIKATAN_URL+"ajax/newsletter.php?mode=subscribe",
					type: "POST",
					data: data,
					success: function(response){
						$('.'+parent_ele).find('.loader_newsletter').html('');
						$('.'+msg_ele).html('<h4 style="color:#4CAF50;font-weight: bold;">'+response+'</h4>');
						$('.'+msg_ele).show();
						setTimeout(function(){ $('.'+msg_ele).fadeOut( "slow"); }, 5000);
					}
				});
		}
}
$(document).on('submit','form.vik_newsletter_form',function(event){
	event.preventDefault();
	var data_parent=$( this ).attr('data-parent');
	var data_input=$( this ).attr('data-input');
	var data_msg=$( this ).attr('data-msg');
	var prds=[9];
	var email='';
	if(data_input){
		email=$('.'+data_input).val();
	}	
	$('.'+data_msg).html('');
	$('.'+data_msg).hide();
	if((!email || email == undefined || email == "" || email.length == 0) || (prds.length<=0)){
		return false;
	}
	else if(!validateEmail(email)){
		$('.'+data_msg).html('<h4 style="color: #F44336;font-weight: bold;">require valid email</h4>');
		$('.'+data_msg).show();
		return false;
	}
	else{
		$('.'+data_parent).find('.loader_newsletter').html('<div class="article-loader" style="text-align: center;"><img src="'+VIK_IMAGE+'loader.gif" alt="Vikatan"></div>');
		sub_newsletter(email,prds,data_parent,data_msg);
	}

});
$(document).ready(function(){
$('.login-btn').click(function(){
			login_show_hide(0);			
		});
		
});
function commends_count_for_arts(art_ids){
	
	 $.getJSON('https://comments.vikatan.com:3001/api/artStats?art='+art_ids, function(res){  
		  $.each( $('.share_cmt_c'), function( key, val ) {
				if($(this).attr('data-scdata') in res)
				{
					number=$(this).attr('data-scdata');
					/* cmt_c=res[number].comments;
					sharec=parseInt(res[number].fbshare)+parseInt(res[number].twittershare)+parseInt(res[number].linkedinshare); */
					
					cmt_c = roughScale(res[number].comments) + roughScale(res[number].replies);
					sharec = 0;
								
					dcmt_c='';
					dsharec='';
					nocmt='no-comments';
					noshare='no-share';
					if(cmt_c > 0){ 
						dcmt_c=cmt_c;
						nocmt='';
					}
					if(sharec > 0){ 
						dsharec=sharec;
						noshare='';
					}
					//zmdi-comment-text  no-comments,zmdi-share  no-share
					$(this).find(".comment-part").html('<i></i>'+dcmt_c);
					$(this).find(".share-part").html('<i></i>'+dsharec);
				}
			});
		 });
	
}
</script>
<script  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Xaxis Start code -->
	<script  src="https://static-tagr.gd1.mookie1.com/s1/tagr_lib_learn_in_v2.js?id=Vikatan&tagid=1879062275"></script>
	<!-- Xaxis End code -->
	<!-- Facebook Pixel Code -->
	<script>
	window.addEventListener('DOMContentLoaded', function() {
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '724925637619848');
	fbq('track', "PageView");});</script>
	<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=724925637619848&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code --><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","potentialAction":{"@type":"SearchAction","target":"https://www.vikatan.com/search/?s={search_term_string}","query-input":"required name=search_term_string"},"name":"Vikatan","url":"https://www.vikatan.com/"}</script><script type="text/javascript">
$(document).ready(function(){	
});

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"55i2l1aIF5y37i", domain:"vikatan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=55i2l1aIF5y37i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};
          
          })();
</script>
<style>
	.loadingtime{ display:none; }
</style>

<script>
var pagedivClass='';
var timerCount=0;
</script>

<script>

/*if(pagedivClass!='')
{	//return false;
	var time=timerCount;						
	setTimeout(function(){		  
		setInterval(function(){ 
			if(time >= 1)
			{
				loadtimer();			
			} 
			else
			{
				jQuery('.'+pagedivClass).modal('hide');	
			}
		}, 1000);	 
	}, 3000);	
	$('.timer').html(time);
	function loadtimer()
	{
		time--; 
		$('.timer').html(time);	
	}
	$('.loadingtime').css({'color':'white'});
}*/
if(pagedivClass!='')
{
	$(document).ready(function(){
		setTimeout(function(){		  
			$("."+pagedivClass+" iframe").contents().find('a').attr('onClick','window.parent.Closepopup()');
		}, 2500);
	});
}
function Closepopup()
{	
	$('.'+pagedivClass).modal('hide');	
}
</script>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({flush: true});
			</script>
<script>window.addEventListener("DOMContentLoaded", function() {setTimeout(function(){commends_count_for_arts("9_160488,9_160329,9_160328,9_159749");},1000)});</script><!-- Facebook Pixel Code -->
<script type="text/javascript">
    adroll_adv_id = "QK3MFO2PVJGLVJMYPCB5QR";
    adroll_pix_id = "AVOFO2M6FFEMFMH2RWH32B";

    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- End Facebook Pixel Code -->
</body>
</html>